Tester un moteur électrique. douze fils. Etoile triangle.

  • Auteur de la discussion Satamax
  • Date de début
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #2
PICT3475.JPG




PICT3474.JPG



Voila pour les images.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #3
Personne? Siouplait m'sieur dames, une tite pièce ou une tite info, pour un pauv égaré!
 
gégé62
gégé62
Compagnon
26 Fev 2013
2 983
Harnes (Pas de Calais)
Bonjour,j'ouvre le débat par pure pitié....malheureusement je n'ai pas beaucoup de pratique dans ce domaine.
Aurais-tu un autre moteur identique, pour faire la comparaison des valeurs de résistances?
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #5
Merci Gégé62.

En 7.5kw, je n'ai qu'un bi vitesse double étoile.

Sinon, c'est beaucoup du 4kw et du 5.5kw dans mon atelier.

Merci encore.

Max.
 
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
Bonjour,

La résistance des bobinages doit faire quelques ohms tout au plus ... il faudrait pouvoir les mesurer avec précision et les comparer avec un moteur connu de caractéristiques voisines ...

5,5 kW ce n'est pas si éloigné de 7,5 kW ... cela donnerait une idée ...

Sinon, la méthode qui tue ... ou la méthode bourrin ... ou kamikaze ...vu que tu as un démarreur étoile / triangle je crois ? ... tu montes en amont un disjoncteur moteur réglé à la puissance du moteur supposé être un 220 / 380 V en hypothèse défavorable soit 15 A ... tu démarres à vide en étoile, puis tu passes brièvement en triangle durant quelques secondes le temps de mesurer le courant avec une pince ampèremétrique mise en place au préalable, si tout n'a pas explosé entre-temps :oops: ...

Si le courant est OK, le moteur est un 380 / 660 V ... si il est anormalement élevé c'est un 220 / 380 V ... la manip est un peu risquée donc y réfléchir à deux fois ...

A vide, le moteur ne devrait consommer que les pertes fer plus les pertes mécaniques correspondant à la ventilation et aux roulements ... mettons 5% en tout pour cette classe de moteur, ce qui ferait 375 W, avec un cos phi déplorable de l'ordre de 0,2 ce qui ferait 1875 VA donc une consommation de 1875 / (380 * 1,732) = 3 A en gros. Si le courant est beaucoup plus élevé c'est un moteur 220 / 380. Ne pas prolonger l'essai au risque de provoquer un échauffement destructeur.

Cordialement,
FB29
 
Dernière édition:
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #7
Merci FB29.


Enfin de compte j'ai fait ça à peu près.

Le disjoncteur 16 ampères dans le tableau "coupe" quand je mets en triangle. C'est étonnant, il ne saute pas, Les quatre (je suis en tétra, pour la commande 220v de certaines machines) disjoncteurs ne tombent pas, mais il coupe quand même. Et ça le fait sur deux disjoncteurs différents. Pas de même marque.

Ensuite, j'ai un ampèremètre sur la machine , il monte vers les 35 ampères au démarrage. Et se stabilise tout en bas de l'échelle. Je regarderais quand j'y redescends.

Je ne vais plus essayer le triangle. Trop peur de cramer l'engin. Je vais Brancher pour que cette position ne soit plus utilisable. Je vais essayer de tester à l’ohmmètre quand même avant.
 
F
fjackson52
Ouvrier
2 Août 2009
297
Belgique
Bonjour,

Si ça peut vous être utile, j'ai relevé la résistance des bobinages de ce moteur. Les 3 bobinages font respectivement 0,7 ohm.
Ce moteur est monté sur mon tour en 380V protégé par un disjoncteur 16A. Jamais eu de problème de démarrage.

Cordialement,

Jacques

20191023_115105.jpg
 
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
Le disjoncteur 16 ampères dans le tableau "coupe" quand je mets en triangle. C'est étonnant, il ne saute pas
Je ne vois pas trop ce que tu veux dire entre "couper" et "sauter" ... ce n'est pas la même chose :smt017 ?

L'idée c'était de mette un disjoncteur moteur qui ne déclenche qu'avec retard pour laisser passer la pointe de démarrage, puis de passer en triangle une fois le moteur lancé en étoile ...

Est-ce un disjoncteur moteur ? il déclanche au bout de combien de secondes ?
il monte vers les 35 ampères au démarrage
En étoile donc ? ce n'est pas énorme en tant que tel ... en crête la pointe peut atteindre 5 à 7 fois le courant nominal de mémoire ... je pense que ton appareil de mesure lisse la pointe et n'indique qu'une valeur moyenne, et pas la valeur crête ... la pointe dure combien de temps ?

Cordialement,
FB29
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #10
Salut FB29 Ben c'est le disjoncteur tétra dans le tableau. Et si je mets en triangle, il coupe, mais les quatre leviers reliés par une barrette qui devraient tomber, ne tombent pas. Et si je les descend, ne réarment pas, enfin pas tout de suite. Et que ce soit un GE, ou un merlin gerin, c'est pareil.

35 ampères au démarrage, en étoile. Et oui, l'ampèremètre de la machine doit bien lisser le pic. Le pic dure quelques secondes, et retombe complètement en moins de 10 je dirais.
 
gégé62
gégé62
Compagnon
26 Fev 2013
2 983
Harnes (Pas de Calais)
il coupe, mais les quatre leviers reliés par une barrette qui devraient tomber, ne tombent pas
il doit y avoir deux systèmes de coupure, peut-être un à fonctionnement magnétique et un à fonctionnement thermique ?
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #12
Gégé, je ne sais pas.

J'ai eu mon vendeur au téléphone. Il l'a vendue pour un ami.

Il à demandé au fils de celui ci, ce qui avait pu se passer. Et il semblerait que cette machine ait été "boostée" par un électricien de la compagnie qui entretenait les trams de Lille.

Il vas essayer de demander a l'ancien à qui elle appartenait.

@Labobine. Gérard, une idée sur ce qu'ils ont pu faire? Je n'entends pas de différence de vitesse, donc pas de double YY en parallèle.

Merci à tous.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Il est vrai que je "brille" par mon absence mais détrompez vous bien que je n'intervienne pas, tout est suivi en arrière plan comme la plupart des sujets qui concernent un moteur et si je ne dis rien c'est que je n'ai rien à dire parceque je ne pense pas avoir le monopôle du savoir.
La plaque signalétique indique 220/380 et si le moteur n'a pas été rebobiné, le fonctionnement normal est étoile et donc si on passe en triangle il est normal que le disjoncteur saute.
Pour savoir si le moteur a été rebobiné il me faudrait voir le chignon des enroulements (moteur démonté )
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #14
Ok, merci beaucoup Labobine. C'est très gentil d'avoir répondu.

Ca vas être du boulot, mais à un moment ou un autre, il vas falloir que je m'y mette.

Si je ne dis pas de bêtises, normalement sur le bornier, on a six bouts,

En bornier moderne

U1-U2 V1-V2 et W1-W2


La j'ai l'impression qu'il y en a plus. Que les bouts des bobinages qui arrivent aux bornier habituellement, ont été séparés.

Sur la photo toute pourrie du début de cette discussion, j'ai au moins sept cosses. Il faut que je vérifie.

J'ai ré essayé les deux positions étoile et triangle, Ca ne disjoncte pas, si j'attends bien que le moteur soit lancé. Ca ne fait pas de bruit incongru.


Merci encore.
 
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
Bonjour,

J'ai ré essayé les deux positions étoile et triangle, Ca ne disjoncte pas, si j'attends bien que le moteur soit lancé.
C'est le principe du démarrage étoile - triangle. La position étoile sert à démarrer en douceur en minimisant la pointe de courant. Il faut attendre que le moteur soit proche de sa vitesse de croisière pour passer en couplage triangle. Peut-être que je n'avais pas été assez clair dans mes commentaires précédents.

Ceci dit c'est un essai intéressant. Si tu as une pince ampèremétrique, vérifie le courant sur chaque phase. Si il est de l'ordre de grandeur de ce que on a dit précédemment, le moteur est un 380 / 660. Si il est anormalement élevé c'est un 220 / 380.

Dans le doute actuel, ne pas prolonger les essais en triangle exagérément et surveiller la température moteur.

Cordialement,
FB29
 
Dernière édition:
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #16
IMG_20191031_090351.jpg



Onze cosses de visibles sans trop gigotter le tout.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #17
Merci beaucoup FB29.

La les paires ( moteur deux poles? ) Je conjecture. Les paires ont été séparées.

Donc il pourrait être recâblé 380/660.

Labobine, la c'est vraiment hors de mon domaine. Mais sur un moteur 2 poles, il y a un bobinage avec un pole métallique tout les 60 degrés?

Et les gars, au lieu de les mettre en parallèle, opposés à 120°, les auraient mis en série au démarrage, pour une plus grande résistance?
 
Dernière édition:
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
Onze cosses de visibles sans trop gigotter le tout
Les fils ont l'air courts ... mieux vaut pas trop les faire bouger effectivement
au lieu de les mettre en parallèle, opposés à 120°, les auraient mis en série au démarrage
C'est un moteur 3 000 t/mn donc une paire de pôles par phase ... en tout 6 pôles pour du triphasé ... un pôle physique tous les 60° ... des bobinages en parallèle ? ... après la façon dont c'est bobiné échappe à mon domaine de compétence ... mais des bobines en parallèle je ne crois pas ... à ma connaissance (limitée) les bobines sont toujours en série ...

Attendons l'avis de Gérard.

La mesure du courant serait quand même intéressante ... on pourrait être fixés sans tout démonter je pense ...

Cordialement,
FB29
 
Dernière édition:
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #19
Je n'ai pas de pince ampèremétrique. Enfin, il faudrait que je ré essaie avec une vieille à cosses.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #20
Je pense être sur une piste!

12fils.jpg



Page trois, je pense. Enfin, je ne vois qu'une chose, ça doit être un de ces câblages la! Si je vois 11 cosses, il doit y en avoir 12. Il faudrait que je teste, pour savoir quel câblage est utilisé.


La grosse grosse question. Si je mets un variateur, je laisse en triangle. Et le vario se démerde pour faire ses démarrages en douceur.

Merci à tous.
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
Si je mets un variateur, je laisse en triangle. Et le vario se démerde pour faire ses démarrages en douceur.
Oui. Ces variateurs sont une amélioration (grosse) des démarreurs électroniques de moteurs 8-)
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #22
Merci Osiver.

J'en ai déjà deux sur des machines. Mais jamais branché avant un étoile triangle.
 
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
Si je vois 11 cosses, il doit y en avoir 12
Probablement ... ce serait logique en effet ...

Un bobinage en double étoile / double triangle comme sur l'exemple ? ... cela ne semble pas correspondre à la plaque ...

Ou alors les fils des bobines individuelles ont été tous sortis ... il y a 6 pôles en tout ... donc 12 fils potentiels ... dans un moteur habituel les pôles opposés sont reliés entre eux en série dans le chignon pour ne sortir que 6 fils ... et pourquoi donc sortir ici 12 fils ? ... pour un démarreur étoile triangle ce n'est pas utile ... et ça n'a pas l'air d'être un moteur 2 vitesses non plus ... ce n'est sans doute pas facile de voir à quoi c'est branché de l'autre côté pour en déduire un schéma valable ... par exemple est-ce que tous les fils sont commutés, ou bien sont t'ils reliés deux à deux de façon permanente ? ... ce serait pourtant bien de comprendre :smt017 ...
 
Dernière édition:
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #24
Il y a douze fils provenant du boitier de commande.

J'vais bien finir par comprendre. Le moteur, je pense a été câblé comme ça en usine, car il y a de la peinture verte Chambon sur les cables arrivant au moteur.

Ils ont du sortir les fils des chignons pour câbler ça en étoile triangle "simple voltage" avec un moteur qui n'était pas prévu pour.
 
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
c'est un moteur 220/380 avec un démarrage série paralèle voir
:smt041 !!

Alors, si le commutateur est correctement branché tout va bien ... il n'y a pas de problème en fait ... tu démarres en position étoile série et quand tu approches de la vitesse de croisière tu passe en position couplage étoile parallèle comme le montre Gérard sur son site :-D ...

Cordialement,
FB29
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #27
Il faudra quand même que je le vérifie!

Vu que sur le commutateur, il est marqué étoile triangle. :crying1:

Mais on ne doit pas être loin de la vérité.


Merci beaucoup Gérard, FB29 et les autres!
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Il faudrait que vous nous montriez le cablage des 12 fils au démarreur.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 172
  • Auteur de la discussion
  • #30
Des que j'ai un moment.

Mais je pense que vous avez raison. Si les bobinages étaient en série. Il n'y aurait pas besoin de 12 fils dans le boitier de démarrage.

Merci beaucoup.
 
Haut