Advertisements

tension

  • Auteur de la discussion nejmaoui
  • Date de début
N
nejmaoui
Nouveau
8 Août 2017
2
  • Auteur de la discussion
  • #1
Bonjour
j'ai un climatiseur Samsung 24000 btu. lorsque je le mets en marche il fonctionne normalement. mais dès que le compresseur démarre , la tension chute puis il continue à tourner et la tension continue à chuter (jusqu'à 160 V) et là le disjoncteur déclenche.
Notez bien: ce phénomène n'est pas systématique : parfois, le climatiseur continue à fonctionner normalement (tot le matin ou tard la nuit).

pouvez-vous identifier les causes?
 
Advertisements
slouptoouut
slouptoouut
Compagnon
1 Avril 2010
5 178
planète terre
Bonjour,

habitez vous à la campagne, êtres vous en fin de ligne ? avec , en tête, un malheureux petit transfo H61 ???
 
N
nejmaoui
Nouveau
8 Août 2017
2
  • Auteur de la discussion
  • #3
merci pour la réponse.
oui je suis en fin de ligne avec en tête un petit transfo
 
slouptoouut
slouptoouut
Compagnon
1 Avril 2010
5 178
planète terre
Bonjour,

il n'y a parfois pas grand chose d'autre a faire que ...faire remplacer le dit transfo H61 (a moins qu'entre temps il ait grillé et pris feu en haut du poteau !)
 
G
guy34
Compagnon
4 Mars 2010
3 515
nord montpellier
bonjour à tous ,

je suis pas d'accord ; le transfo est peut-être moyen , mais c'est surtout la fin de ligne qui doit être montrée du doigt : la moindre épissure oxydée peut faire le boulot ; et s'il y en a plusieurs...
reste à voir aussi l'installation intérieure et ses contacts ; bref , ces soucis de chute de tension sont le résultat de tout un chapelet de connections mauvaises avec en plus des fils trop faibles en section aussi ...
A+++
GUY34
 
biscotte74
biscotte74
Compagnon
28 Novembre 2012
3 868
Annemasse
a savoir qu'un H monte à 160kva, ça fait "en gros"240 ampères/phase, c'est pas si "malheureux" que ça.
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut