Résolu Tension moteur Dahlander

Francottito
Nouveau
10 Juillet 2019
22
  • Auteur de la discussion
  • #1
Bonjour, j'ai tout récemment acquérit une scie circulaire Macc TE250 dont le moteur est alimenté par du tri 230v selon l'ancien propriétaire. Dans mon atelier je n'ai que du tri 400v et lorsque que j'ai ouvert le bornier pour coupler le moteur en étoile plutot qu'en triangle, je suis tombé sur une surprise .. Il n'y a pas de plaque a borne et j'avoue que je suis un peu perdu, je n'y connais déjà pas grand chose en électricité mais alors là...
Je me suis renseigné un peu et apparement, ce serait un moteur bi-vitesse couplé en dahlander. J'ai vérifié qu'il y avait bien la même résistance etre U1-V1 et U1-W1 et V1-W1, pareil pour les mêmes bornes d'indice 2.
Le soucis, c'est que je ne sais absolument pas comment on détermine la tension qu'on peut lui appliquer ? J'imagine qu'il ne suffit pas de changer la prise bleue par une rouge et hop on branche !
Du coup j'ai besoin de votre aide s'il vous plait, si je veux le brancher en 400v comment je peux faire ? Est-ce possible ?

Je vous remercie d'avance pour votre aide ! Cordialement.

IMG_1247.JPG


IMG_1248.JPG


IMG_1249.JPG
 
JP2
Compagnon
21 Juillet 2012
537
Haute-Saône
En principe, un montage Dahlander n'est donné que pour une seule tension ! Les couplages Y et D étant réservés à chacune des deux vitesses.

Donc s'il fonctionnait sur réseau tri 220, on va le griller sur réseau tri 400, sauf à lui ajouter un transfo tri 220/380.
 
Francottito
Nouveau
10 Juillet 2019
22
  • Auteur de la discussion
  • #5
Il n'y a pas de plaque signaétique sur le moteur je n'ai aucune idée de la puissance malheureusement. Est-ce qu'un variateur de fréquence est aussi une solution possible ?
 
petit_lulu
Compagnon
11 Janvier 2015
548
gers
et la commande, il y a 2 vitesses?
si oui alors c'est bien un bi-vitesse donc mono-tension.
si c'est bien du 220V, un petit variateur entree mono/ sortie tri et c'est bon, sinon c'est un transfo 400/220.
 
Francottito
Nouveau
10 Juillet 2019
22
  • Auteur de la discussion
  • #8
Oui il y a un commutateur trois positions (0 - 1 - 2). Je peux vérifier comment que c'est un moteur 220v ? Car après des recherches sur la machine, il semblerait qu'elle ait plutot été produite pour du 400v.
Si elle est en 400v je n'ai pas besoin de transfo, vu que je suis en 400v dans mon atelier, si ?
Et je comprends pas ce que tu veux dire avec le variateur à entrée mono étant donné que j'ai du tri 400v ?
Je vous remercie de votre aide !
 
Francottito
Nouveau
10 Juillet 2019
22
Bonjour,

Étonnant, il à l'air assez récent.
Sauf si d'origine belge...
Non c'est une marque italienne, et sur le chassis il est indiqué qu'elle a été produite en 1998..
Mais a part la couleur de la prise (bleue) et les indications de l'ancien proprio je n'ai aucune preuve qu'elle est bien censée être alimentée en 230v.. Il n'y a pas de plaque signalétique sur le moteur et le carter arrière (coté hélice de ventilation) a été remplacé je pense. S'il y a une astuce pour connaître la tension d'alimentation d'un moteur sans plaque signalétique je suis preneur !
 

Dernières discussions

Haut