Telemecanique qui reste enclenché

  • Auteur de la discussion Sniper179
  • Date de début
S
Sniper179
Nouveau
Bonjour a tous voilà j'ai problème avec la bête en photo depuis hier il reste enclenché quoi que je fasse excepté débranché le fil rouge qui est débranché sur la photo une idée du problème merci d'avance

15330274201372046777841.jpg
 
P
Propider
Apprenti
Bonjour - Il ne serait pas desserré au niveau de la séparation de la bobine, pas hasard ? Mais ce cas, il vibrerait un peu -
 
vikor
vikor
Compagnon
bonjour
peut être un problème de câblage je ne comprends pas le bouton marche en bas ( branché avec seulement deux fils)en série avec le contact arrêt du thermique ,
 
osiver
osiver
Compagnon
Il faudrait expliciter le câblage.
On voit un câble arriver en haut à gauche, sans doute l'alimentation. Un autre partir en bas, départ vers la machine je pense. Un troisième en haut à droite, c'est la commande ? Et quoi au bout ?
Dans le DRT lui-même, pas d'automaintien, la bobine semble alimentée en passant par le contact NC du thermique et le poussoir. Et c'est quoi le fil noir en bas du thermique ?

Donc, il doit y avoir quelque chose à voir dans le câblage local (on ne voit pas grand-chose et la photo est floue) ou distant au bout du câble. :hum:
 
S
Samifred
Compagnon
Si ça fonctionnait avant et que rien n'a été touché et changé, un coup de soufflette pour enlever des petites bêtes et autres et ça devrait repartir.

En tout cas la photo montre des toiles d'araignées qui pourraient contenir des habitants. Ils y en a même qui construisent en ciment... et oui !

j'ai déjà vu... :eek:

Cdl.
 
H
Hubert86
Compagnon
Change de contact si ce sont des NO y en a deux de libres sur l'additif.
 

Sujets similaires

R
Réponses
7
Affichages
2 083
Doctor_itchy
D
M
Réponses
45
Affichages
1 749
Matcheux
M
P
Réponses
5
Affichages
2 012
pascal63
P
R
Réponses
7
Affichages
563
KITE
M
Réponses
5
Affichages
272
pailpoe
pailpoe
Haut