sauvetage d'un hameg 203-7

  • Auteur de la discussion remi30132
  • Date de début
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #1
bonjour,
j'ai récupéré un hameg en panne.
il y a le spot qui aparait au centre de l’encrant mais on ne peut pas le faire bouger .
il est très lumineux même avec l'intensiter aux min
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #3
je viens de trouver le manuelle de service je n'ai plus de -12v et du 12v a la place du 5v
ps le spots ne réagit a aucun simulie
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
Est-ce que tu as du jus (environ 35 V) en sortie du pont D201 ?
et +17,8 aux bornes de C2001
-18V aux bornes de C2002.
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #5
oui j'ai 35v
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #7
j'ai 5 v
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #8
je vais aller finir mon dm de maths (il y a beaucoup de boulot le soir en terminal s) et je reviens demain avec le manuelle de service imprimer.
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
Donc il y a un problème car la sortie + du redresseur, C2001, C2003 et la pin 1 du L200 sont à 17,8 V, la pin 2 à 12 V (réglable par VR201) et la pin 4 à 2,78 V.
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #10
Le soucie vien du -12 et du 5v
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #11
je viens de me rendre conte que la collecteur de t201 était a la masse car il n'y a pas de mica entre lui et le radiateur
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #12
je viens de remettre un isolant entre les deux et le -12v est revenue.
maintenant le soucie et qu'il y a du 12v a la place du 5v et quand j'isole t201 pour avoire le -12v le spote ne s’affiche plus
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 635
Sauf erreur, j'ai l'impression que le 5 V est fabriqué aux environs de T224.
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #14
s'il te plais ou es que tu vois t224
 
remi30132
remi30132
Compagnon
8 Août 2016
567
nimes
  • Auteur de la discussion
  • #15
je l'ai trouver sur le pcb mais pas sur la doc
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut