Dépannage RGA Comète 276

  • Auteur de la discussion gejnovicio
  • Date de début
G

gejnovicio

Apprenti
Bonjour à tous
Je possède une scie fraise rga comète 275 que j'avais racheté dans une serrurerie pour la sauver de la ferraille.
Malheureusement les utilisateurs n'ont pas été tendres avec elle... Néanmoins tous est à peu prés fonctionnelle.
Le seul véritable souci c'est la lame qui se bloque lorsqu'elle commence à rentrer franchement dans la ferraille, même avec une lame neuve. J'ai l'impression qu'il y a une "bosse" un peu comme si
 
G

gejnovicio

Apprenti
Bon
La moitié du message a disparu lors de la publication.
Donc : on dirait que le lame décrit une courbe ovale ce qui la bloque toujours sur le même interval.
J'envisage sans certitude de changer mes roulements.
Quelqu'un aurait-il une idée ou déjà rencontré le cas avec ce type de machine ?
 
boucqueneau

boucqueneau

Compagnon
Axe plié? .
Avec aussi peu d'info difficile compléter votre question avec des photos, des mesures de l'excentrement st du voilage de la lame.
C'est celle là ?
 
Dernière édition:
G

gejnovicio

Apprenti
Voici des photos, rien n'est encore démonté donc ni côtés ni mesures. De toute façon je n'ai pas de matériel pour faire de la précision à part un pied à coulisse et mon œil. Je de monterai donc et puis on verra...

IMG_20220323_172908.jpg


IMG_20220323_172916.jpg


IMG_20220323_172928.jpg
 
G

gejnovicio

Apprenti
Au début j'avais pensé à des saloperies ou de la limaille sur la lame ou la bague/écrou de serrage qui auraient voilé la lame mais non, on dirait un faux rond.
Je mettrai les photos du démontage lorsque je m'y serai collé.
 
boucqueneau

boucqueneau

Compagnon
Axe plié, en plus de l'excentrement la lame doit voiler si elle ne voile pas c'est peut-être la bague de centrage ( moins grave)
 
G

gejnovicio

Apprenti
Bonjour
J'ai entrepris le démontage; première chose en déposant la lame, j'ai eu l'impression qu'il y avait pas mal de jeu entre l'arbre et l'alesage de la fraise, peut être de l'usure mais cela m'étonnerai. La lame étant bloquée par deux ergos ne peut pas tourner donc pas de frottements. J'ai comparé avec une autre lame, c'est pareil.
En faisant tourner la bécane sans je n'est pas eu l'impression de faut rond. Je précise que je n'ai pas pris de mesure, juste la pointe d'un tournevis en contact avec l'arbre... Pour vérifier si ça sautait.
Avant démontage j'ai vide la tête, je pense environ 3 litres d'une huile beige. Est-ce la couleur normale ou est-elle fichue ?
Pour en revenir à l'arbre, je vais tenter de le sortir. Avant d'envisager un remplacement, penser vous possible de recharger cette pièce pour de la faire retourner à la côte de l'alesage ?

IMG_20220327_175808.jpg


IMG_20220331_143542.jpg


IMG_20220331_154315.jpg
 
H

HALIX7745

Apprenti
Bonsoir,
J'ai eu le même pb avec ma scie.
C'est un modèle réduit par rapport à celle ci, mais elle a des similitudes.
Perso, j'ai un réglage du jeu sur le côté. Après l'avoir réduit en tournant une bague filetée, le pb a disparu.

Cdlt
 
D

Doctor_itchy

Compagnon
huile beige , ben y a de la flotte dedans en mécanique auto on appelle ça de la "mayonnaise" ^^

vidange tout , démonte , et nettoye au pétrol et seche bien tout , change des joint et vérifie les trappe et co , y a surement eu de l'eau qui est entrée dans la boite (peu etre par condensation aussi ça peu arrivé ça dépend ou c'est ranger/stocker ! ) et vérifié l'etat de roulement , la flotte avec les roulement ça fait jamais bon ménage , si il sont piqué , change les :)

pour l'usure c'est peu être l'age et l'usage , faut mesuré précisément , et si c'est rond comme une patate , reprendre les axe usé au tour et fretté une bague (si tu a de quoi le faire ! )

disons que la piece maitresse la dessus c'est le couple vis sans fin et engrenage , si c'est user c'est compliquer d'en retrouver un identique , pas trop compliquer a adapté un couple neuf , assez compliqué a usiner sois meme :) le reste c'est "simple" :wink:
 
G

gejnovicio

Apprenti
Bonjour
J'ai sorti l'arbre, sans problème (on verra pour le remontage), les roulements on l'air correctes, je ne les changerai pas.
Comme j'avais l'arbre en main je suis allé voire une boîte de mécanique/usinage pour demander si une modification serait envisageable. Le type m'a répondu que pour lui le mieux serait une bague, mais pense que le jeu (à vue d'œil) n'est pas la cause du bloquage de la lame. Il penche pour une mauvaise position de l'étau qui ferait que l'attaque ne se fait suffisamment sur "l'avant" de la fraise.
Je vais attendre quelques autres avis puis je remonterai le tout avec une huile neuve et regarderai du côté de l'étau.

IMG_20220401_094955.jpg


IMG_20220401_094903.jpg


IMG_20220401_094916.jpg
 
C

Copeau

Apprenti
Bonjour,
J'ai le même problème avec une comète 370.
J'ai mesuré la concentricité. Elle est nickel (sans l’effort de coupe)

Gejnovicio, as-tu résolue le problème ?

Halix, la machine dont tu parle, c'est une rga comète ?

Merci.
 
H

HALIX7745

Apprenti
Bonjour,

Je ne pense pas que ce soit une RGA. Il n'y a pas de plaque dessus.
Elle était dans un triste état lorsque je l'ai récupérée....
Mais après un démontage complet, un nettoyage et le réglage de la bague de rattrapage de jeux, elle fonctionne super bien.
Coupe lente et régulière.
 
C

Copeau

Apprenti
ok.
Je vais regarder les plans et la machine pour voir si j'ai aussi un réglage du jeu.
Merci pour ta réponse rapide.
 

Sujets similaires

Mpeter
Réponses
11
Affichages
3 517
J
Haut