Restauration Sydéric K13 S619

  • Auteur de la discussion tronix
  • Date de début
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #1
Bonjour,

j'ai acheté il y a déjà un peu de temps une K13 / S619, stockée dans un coin faute de temps et à cause du poids, difficile à manipuler seul même socle enlevé. Elle vient d'une école, a été ensuite gardée des années par le propriétaire précédent qui ne s'en est jamais servi. Elle est assez propre et ne semble pas trop avoir souffert, même si elle a été repeinte. Elle avait aussi été mise aux normes, avec cache pivotant, capteur d'ouverture, grosse boîte à bouton devant et coffret électrique sur le côté du moteur (il faisait son poids)... J'ai démonté tout ça pour faciliter la manutention, d'autant plus que le résultat ne me plaisait pas trop.
J'ai donc pu remonter la colonne sur le pied. J'ai maintenant deux problèmes. La rotation de la broche accroche un peu, visiblement c'est plutôt le palier de la poulie que la broche. J'ai pu démonter la poulie de ce côté sans difficulté, il faut que je voie la suite du montage. Second problème, le moteur ne montrait pas un isolement parfait au testeur d'isolement (autour de 50Mohms sous 250V). Je l'ai mis sous tension, il a tourné 10 secondes avant de me déclencher le différentiel et de montrer maintenant un défaut franc d'isolement. Il faut donc que je démonte la poulie, sans la casser, pour mettre un autre moteur.
Je commence à chercher la doc sur le site.
J'essaierai de faire quelques photos, mais je n'en ai aucune dans l'état d'achat et en un seul morceau.
 
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #2
La poulie du moteur est venue sans problème en tirant légèrement, c'est le même montage que de l'autre côté. En revanche, le moyeu qui reste sur le moteur va me poser quelques problèmes, il y a un truc bizarre qui semble bloquer. J'ai aussi déposé le palier de poulie, et je suis bon pour démonter la broche car c'est elle qui gratte.
 
françois44
françois44
Modérateur
2 Fev 2008
2 462
FR-44Rezé
Bonsoir
Je ne sais pas si c'est le même montage que la mienne (une Syderic/Silex) mais j'ai cherché un moment avant de pouvoir enlever ce moyeu! Il y a sur le côté un trou d'environ 5mm et il y avait dedans un bout de métal bizarre (les restes d'une clavette peut-être) que j'ai été obligé de percer pour arriver à l'enlever. Ensuite, avec un simple arrache et sans beaucoup d'effort, j'ai pu sortir le moyeu.
 
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #4
Oui, c'est ce trou (imparfait) qui me semblait bizarre, ce qu'on voyait faisait penser à un truc cassé, comme une vis de blocage. Et comme en mécanique, il faut réfléchir avant de forcer, je me suis rendu compte que je pensais appuyer l'arrache sur l'axe moteur alors que c'était un bout du moyeu, la vis étant manquante. Forcer n'aurait servi à rien... Ajout d'une vis sur laquelle appuyer l'arrache, et c'est venu sans problème. Et ce qu'on voyait dans le trou était le bout de la clavette, comme neuve. Raison du trou en bout du clavetage ?
J'ai un autre moteur LS80 qui ira bien, même vitesse et même puissance, il faut juste mettre des roulements neufs, raison pour laquelle on me l'avait donné. Facile. Le moyeu venait en appui sur un circlips sur l'arbre, je ne vais pas m'embêter et faire venir le moyeu en appui sur le bout d'arbre, quitte à faire une cale d'épaisseur si besoin.
Dans les jours qui viennent, il faut donc que je démonte la broche, et d'abord le mandrin. Il y a un écrou de 27 juste au dessus, je n'ai jamais vu ce montage, et comme il n'y a pas de lumière pour chasser le cône, je suppose que l'écrou sert à ça ?
J'ai un mandrin auto-serrant acceptant 15mm...
 
Dernière édition:
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #5
Bon, la broche doit avoir juste un cône mâle J2 si j'ai bien compris. N'ayant pas de clé plate de 27, il va me falloir attendre lundi ou mardi. J'ai trouvé le réglage du ressort de cabestan, j'ai même sorti la vis de réglage. En revanche, avant de pouvoir sortir la broche complète (nécessaire ?), j'ai un problème avec l'ergot de guidage. J'ai une grosse vis (le guide ?) mais qui tourne à vide, et juste en dessous un plus petit trou fileté, mais rien dedans, sauf si un bout est cassé mais je n'ai pas cette impression, et il ne débouche pas sur la broche. Et un autre trou vertical percé dessous qui vient plus ou moins rencontrer le précédent trou. Pas encore tout compris...
Sinon, les moteurs de cette série et de cet âge semble avoir fréquemment un problème d'isolement, il faudra que je jette un oeil mais ce n'est pas urgent, l'autre ira bien sans avoir à y passer beaucoup de temps.
 
G
guy34
Compagnon
4 Mar 2010
4 275
nord montpellier
salut ,
un problème d'isolement,
c'est assez souvent les liaisons entre la boite à bornes et les bobinages qui sont cuits ; ils sont juste à remplacer en les repérant sérieusement ;
et pour exposer les soucis , tu commentes très bien ce que tu vois , sauf que on ne voit rien , nous , sans photos ; et ça éclaire beaucoup....
A+++
 
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #7
Bonsoir,
j'ai pris le temps de faire quelques photos, j'avais différé pensant qu'elles seraient plus mauvaises en raison de l'éclairage un peu faible.
Vue globale après démontage partiel. La vis de réglage du cabestan a été enlevée, raison de la broche pendante.

Global.jpg


Montage_mandrin.jpg


Montage du mandrin. Ou plutôt démontage qui me pose problème. J'ai maintenant une clé de 27, mais je n'ai pas réussi à débloquer quoi que ce soit, avec le peu de prise et surtout sans savoir dans quel sens tourner et surtout si cela tourne. La bague supérieure du mandrin tourne si je desserre la vis de blocage de celle-ci, mais je ne vois rien de plus. Quelle est la bonne méthode ? Impossible de passer un chasse cône entre l'écrou et le mandrin.

Vis.jpg


Partie démontage de la broche : la grosse vis tourne sans fin et sans sortir, mais cela fait un peu bouger la broche, comme un excentrique. Cette vis va donc jusqu'à la rainure de guidage. Il n'y a rien de visible dans le trou taraudé juste en dessous. Et l'autre trou, dans le sens vertical, ne m'inspire pas plus. Qui sait comment démonter tout ça ?
 
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #8
Bon, ayant finalement trouvé sur le net cette photo :
Mandrin.jpg


j'ai eu la confirmation que c'était un écrou avec filetage à droite. N'ayant pas non plus de chasse-cône aussi fin (et j'avais bien vu quelques traces sur l'écrou), j'ai mis une grosse clé Allen dans le mandrin et avec ma clé plate le mandrin s'est démonté sans problème. Simple et efficace, sans taper. Un problème réglé.
Reste le démontage du fourreau de broche.
 
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #9
Bonsoir,
comme la gorge de guidage avait un pan incliné aux extrémités, j'ai pu sortir le fourreau par le haut en le poussant avec une cale en bois et en descendant le haut de la perceuse. Sans forcer, la grosse vis a été repoussé, et n'est en fait pas une vis, je ferai une photo. Il y avait une vis Allen verticale qui bloquait plus ou moins cette fausse vis, elle-même en partie percée par le trou horizontal. Bizarre, et c'est ce qui m'a trompé, mais des docs trouvées après l'indiquent bien... Fourreau sorti, j'ai enlevé l'écrou crénelé, filetage à droite, on le voyait et logique avec la rondelle. Reste l'écrou en bas de fourreau, côté mandrin, et qui résiste pour l'instant au démontage sous effort modéré. Les 2 trous sont abimés. Logiquement, et d'après ce que j'ai pu trouver, ce serait bien un filetage à gauche (qui confirme ?. Tentatives avec chauffage les prochains jours.
 
Dernière édition:
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #10
Bonjour,
j'ai enfin pu dévisser cet écrou à ergots. Ma première clé, plutôt pour pédaliers de vélo, avait les ergots au diamètre exact, mais était trop souple. Avec une Facom, j'ai un peu bataillé, j'ai dû remettre le fourreau dans la perceuse car je n'y arrivais pas à l'étau (avec cales en bois bien sûr) mais j'en suis venu à bout.
Et j'ai eu la confirmation que cette perceuse, malgré un aspect assez propre, avait été bricolée par des gens peu soigneux, ne réfléchissant pas et n'utilisant pas les bons outils. Les écrous à encoches avaient subi des coups, et celui de fourreau avait été abimé, à chaque fois car ils n'ont pas compris ou regardé que le pas était à gauche. Sur celui de fourreau, c'était peu visible, mais en regardant bien on voyait le sens du filetage. Une fois les roulements sortis du fourreau, j'ai trouvé le meilleur : celui du bas avait été monté à l'envers !! Tous les deux étaient montés pour reprendre une charge allant du haut vers le bas :shock: Celui du bas avait aussi reçu un coup sur la cage lors du montage. C'est lui qui doit prendre la charge du perçage, et celui du haut doit mettre la broche en contrainte, ils doivent être en opposition, ils étaient dans le même sens. Celui du bas n'a pas aimé, une bille était abimée, c'est ce que je sentais en tournant la broche. Je monte bien sûr deux roulements neufs.
J'ai ouvert le moteur, et ce sont bien les fils de raccordement qui créent le défaut d'isolement. En les sortant de la boîte de raccordement, plus de défaut, il faut donc les changer et le moteur sera bon.
Je vais faire des photos détaillées lors du remontage.
Il me reste une opération demandant un peu de soin, c'est la reprise du cône J2, il est un peu marqué.
 
Dernière édition:
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #11
Bonsoir,
petite avancée, la réparation du moteur. Déjà présentée souvent ici, en particulier par Labobine, grace à qui et avec un peu de soin cela ne pose pas de gros problème.
Etat actuel, les isolants sont bien dégradés. Pour séparer les fils sans rien casser, j'ai utilisé une soufflette à air chaud qui me sert à dessouder des circuits intégrés, pour ramollir le vernis.

Moteur_1.jpg


En chauffant, on arrive aussi à retirer la gaine tressée qui laisse voir la soudure d'origine, faite par fusion du cuivre.

Moteur_2.jpg


Coupure de la goutte soudée, fil détorsadé puis retorsadé sur les nouveaux fils avec isolant silicone. Du coup, le vernis est déjà enlevé, pas vraiment besoin de gratter avec une pince spéciale. Soudure à l'étain, je n'ai pas osé sortir le chalumeau pour si petit, et quand la soudure passera en fusion, le moteur sera cuit depuis longtemps.

Moteur_3.jpg


Réutilisation des gaines tressées, en les chauffant un peu pour les glisser au mieux (ça colle un peu...).

Moteur_4.jpg


Saucissonnage avec ficelle de frettage, paraffinée. Première fois, pas parfait, je pense que cela suffira...

Moteur_5.jpg


Les mesures de résistance de bobinage et d'isolement étant correctes, on passe au vernis, le remontage interviendra dans quelques jours après séchage, mais le plus dur est fait.
 
Dernière édition:
C
citro
Apprenti
6 Mar 2020
75
bonjour. Quand j'avais acheté ma perceuse ; elle était équipée d'un Dalhander 380/380 ;mais n'ayant pas le 380 j'avais trouvé un autre moteur 220/380 mais 1400tr/mn. En voyant ton boulot ,j'ai attaqué mon stator dalhender et commencé les modifs pour avoir une rotation moteur de 2800tr/mn. Tu as mis de la cire sur la ficelle de frettage ;quel type de cire ?
merci
 
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #13
J'ai aussi 2 moteurs Dalhander pour lesquels je serais intéressé de les convertir en 220V et pouvoir supprimer l'abonnement tri qui est un peu contraignant dans mon cas. J'avais vu les tutos de Labobine, mais je n'étais pas très chaud pour me lancer sur des moteurs fonctionnant. Là, c'était l'occasion sans risque puisque le moteur était quasiment condamné sinon. J'ai pris mon temps, mais finalement ce n'est pas compliqué (moteur simple vitesse cependant), et l'air chaud permet de séparer les fils sans forcer. J'avais vu des câbleurs utiliser de la frette, mais cela tombait en désuétude et je n'avais même pas pensé à en récupérer un peu. J'ai eu un peu de mal à en trouver en petite longueur, je n'ai pas trouvé la plate mais celle-ci qui en effet est enduite et glisse moins. C'est surtout utile pour faire des torons de câbles, là où une ficelle normale et glissant plus serait difficile à maintenir en cours de réalisation, et Labobine dit bien que l'on peut utiliser aussi de la ficelle ordinaire. J'essaye d'être proche des bonnes techniques, dans la mesure du possible. L'essai au chalumeau sera pour une prochaine fois, le fer à souder est plus maniable sans risque, et les buses que j'ai sont certainement un peu grosses...
Je passe le vernis avant de finir le remontage du bornier et du rotor avec des roulements neufs.
J'ai pris la peine de repérer les fils, mais c'est normalement inutile (juste les groupes) et je testerai par curiosité la méthode de repérage au multimètre. Pour un Dalhander, c'est un peu plus compliqué, le repérage est impératif !
 
Dernière édition:
C
citro
Apprenti
6 Mar 2020
75
Re. Ce matin en voyant ton post ;j'ai pris l'initiative de commencer le mien. J'ai repéré les fils et j'ai aussi soudé à l'étain. J'ai pu recycler les isolants ,car en bon état .Il a fallut rallonger un fil et je me suis servi de gaine rétractable. En attente de la ficelle et du verni (merci pour les liens) , j'ai effectué les tests à l'ohmmètre et c'est okay par rapport au site "la bobine" que je remercie également.
 
T
tronix
Compagnon
6 Mar 2012
1 428
Toulouse
  • Auteur de la discussion
  • #15
Bonsoir,
content si mes messages on servi à quelque chose ! Si tu as fait des photos, il faut les mettre sur ton post maintenant :-D
Et encore merci à Labobine pour ses tutos très bien faits !
 
Haut