Restauration d'un compresseur Spit

  • Auteur de la discussion tutatiko101
  • Date de début
tutatiko101
tutatiko101
Apprenti
Bonsoir patdu33

Un rapide petit message
Aerogommage ? En tout cas c'est propre. Je propose que tu reprenes les rennes du sujet :lol:
Je vais passer pour un guignol derrière :markdavis:

Pour la partie raccordée je te fais une photo demain car je ne me souviens plus.

Bonne soirée
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
Flèche bleue à mon avis c'est la régulation de pression ça met le compresseur en marche à vide.
 
patduf33
patduf33
Administrateur
Non tutatiko j'ai juste passer la brosse à dent pour dégraisser et métallique souple pour nettoyer et faire briller
C'est ton sujet, et tu pilote :wink:, je suis la pour t'aider comme les autres
Du coup grâce à toi j'ai ressortie mon projet que j'avais mis de coté et qui vas avancer un peu plus :smt023

Petit calcul simple de débit à l'aspiration de la bête
Ø du piston 80mm
Course 52mm
Volume 0.26 litres x 2 = 0.52 litres par tours
Si on part sur 600 t/min ça fait du 18.72 m3/h aspiré pour 1 bar
Pour la puissance motrice si tu as la plaque du moteur thermique (vitesse de rotation et puissance)
et le diamètre des poulies moteur et compresseur (la mienne doit être similaire) on peut en déduire la vitesse de rotation du compresseur
Pat
Flèche bleue à mon avis c'est la régulation de pression ça met le compresseur en marche à vide.
En fait si il y a de la pression dans cette partie, ça ouvre les deux clapets sur l'aspiration et le compresseur tourne à vide, je pense que dans le cas d'un moteur thermique, quand il arrive à la pression maxi il ne coupe pas le moteur mais ouvre les deux soupapes pour ne plus faire monter la pression dans le circuit, donc un organe spécifique pour le fonctionnement avec un moteur thermique.
A confirmer par les utilisateurs de la machine.
Pat
 
patduf33
patduf33
Administrateur
Bon un peut de nettoyage ce soir
20201111_182028.jpg
20201113_154447.jpg

Sous et dans la deuxième culasse c'étais pas propre
20201113_155016.jpg
20201113_155116.jpg

La c'est mieux
20201113_164904.jpg

Puis les clapets et les siéges
20201113_171417.jpg

Polissage mais il reste des traces, le mieux serait de trouver des clapets en neuf si ça se fait toujours ?
20201113_174744.jpg

Voila c'est tout propre,je vais mettre des bouchons à la place des deux mise à vide, puisque je serais piloter par un pressostat
Reste à trouver (ou faire) deux bouchons en 25 au pas de 100
Pat
20201113_185549.jpg
 
dubleu
dubleu
Compagnon
ne pas supprimé les clapet

ce type de compresseur suivant le nombre de segment peut prendre 30 en service normal à basse vitesse 540 tr environ voir 40 bar en cas de soucis de régulation
suivant les version les tarage des ressort de clapet font office de décharge de sécurité

en usage chantier 4 /10 bar suivant usage
 
patduf33
patduf33
Administrateur
Les soupapes de décharges sont utilisées dans le cas d'un entrainement par moteur thermique, et indispensables puisque c'est elles qui font la régulation
Dans ce type de montage les clapets ne sont pas calibré pour faire sécurité, c'est bien l'organe qui est sur le bâti qui commande l'ouverture des soupapes.
Comme je l'ai écrit dans mon cas d'utilisation, ça devient un compresseur en fixe avec cuve de stockage, et une régulation traditionnelle avec pressostat et clapet de mise à l'air libre
 
tutatiko101
tutatiko101
Apprenti
Bonjour a tous

Tout d'abord désolé de n'avoir pu donner suite plus tot.
Lors de mon dernier message, je vous avais dis "a demain". Et c'est très important pour moi de respecter ce qui ait dit. Donc pour la très courte parenthèse car je ne suis pas quelqu'un qui s’épanche sur ses problèmes = je souffre de problème cardiaque ce qui fait que des jours sont plus difficile que d'autres et les jours qui suivent tres rude physiquement. Pour ne pas me morfondre dans mes difficultés j'ai tout de même lu avec plaisir vos échanges et tes avancements patduf33.

Je me suis remis a la tache timidement ce matin.
Il est fort possible que mon discours soit haché, des mots mélangés et des lettres manquantes car j'ai perdu un peu le fil des choses. D'avance pardon !

Non tutatiko j'ai juste passer la brosse à dent pour dégraisser et métallique souple pour nettoyer et faire briller
C'est ton sujet, et tu pilote :wink:, je suis la pour t'aider comme les autres
Du coup grâce à toi j'ai ressortie mon projet que j'avais mis de coté et qui vas avancer un peu plus :smt023

Bien entendu c'était sur le ton de l'humour :smt039
Je suis au combien tres tres heureux d'échanger avec vous et mais également de ne pas être seul dans l'aventure

Pour la puissance motrice si tu as la plaque du moteur thermique (vitesse de rotation et puissance)
et le diamètre des poulies moteur et compresseur (la mienne doit être similaire) on peut en déduire la vitesse de rotation du compresseur

Je n'ai pas la puissance du moteur ni la vitesse de rotation du moteur. J'ai des chiffres qui sont frappés pas loin du reservoir qui doivent etre la reference du moteur mais je n'ai pas été en mesure de l'identifier en faisant des recherches sur internet.
Je le communiquerais dans mon message suivant des fois que vous connaissiez bien les moteurs BetS.

Egalement, je te prends les cotes des poulies aujourd'hui, de la longueur des courroies si cela peut aider le calcul.

Enfin je n'ai pas bien suivi si ta demande sur la piece indiquée par des fleches était toujours d´actualité mais j'ai pris la photo ou c'etait raccordé mais j'ai oublié la dite piece. Qu'une truffe ! La aussi je te fais cela aujourd'hui, c'est promis !

IMG_20201113_114634.jpg


là aucune idée! mais si mes souvenirs sont exacts il fonctionne a une pression d'usage de 6 bars
La documentation que j'ai et qu'on trouve également sur le forum ne précise pas cette information. C'est par contre ce que j'ai toujours entendu. Den's devrait etre en mesure de vous renseigner puisqu'il se sert de ce compresseur depuis quelques années si j'ai bien compris.

spit fleche.jpg


Bon deja qu'on se le dise = beau travail. chapeau vraiment ! :smt049
Quelques petites questions
- Quelle est cette piece que j'ai fléché ?
- As tu facilement retiré le piston du manchon inégal en laiton ?
Le mien semble "bloqué". Tout du moins l'un des 2. Pour mieux illustrer mes propos j'ai retrouvé une photo qui n'est évidemment plus d'actualité puisque nettoyé et que l'ecrou 29mm a été enlevé
Des que la partie fléchée arrive au niveau du manchon cela coince. Pourtant le mouvement de circulation est fluide. Je me demande si une collerette ne se serait pas formée en bout... Je vais vérifier
IMG_20201113_1742562.jpg

Enfin
- Pour le clapet d'aspiration le boulon de 13mm j'ai vu qu'il avait été poinçonné 2 fois en bout. J'ai pensé que c'était pour éviter qu'il se dévisse mais du coup je peux dévisser sans abîmer le filetage ? (photo de pietre qualité)
IMG_20201109_1618402.jpg


A la lecture de mon dernier message je m'étais arreté au demontage de la culasse.
De la vous m'aviez conseillé de vérifier en 1er lieu l'étanchéité des segments
Je ne sais pas sil il faut faire ainsi et surtout si ce test a grande valeur vous me direz de toute façon

J'ai donc repris la tete que j'ai boulonne a une planche et que j'ai accroché a une structure métal a la verticale
De la piston a mi course j'ai rempli d'huile le cylindre et laisser reposer 24h.
IMG_20201112_122508.jpg

La photo penche mais cela releve plus du cadreur que de la réalité
IMG_20201112_122512.jpg

Toutefois en faisant le remplissage
IMG_20201112_122559.jpg

Tout n'est pas question de cadrage. Ca penche un peu mais cela ne devrait avoir peu d'incidence.

J'avais fait cela lors de mon dernier message. Depuis c'est resté ainsi et le niveau n'a pas réellement baissé. Constat a l'oeil evidemment.
Si cela est concluant selon vos retours sur ladite procédure j'envisage de faire l'autre coté.

Aujourd'hui j'ai donc vidé le cylindre avec une serringue.
J'en ai profité pour remettre la culasse et serré les boulons en vue du devissage de toutes lesparties qui la composent afin de suivre le mouvement pris par Patdu33.

A Den's
Il te faudra 2 clef de 29mm et une clef de 38mm

Par chance j'avais les 2 ! Je ne m'étais pas rendu compte du gabarti jusqu'a lors. C'était l'epoque ou on faisait des clefs avec l'epaisseur d'un pouce
IMG_20201113_180034.jpg


A l'image de Patdu33, c'est bien sale et surement corrodé. Malgré que j'ai des traces d'huile un peu partout.
IMG_20201113_181630.jpg

IMG_20201112_154516.jpg


Je suis obligé de faire un nouveau message qui va me prendre un peu de temps
merci de votre patience :prayer:
 
tutatiko101
tutatiko101
Apprenti
Suite avec mon texte

Nettoyage des logements dans la culasse
IMG_20201114_175409.jpg


Pour les joints j'y reviendrais ultérieurement pour ne pas me noyer dans l'explicatif
IMG_20201113_181854.jpg

Un des clapets de refoulement était complètement collé malgré le boulon de 13 retiré
IMG_20201114_182746.jpg


Ca a meilleure mine
IMG_20201114_183959.jpg


IMG_20201113_181620.jpg


IMG_20201114_172411.jpg

Il reste des imperfections/ degats du temps
IMG_20201114_172419.jpg


Comme dit plus haut pour l'instant je n'ai pas démonté les clapets d'aspiration, j'attends éclaircissement (cf message plus haut)
Petite photo de famille
IMG_20201114_185752.jpg

Les parties peintes le sont toujours je n'ai a cet 'instant pas réussi a faire un travail aussi soigné que Patdu33
Il y a certaines zones que je serai tenté de passer tres legerement au scotch bridge (marron, noir ou vert ?) mais je n'ose pas ne sachant pas si c'est des parties sensibles ou si cela peut poser problème ? Sur cette derniere photo et en partant du haut, les pieces des 2 lignes honrizontales par exemple.

La suite en fin de journée

Bon dimanche ensoleilé a vous :smt023
 
M
metalux
Compagnon
En fait on parle de 6 bar en pression d'usage c'est parce que c'est la pression a laquelle la soupape (qui sert de régulation hormis les clapets commandés)) est sensée déclencher ,et la majorité des piqueurs pour lequel ce compresseur était prévu fonctionnaient a cette pression, de toute manière je n'ai jamais vu de régulateur de pression sur ces engins.
Quand au moteur, c'est normalement un B&S 7cv

un de vous peux me donner le diamètre de la chemise ?
 
patduf33
patduf33
Administrateur
Tout d'abord prend soin de toi et le projet c'est secondaire :wink:
Pour la la photo avec la flèche blanche, la le raccord est coupé, mais c'est la que vient se raccordé la soupape de mise à l'air libre de chaque coté et qui vient pousser le piston qui est coincé sur ta flèche noire
20201115_171239.jpg

Il doit effectivement y avoir une bavure, un coupe de papier ça devrais résoudre le problème
Pour la vis qui est pointé, un petit coup de lime pour atténuer le coup de pointeau et tu peux démonter
Tes clapets étais aussi bien sale, bon boulot de nettoyage :smt023
Cet aprèm j'ai fait les deux bouchons pour condamner le système de mise à l'air libre.
20201115_170326.jpg

Cette soupape est celle de surpression et non de régulation des deux clapets, elle doit être calé un peu plus haut que l'autre en cas sécurité
IMG_20201113_114634.jpg

Voila sur une photo les deux soupapes avec les repères
Soupape.jpg

D’où viennent les 4 grilles ? J'ai pas trouvé ça sur le mien
Grilles.jpg
 
tutatiko101
tutatiko101
Apprenti
Bonsoir Patrick

Merci de ton soutien ça me fait vraiment du bien !

Je situe mieux la piece maintenant qu'elle est assemblée
Je ne l'ai d'autant pas reconnu que de mon coté avec la vis banjo le raccord est ainsi. Je ne connaissais pas la version hexagonale. Les durites sont totalement cuites comme tu le verras ci bas.
sierra-kit-2-raccords-banjo-14x15.jpg


Oui cette fameuse piece dont j'ignorais le nom jusqu'a ton message est vissée sur le raccord en T juste avant la soupape de surpression. J'ai toujours appelé cela une soupape de sécurité ceci dit. Surement un raccourci de ma part.

Voici la photo de ladite soupape
IMG_20201115_150330.jpg

J'ai enlevé tout ce qui tombait en lambeau et fait un rapide nettoyage pour que tu puisses au mieux la voir
Preuve en est si il fallait encore le faire ; il y avait de l'huile partout
IMG_20201115_1511362.jpg

J'y découvre même un orifice que je n'apercevais même pas avant. Je n'ai pas très bien compris la sémentique de fonctionnement.
A minima j'ai compris que le compresseur tournait mais .... a vide lorsque la pression de la soupape de régulation était atteinte. Lorsque c'est le cas ça vient agir sur les pistions des 2 cylindres.
Le compresseur ne compresse plus l'air puisque ça agit sur les clapets d'aspiration. L'air s'échappe donc.... par le filtre a air ? J'aurais presque dit qu'il fonctionne en roue libre mais ce n'est peut etre pas la bonne terminologie

D'origine, le moteur thermique lui tourne toujours a fond puisqu'il n'y a pas de liaison moteur - compresseur et donc aucune action en réponse.

- Si je comprends bien tu vas l'utiliser avec un moteur electrique ? A la relecture c'est bien ton but, je comprends mieux les bouchons puisque pressostat

Pour les grilles elles se trouvent dans les cloches des filtres a air. Je ne les ai pas vu sur tes photos tu les as ?
1 des 2 grilles vient se reposer sur 2 ergots (je vérifierais tout de meme j'ai comme qui dirait un doute) dans la cloche puis le filtre puis une autre grille puis une 'pince" élastique en forme de coeur (en bas a gauche). Il y a 2 intrus sur la photo (en bas a droite) pas d'inquiétude
IMG_20201115_170317.jpg

En parlant d'elles j'ai pu enfin les dévisser du coude...
IMG_20201115_162907.jpg

J'ai nettoyé les raccord laitons
Avant
IMG_20201115_152845.jpg

Apres (j'ai sorti l'eponge verte pour m'aider un peu)
Ce n'est pas "parfait" mais il y a du mieux
IMG_20201115_153735.jpg


Je vais mettre en application tes conseils pour la suite.
Vis a vis de mon test de l'étanchéité des segments cela te parait correcte comme procédure tu ne m'as pas dit ?

Comme promis :
Poulie compresseur diametre 192 mm
Poulie moteur thermique diametre 94mm
Apres mesure il semblerait que les courroies soient des A31 puisque la longueur extérieure est de 825 mm sur les 2 courroies en ma possession mais qui sont dans l'état du compresseur. Elles se sont détendues avec le temps, a prendre en compte.

Le moteur est je pense un 3000 tours / minutes.
Reference inscrite sur le moteur BetS = model 170432 type 1800-01
Année 1982
 
Dernière édition:
patduf33
patduf33
Administrateur
Pour les durites tu peux les remplacer par du tube armé type tricloclair le Ø 6 tiens 22 bars de pression avec un éclatement à 66 bars.
Oui la soupape réglable est bien celle la, c'est la que tu calibre la pression de déclenchement et de mise à l'air libre des clapets d'aspiration, et l'air est ni aspiré ni rejeté il tourne en rond dans la tête et du coup coté HP in n'y a pas d'augmentation de pression

Oui pour mon cas utilisation en conventionnel, si tu as besoin des pièces tu me dis je te les envoies :wink:

Pour les filtre à air non je ne les ai pas, je recherche donc des filtres qui vont bien.

Pour le nettoyage de la peinture restant sur les raccord j'ai utilisé une brosse rotative :wink:

Pour le test de compression il faut remonté la culasse et mettre un mano sur la sortie, faire tourner à la main et voir si la pression est maintenu un certain temps, je ferais un montage avec photo

Pour la vitesse du compresseur si on veux rester dans les 600t/min avec les poulies que tu me donne, le moteur doit tourner à 1250 t/min
A 3000 t/min le compresseur tourne à 1480 t/min qui me semble très vite, voir trop vite :???:
J'ai regardé avec les ref du moteur, pour des questions de nuisances sonores il serait caler à 2300t/min ce qui donnerais 1140t/min du compresseur à vide, après je suppose qu'en mode travail avec une pression de 6 bars le moteur doit forcé et ralentir un peu, mais on serait plus sur les 900t/min que 600t/min du compresseur, a vérifier en charge.
Pat
 
D
den's
Ouvrier
salut à tous..!

pfff..
quel super post et quel super boulot chez vous deux..!!
merci pour ces retours..!!

désolé, je suis le fil un peu en diagonale, je suis pas mal pris au boulot en ce moment..

je m'étais noté dans un petit coin de ma petite tête de te dire un truc pour ta vidéo, Tutatiko..
j'ai constaté le même bruit, genre "grincement", quand je fais tourner le compresseur à la main, je pense que ce sont les clapets qui grincent..
en tout cas, du coup çà ne me choque pas..

la pression en utilisation est vers les 5 bars sur le mien..
effectivement il n'y a pas de liaison entre le compresseur et le moteur, pour réguler, mais le moteur BS est quand même équipé d'un régulateur de régime.. en utilisation je règle le régime, disons, à moitié.. çà doit faire environ 1500 tours/minutes.. j'aime bien que çà ne "ronfle" pas trop fort.. donc je fais plutôt "à l'oreille", là où le moteur "ronronne".. et çà suffit bien pour avoir un bon débit..

Je serais toi, je ne m'inquièterais pas trop pour l'état de la segmentation.. si pas de rayures visibles dans les cylindres, çà doit pas être trop mal.. c'est surtout au niveau des clapets qu'on perd, je pense.. le test de la descente de l'huile n'est pas très révélateur.. l'huile fait naturellement étanchéité au niveau des segments.. le même test avec de l'essence ne serait pas non plus pertinent, à mon sens.. pour la raison inverse, c'est trop fluide, çà descendra.. à la limite je le ferais avec du GO ou du pétrole de chauffage..
mais peut-être quelqu'un aura un autre avis sur la question.. c'est vrai que sur un moteur thermique, on ne contrôle jamais comme çà..

bonne continuation à vous deux, et prends soin de toi, ami Tutatiko..!!

den's
 
patduf33
patduf33
Administrateur
Bonsoir
Merci pour ton retour Den's :-D
Une autre chose qui m'interpelle, c'est l'absence de joint sur les sièges des clapets dans les culasses :7grat:
Siége clapet.jpg

Les sièges sont propres (en alu) et les clapets en laiton, il n'y aurais pas un coup de joint à faire :?:
 
patduf33
patduf33
Administrateur
Bonsoir
Test de compression, ça pas été triste, j'ai du démonté et remonté 10 fois les clapets :sad:
Il ne fermait pas bien, et je ne montais pas en pression, à peine 1 bar sur un tour, donc polissage et repolissage
20201118_165811.jpg

Puis j'ai mis un mano sur la sortie
20201118_192709.jpg

Avec une seule culasse en fonctionnement, avec deux impossible de le faire tourner à la main et de savoir par ou ça fuit, j'arrivé à 3 bars sur un tour et la pression fuit par les segments, j'entend l'air s'échapper dans le carter :spamafote:
Donc la solution remplacement des segments, mais ou trouver ça :?:
Donc pour le moment je ne démonte pas
Pat
 
M
metalux
Compagnon
Test de compression, ça pas été triste, j'ai du démonté et remonté 10 fois les clapets
Hello

c'est très intéressant tes essais car je suis un peu dans le même cas avec ce type de clapets mais avec une autre marque
.

donc polissage et repolissage

avant cette opération comment étaient ces clapets? bombés? creusés? usure visible? tu sentais bien une différence d'épaississeur sur une face en passant un ongle par ex, ou autre moyen de contrôle?
Comment et avec quoi les as tu polis vu que c'est hyper dur (inox?)
Tu arrives a 3bar sur un seul tour ??
mais de là a entendre la fuite, wahoo.:shock:. la segmentation a fait son temps.
mais saches qui il est très facile de retrouver des segments pour n'importe quel moteur thermique ou compresseur et, ce qu'elle que soit la marque ou l'année de fabrication, adresses toi a un atelier de rectification,
ou fais le par toi même, ce n'est pas les sites de vente en ligne qui manquent et la manip est facile en prenant les cotations , là aussi les sites de ventes en lignes t'aideront


Donc la solution remplacement des segments, mais ou trouver ça :?:
Ne rêves pas, c'est introuvable
 
Dernière édition:
M
metalux
Compagnon
oups! je me contredis et me trompe

c'est bien évidement des coupelles clapets dont je parlais
 
patduf33
patduf33
Administrateur
Bonsoir metalux
Oui j'ai regardé ton post tu doit avoir le même problème de clapets
Le coup de tirer au vide est pas mal non plus, ça évite de faire tourner le compresseur, on peu aussi mettre en pression par la sortie pour vérifier la fuite par le piston
avant cette opération comment étaient ces clapets? bombés? creusés? usure visible? tu sentais bien une différence d'épaississeur sur une face en passant un ongle par ex, ou autre moyen de contrôle?
Comment et avec quoi les as tu polis vu que c'est hyper dur (inox?)
Les clapets n'étais pas parfaitement plat au premier polissage je m'en suis rendu compte, donc petit coup de marteau caoutchouc jusqu'au moment ou le polissage ne montre plus de trace
J'ai poli avec du papier 800 eau savon, c'est long trèssssss long, mais ça marche :wink:
Tu arrives a 3bar sur un seul tour ??
Oui 1 bar au début des essais et 3 à la fin du rodage, 3 bars en pointe mais ça fuit bien par le piston

Merci François pour le lien, du coup je vais démonté pour prendre les cotes :smt023
 
M
metalux
Compagnon
Hello
oui je pense que le soucis vient de là :???: bien qu'a première vue ils me semblaient correct lors d'un démontage.
Je suis quitte a redémonter et contrôler/resurfacer comme tu l'as fait,ça ne coûte rien d'essayer a moins que l'entreprise que j'ai contacté (merci cancer49) me fasse un prix correct sur ces clapets qui coûtent un bras.

Oui 1 bar au début des essais et 3 à la fin du rodage, 3 bars en pointe mais ça fuit bien par le piston

la "fuite" dont tu parles, la pression chute instantanément ou après un certain temps? as tu essayé de prendre la compression en l’entraînent mécaniquement ou de coupler un reservoir a chaque cylindre pour voir le comportement ? car là les segments doivent être sacrement usés ou pire ovalisation de la chemise .
Tu demontes tes segments avec moult précautions et tu l'enfiles dans la chemise, tu verras "le jeu a la coupe"

bon courage pour la suite et ne te trompes pas dans la prise de tes cotes, surtout pour le "jeu a la coupe" des segments
 
Dernière édition:
patduf33
patduf33
Administrateur
Bonsoir
La pression chutait rapidement et je l'entendais bien, donc démontage
Je comprend mieux le pourquoi des fuites, les deux premiers segments sont collés en fond de gorge
20201122_114728.jpg

La tache sur le piston se retrouve dans la chemise, je pense que c'étais sa position durant des années de stockage, dans quelles conditions ? Je ne sais pas
20201122_114737.jpg

trempage dans du gas-oil pendant une heure, et j'ai réussi à tout sortir sans rien cassé:7dance:
J'ai remonté chaque segment pour vérifier le jeu a la coupe, il est 0.3mm sur chacun, je ne sais pas si c'est beaucoup :?:

J'ai sortie la métrologie pour faire une vérif cylindre piston
20201122_180138.jpg

Pas d'ovalisation du piston ni de la chemise, pas de différence de cote notable entre le haut et le bas de la chemise, moins de 0.01mm
Différence de cote entre la chemise et le piston 0.08mm, la aussi je ne sais pas si c'est beaucoup ou pas :?:
Ca fait un jour de 0.04 mm tout autour du piston, on voit passer un trait de lumière en montage sans segments
Une photo des segments et du piston propre, gas-oil et dégraissant, laisser dans l'ordre de démontage
20201122_201531.jpg
 
patduf33
patduf33
Administrateur
J'ai chercher un peu sur le net et j'ai trouver des débuts de réponses :-D
téléchargement.jpg

unnamed.jpg

Le jeu à la coupe semble donc correct
Le jeu piston cylindre est un peu hors cotes
Le tout à la précision de mes mesures bien sur :wink:
 
M
metalux
Compagnon
Bonjour

plus de peur que de mal donc, vaux mieux ça qu'une segmentation cassée, et puis 4 segments, ils n'ont pas lésiné.
Pour moi les cotes sont parfaites, remontes et tu vas voir directement la différence
Bien équipé en matos dis moi.
 
patduf33
patduf33
Administrateur
Bonsoir metalux
Ok je vais suivre ton conseil, par contre comme c'est ouvert, un déglaçage avec un coup de honoir des cylindred c'est utile ou pas ?
Le deuxième était bien moins encrassé :wink:

Pour le motos de métrologie, avec le temps je fini par avoir à peut prés ce qu'il faut pour travailler correctement :-D
 
M
metalux
Compagnon
c'est utile ou pas ?
Hello
bien sur que c'est utile sans être une obligation, le film d'huile ne sera que mieux réparti et tu gagneras un chouia en compression, et le honage c'est comme le limage c.a.d en traits croisés, mais je pense que tu en sais autant que moi :wink:

De mon coté je refais un très beau bicylindre sans huile provenant d'un cabinet dentaire, segmentation en téflon, et puis j'ai beaucoup plus gros qui m'attend après.

pas trop profonde la rayure ?



Bonne continuation

piston.jpg
 
Dernière édition:
patduf33
patduf33
Administrateur
C'est la seule rayure qu'il ai sur le piston, j'ai pris la bonne photo :-D , et tu as l’œil :wink:
Elle accroche à peine à l'ongle et elle n'est pas présente sur les parties segments.

Oui a faire une petit beauté au chemises et enlever ce glaçage, en trais croisés :smt023
A plus
 
patduf33
patduf33
Administrateur
Voila c'est, avec un peut de temps le résultat est correct, reste des traces de corrosion mais je ne vais pas trop enlever de matière
Reste le remontage et test à faire :-D
20201128_121533.jpg
 
patduf33
patduf33
Administrateur
Voila le remontage est fait, les fuites sont moins importantes, à la main toujours, quand je monte en pression elle descend mais bien moins vite, et cela sans huile dans le carter
J'ai tout remonté et mis 1 litre d'huile pour être au niveau maxi de la jauge.
Prochainement un petit dégraissage et une mise ne peinture du corps de la bête, je vais garder les culasses et les parties en alu non peinte.
J'ai mis les ailettes de "refroidissement" fixés sur le volant moteur en peinture
Puis lui trouver deux filtre à air de bonne dimension pour ne pas brider l'aspiration :wink:
20201129_191110.jpg

Pat
 

Sujets similaires

H
Réponses
12
Affichages
620
metalux
M
B
Réponses
5
Affichages
8 952
brazidec cyrille
B
Haut