Réféction groupe éléctrogène General motors.

  • Auteur de la discussion Satamax
  • Date de début
dubleu
dubleu
Compagnon
1 Fev 2016
3 757
tu trouve qu'il fait un bruit normal ...........je commencerai par les bases jeux soupapes vérifié les crémaillère d'injection
calage rattrapage des jeux ..trouve un manuel moteur ce type et plus complexe qu'un moteur classique .......filtrations air etc....et vidange souvent ce genre de groupe a des résistance dans l'huile pour le maintenir en t° pour démarrage pleine charge

pour la partis électrique attention au intensité ..il faut un consommateur en ligne si tu veut vérifié les tension évité de le faire fonctionné a vide . les flash et autre sont dangereux le mini sera une vérification et un bon nettoyage
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 136
Bon, la tirette du gouverneur êtant coincée, j'ai démonté le cache culbu.

Pour découvrir deux injecteurs pompe coincés. :(

J'en ai démonté un. Décoincé. Mais je n'ai pas pris de repères. Ca vas être plus complexe pour le remonter. Quelqu'un aurrait il une idée de ce qui pourrait causer le gripage de ces injecteur pompe? Le jeu est assez fin. Le "cylindre de pompe" semblerait avoir chauffé. La pièce tout en haut sur la photo, avec un trou.
WP_001907.jpg
 
dubleu
dubleu
Compagnon
1 Fev 2016
3 757
vieux fuel filtre plein d'eau joint pied injecteur
si tu na pris aucun repère et que tu ne connais pas la procédure tu et mal partis trouve un doc elle sont bien détaillé

un 2t ou l'injecteur pisse et dangereux
 
FB29
FB29
Compagnon
1 Nov 2013
8 428
FR-29 Brest
Bonjour Satamax,

On dirait que tu as bien progressé :-D !

Les problèmes de fuite d'huile et d'injecteurs pompes coincés sont résolus :roll: ?

Tu as à peu près la bonne tension en sortie maintenant ? par contre la fréquence n'a pas l'air correcte ... le moteur ne tourne pas tout à fait à la bonne vitesse sans doute :roll: ? ...

Tu as fait quoi pour que l'amorçage se produise :roll: ?

Cordialement,
FB29
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 136
Je n'ai rien fait du tout. En tournant à la bonne vitesse, apprès avoir débloqué les deux injos. Ca s'est mis à produire du jus. 371/375V et 53/54hz. a devrait pouvoir faire tourner ma scie :mrgreen: Ce qui règle la tension, c'est la tension d'excitation non? Si oui, vas faloir que je réduise un poil les tours. Conseillé 52hz à vide. Et que j'augmente un poil la tension.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 136
Le régulateur ne régulait pas, a cause des à cause des injecteurs blmoqués. C'est des injecteurs pompe, avec une commande mécanique pour l'accélération. Il êtait accéléré à fond, et bien entendu ne régulait pas.

La fuite d'huile, c'est deux évents, qui pissent. Il semblerait que ce soit normal. J'ai regardé le manuel du moteur, 60,5 litres de liquide de refroidissement, et 37 litres d'huile! J'crois que j'ai le temps de voir venir avec la ptite fuite, qui êtait la par-ce-que je n'avais pas mis le bestiau à plat. Bon, y'a un bornier et des transfos dans le manuel. Faut que j'arrive à trouver comment remonter le voltage un poil.
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 136
ton redresseur selenium est minuscule , ce n'est pas lui qui fait l'exitation ! il doit alimenter un accessoire de faible puissance

Moissan, tu est vraiment sur? Par-ce-que je ne vois aucun autre redresseur. Et je ne vois pas de dynamo, pour l'alimentation de l'excitation. A moins que ce soit les énormes transfos, et un redresseur que je n'ai pas vu. Mais pour 23 amps @ 70V, ça semblerais énorme!
 
M
moissan
Compagnon
13 Mar 2012
11 800
FR-16 angouleme
peu importe puisque ça marche ... mais j'en suis sur le petit redresseur selenium de ta photo ne fait pas le courant d'exitation de ton alternateur ... il peut tout juste faire l'alimentation d'un regulateur
 
mwm
mwm
Compagnon
22 Mar 2014
3 380
FR 63630
Bonsoir,

La tension semble un peu basse, certainement à cause de ton redresseur au sélénium, que je te conseille de changer pour un pont de diodes,,, les pertes seront moins élevées, ce sont des pertes d'oxydation entre les lames des éléments au sélénium, tu devrait gagner quelques Volts!!!
La fréquence te dit si tu es au bon régime par le fréquencemètre, s'il marque 50 Hz pile poil tu es à la bonne vitesse, mais si tu monte à 50,2 Hz en principe c'est celle du réseau, même 51 Hz ne feront pas de mal pour ne pas décrocher quand tu charges la mule,,,mais un fréquencemètre comme le tien à 51 Hz c'est bon!!!
C'est increvable ce groupe , un bon nettoyage , remise à niveau, et un entretien sérieux , tus eras tranquille pour scier à pleine charge !!! A++++
 
mwm
mwm
Compagnon
22 Mar 2014
3 380
FR 63630
PS,, tu peux régler la tension sur les résistances derrière le pont au sélénium en desserrant le collier et glissant doucement le collier sur le fil de la résistance,
Pour l'excitation il y a un transfo à l'extrême droite qui alimente ton redresseur, de là les résistances précitées puis les inducteurs,
Dès que l'alternateur tourne à sa vitesse il fourni via un enroulement secondaire une tension qui est élevée par le transfo redressée, puis réglée soit par résistance ou un rhéostat d'excitation,,,
S'il n'est pas à sa vitesse pas d'excitation ,,,Normalement le "governor" va compenser la charge en ouvrant la pompe d'injection qui empêchera le moteur de chuter en charge???
Un circuit d'excitation n'est pas gourmand souvent moins de 5 A et entre 50 et 150 V suivant l'alternateur, donc un pont de diodes de 20 A en 400 V bien fixé sur le bâti donnera aisément ce qui est nécessaire,,, A++++
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 136
Merci les gars pour vos réponses.

Moissan, le redresseur au sélénium est presque aussi gros que mon poing. Ptet 6x6x8cm Ou un poil plus gros.

MWM, pour la fréquence, mesurée avec mon fluke 87V, 53,75hz, très stable. Pareil pour le voltage, j'suis en trms. La ça varie un peu plus 371/375 volts. Je regardais ce matin les ponts de diode. Pour 6 ou 7 euros j'en ai un. Le seul truc, J'crain un peu la fiabilité des ponts de diodes. Soit disant plus fiables que les redresseurs au sélénium. Mais ça pête quand même. J'ai eu le cas dans des amplis à lampe. Des trucs neufs que j'avait monté, n'ont pas suportés des pics de courrants. Malgré le surdimensionnement.

Allez, j'viens d'acheter ça

http://www.ebay.fr/itm/1-PONT-DE-DIODE-KBPC-5010-PONT-REDRESSEUR-1000V-50A-DC-COMPONENTS-/322122768604?#ht_969wt_981

J'verrais bien si ça améliore les choses. Les deux grosses résistances au fond, on dirrait bien qu'elles sont montées en pont diviseur.
 
mwm
mwm
Compagnon
22 Mar 2014
3 380
FR 63630
bonsoir,
on est pas au 0,01 de volt près, j'avais l'entretien des groupes à l'Armée Belge des petits , des gros et des très gros pour éclairer les pistes pour les avions, on avait un voltmètre à aiguille un 20 Kohms/ Volt, très banal,,,et on se fiait aux appareils des tableaux!!
Le pont convient très bien même s'il est surdimensionné, il ne chauffera pas d'un poil , gaffe cependant à de bonnes connections aux inducteurs à cause de la valeur élevée en inductance des inducteurs, une secousse de la self et adieu le pont de diodes,,
les 2 résistances font chuter la tension à la valeur correcte pour les inducteurs, prends un bout de fil et 2 pinces croco et courcircuites spire par spire les résistances si la valeur monte, cela fait bien partie du circuit inducteur A+++
 
Satamax
Satamax
Compagnon
8 Avr 2009
1 136
Mes ptits loups.

J'ai change les deux manchons fuyards. L'ai pose à sa place. Fait deux murs en bottes de paille.

J'ai testé l'excitation, 22 volts direct sur les balais. Je suis à la recherché d'un bouchon de radiateur SAE "size A" Ca fait 2" 1/8 par 3/4 de pouce au niveau du tube de remplissage. Si des fois que'k un sait ou trouver ça en chez les François!


Puis la grosse question, comment faire un énorme silenceux en 110mm de diameter intérieur.

Je pensais, un tube en tôle perforée, de 110mm par 200cm de long. de la laine de verre autour, tout ça contenu dans deux bouteilles de gaz de 35 kils soudées ensemble.


Z'en dites quoi?

Merci.

Max.
Sur forum 4x4 les mecs ont plus tendance à me dire fais des chicanes!
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut