Général Questions variateur

  • Auteur de la discussion jean31
  • Date de début
zeppelin54

zeppelin54

Compagnon
mille boudiou ! j'en perds ..même pas été capable de me relire quand j'ai mis les paramètres
donc oui PB05 380 V

PB06 mets 10A si tu veux
PB 04 : vitesse moteur : 2800 t/mn
quand a pb 9 et 10 ne t'en occupe pas
 
jean31

jean31

Apprenti
Je crois que j'ai dit une ânnerie, en ouvrant le boitier de connexion du moteur, pas de barrette, c'est du au faite que ce moteur à 2 vitesses? oui je ne comprends pas encore pourquoi.
Je croyais avoir mis la photo de la plaque moteur mais je l'ai faite avec mon portable et je ne sait pas transférer les photo sur mon ordi, je vous la met en prime.

IMG_2273.JPG



IMG_2271.JPG

Le boitier de connection avec le pont de diode pour le frein électromagnétique qui est HS (je ne sait pas si c'est le pont de diodes ou le frein lui même. pour le remplacer j'ai monté un frein à disque de Vtt et une commande manuelle en façade
 
jean31

jean31

Apprenti
zepplin 54, pas de souci, "seul les ceusses qui ne font rien ne ce trompe pas".
Merci infiniment de tes éclairages, j'ai programmé le vrf comme indiqué, il me reste à amener le 220v mono dans le coffret du tour, et à brancher le tour soit après le tampon soit aux bornes du variateur, lequel serait le mieux pour toi?
 
jean31

jean31

Apprenti
Des nouvelles du jour.
ça marche sans toutefois marcher réellement.
Je m'explique: lorsque je lance le variateur, je ne peux pas pas enclencher le contacteur général, si manuellement j’appuie sur un contacteur de vitesse 1 ou vitesse 2 le moteur tourne.
J'ai alimenté mon transfo directement avec 220v mono que j'ai pris sur le disjoncteur du tableau c'est celui qui alimente le variateur.
En mesurant la tension aux bornes de sortie du transfo je trouve 20v maxi au lieu de 24v, c'est comme si je n'avait pas assez de tension pour que la bobine se colle.
Le tranfo est malade?, le contacteur à la sortie est malade aussi?
Si quelqu'un à une idée je suis preneur. Merci par avance je mets une photo du tableau de commande
IMG_2276.JPG

A gauche de l'ampèrmètre inter 4 positions, en haut mise sous tension du tableau (actuellement rien ne se passe) en bas l'electrofrein ne marche pas depuis que j'ai le tour, à droite et gauche les sens de rotation. Inter à gauche à gauche V2 et droite V1 haut et bas 0, l'autre après parle tout seul.
 
jean31

jean31

Apprenti
Je reviens presto vers vous car une idée ma traversé le cerveau (pour une fois) le transfo est protégé (la phase) par un fusible en porcelaine d'époque et ce fusible était grillé je pense du au branchement du début où j'ai voulu amené un neutre depuis le variateur et donc après changement du fil fusible le tour fonctionne avec ces commandes du tableau, il me reste à inverser une phase pour le bon sens de rotation.
Je vais faire un essai en charge étant précautionneux pour mon matériel et n'étant pas tourneur d'origine je préfère y aller doucement.
Je crois que je n'ai pas fini de vous casser les pieds avec mes incertitudes électriques car maintenant il y à une fraiseuse qui me fait une crise de jalousie
Merci à tous qui n'ête pas en peine de transmettre votre savoir et la réflexion qui me vient est: comment j'aurai fait sans ce forum et toutes ces merveilleuses personnes. Gratitude sincère.
 
zeppelin54

zeppelin54

Compagnon
bonjour @jean31
pour résumer le tour fonctionne en petite et grande vitesse ?? C'est une bonne nouvelle et ça fait avancer le sujet du moteur tampon .... si les moteurs se lancent "à vide" il n'y a pas de raison que le tour ne fonctionne pas en charge , le variateur redevient "normal" une fois que tout est lancé ...
pour la fraiseuse , même combat , tu branches les commandes sur le 220 réseau et le reste au cul du variateur ...si tu as plusieurs machines à brancher passe par un répartiteur ou des prises ou des Wagos ou des dominos (berk!) sinon ça va devenir encombré sous le var...
à plus
Zep
legrand-repartiteur-modulaire-a-barreaux-etages-tetrapolaire-40a-12-departs-6-modules-ref-400404.png
 
jean31

jean31

Apprenti
Oui le tour marche sur les 2 vitesses, avant et arrière, pour résumer le coffret fonctionne comme avant.
Si en plus cette expérience fait avancer le sujet sur le branchement des variateurs sur les coffrets des machines outils c'est que du bonheur
Sans surprise avec une passe de 1mm au rayon dans de l'acier A60 pas de désagrément.
 
zeppelin54

zeppelin54

Compagnon
dans le principe ton montage n'a rien de nouveau , c'est surtout les puissances mises en œuvre qui sont nouvelles (pour moi ) et intéressantes ..car je n'avais jamais eu de machine de 3 kw à tester en "vrai"
désolé @chabercha mais tes moteurs pilotes prennent un coup dans l'aile !!! :lol:
 
chabercha

chabercha

Compagnon
Bonjour
désolé @chabercha mais tes moteurs pilotes prennent un coup dans l'aile !!! :lol:
Le pire est que c'est moi qui ai initié la discussion sur le moteur tampon suite à une de tes essais mais bon il y aura encore quelques montages bizarres qui iront bien avec.
De toutes façons il faut savoir avancer.
A+Bernard
 
midodiy

midodiy

Compagnon
Le tour arrive à demarrer en grande vitesse electrique et grande vitesse mécanique ? 2500tr je crois sur h140...
 
FB29

FB29

Rédacteur
le tour marche sur les 2 vitesses, avant et arrière, pour résumer le coffret fonctionne comme avant.
Bravo pour cette belle réussite :smt041 !

Quelles sont les caractéristiques du moteur tampon que tu utilises :-D ?

Au tour de la fraiseuse de se faire tamponner si je puis dire :-D ?
 
G

guy34

Compagnon
salut ,
En mesurant la tension aux bornes de sortie du transfo je trouve 20v maxi au lieu de 24v, c'est comme si je n'avait pas assez de tension pour que la bobine se colle.
le transfo est protégé (la phase) par un fusible en porcelaine d'époque et ce fusible était grillé
bon ... eh bien je saisis pas comment ce transfo daignait insufler 20 volts ......... ; il manque l'explication ;
A++++
 
zeppelin54

zeppelin54

Compagnon
Bonjour

Le pire est que c'est moi qui ai initié la discussion sur le moteur tampon suite à une de tes essais mais bon il y aura encore quelques montages bizarres qui iront bien avec.
De toutes façons il faut savoir avancer.
A+Bernard
ça s'appelle se tirer une balle dans le pied !! :lol:
 
jean31

jean31

Apprenti
Le tour arrive à demarrer en grande vitesse electrique et grande vitesse mécanique ? 2500tr je crois sur h140..
Je ne l'ai pas testé en grande vitesse mécanique dès que c'est fait je te tien au courant

Quelles sont les caractéristiques du moteur tampon que tu utilises :-D ?
je te met la photo de la plaque moteur
IMG_2278.JPG

bon ... eh bien je saisis pas comment ce transfo daignait insufler 20 volts ......... ; il manque l'explication ;
A++++
Je t'avoue que je n'en sait rien non plus, pour moi l'avis que j'émet n'est que supposition.
Pour la fraiseuse je propose de faire le bilan de ce que j'ai à brancher et de voir avec le matériel que j'ai. L'armoire électrique est entièrement à refaire car vieillote et pas sécur à mon avis.
je pense faire un crobar simpliste du matos et poser les questions techniques du style comment faire une boite à bouton en précisant le nb de commandes et joindre les photos de la demoiselle après l'avoir sortie de la naphtaline suite au déménagement.
Merci pour tous vos encouragements qui m'aident beaucoup et me donne confiance dans cet inconnu qu'est l'électricité.
 
zeppelin54

zeppelin54

Compagnon
c'est vrai que le test "grande vitesse" sera un crash test ,ça passe ou ça casse ....
quand à l'armoire de la fraiseuse il serait intéressant de trouver un schéma d'origine ....
 
jean31

jean31

Apprenti
quand à l'armoire de la fraiseuse il serait intéressant de trouver un schéma d'origine ....
Cette machine n'à aucun schéma électrique d'origine je l'ai récupérer et sauvé du massacre auquel elle avait été soumise, poit de soudure sur la broche, changement de pente des queues d'aronde à la disqueuse et j'en passe, donc navigation à vue et les jours de brouillard on reste à la maison. mes carences résident surtout dans la connaissance du matériel à employer, type d'armoire, commande moteur ect ect
 
zeppelin54

zeppelin54

Compagnon
un 1000 t/mn de 70w ça doit pas faire beaucoup de bruit !!! plus petit c'est vrai que ça va être dur ...46 ans le moteur !!!

edit :il existe un 60w tri chez Almo

 
Dernière édition:
zeppelin54

zeppelin54

Compagnon
pour l'armoire rien d'irréalisable à partir du moment où tu détermines les fonctions de ta fraiseuses il en découlera le matériel nécessaire et son schéma ....va falloir des photos de la bête !!
 
jean31

jean31

Apprenti
zepplin54 Je pense que le moteur n'a jamais été monté vue de l'état extérieur et des connexions.
 
jean31

jean31

Apprenti
pourquoi en as-tu acheté 2 ? (70 et 90w?)
J'ai 2VFD de n4 kw, je pense utiliser le deuxième pour la fraiseuse.
J'ai fait quelques essais sur le tour à grande vitesse c'est pas évident, je fait faire un recap pour dire quelle vitesse fonctionne et d'autre non
 
zeppelin54

zeppelin54

Compagnon
les grandes vitesses sont "gourmandes" et ont plus d'inertie , le tampon atteint ses limites
tu pourrais utiliser le même var pour les deux machines , mais c'est toi qui décide ...
on attend ta récap .... :lol:
Zep
 
jean31

jean31

Apprenti
actuellement il est programmé en 3kw peut être le monté à 4kw
 

Sujets similaires

P
Réponses
22
Affichages
823
P.Taramesh
P
T
Réponses
6
Affichages
670
TRIJOULET Gerard
T
enzodesilesbaladar
Réponses
40
Affichages
2 903
enzodesilesbaladar
enzodesilesbaladar
D
Réponses
10
Affichages
2 772
tournele
tournele
Haut