Quelle est l'intensité nominale du moteur?

  • Auteur de la discussion marcel1
  • Date de début
M
marcel1
Nouveau
15 Nov 2014
4
  • Auteur de la discussion
  • #1
Bonjour,
Nouveau dans le forum, j’ai besoin des experts en électricité pour mieux me guider pour savoir l’intensité nominale du moteur de ma perceuse.
J’ai acheté dernièrement une perceuse d’établi Sydéric S12, elle fonctionnait chez le vendeur en triphasé 3 x 380 volts.
A mon domicile, la tension comme beaucoup d’entre nous est de : 220 volts (Monophasé), d’où la nécessité d’installer un variateur de fréquence pour faire fonctionner la perceuse en 3 x 220 volts.
Pour la configuration de mon altivar ATV12HU15M2, j’ai besoin d’introduire les informations qui figurent sur le moteur, or il me manque l’intensité nominale et le Cosφ.
Je peux calculer l’intensité à partir de la formule suivante :
Puissance : P = U.I. Cosφ. V3
En supposant que le Cosφ = 0.85
I = P / (U.Cosφ. V3) → I = 1000/(220.Cosφ. V3) = 1000/304.84 = 3.28 A.
Merci de me valider cette valeur.
Bien à vous

moteur.jpg
 
Le Prolls
Le Prolls
Compagnon
31 Déc 2012
1 791
FR-35 Rennes BZH
Bonjour ,

Mon calcul de 220 X 0,85 x V3 me donne 323.89 et non 304.84....

L'intensité dans ce cas est de 3.08 Amp.

De plus le 220V fait plutôt 230 voire 240 Vlt de nos jours. Dans ce cas le courant est de 2.83 Amp.

Cdt.
 
Albert le Belge
Albert le Belge
Compagnon
5 Jan 2013
2 644
Tirlemont Belgique
bojour,

Par sécurité je prendrai 0,8 comme Cosφ
pour le paramétrage du variateur, j'arrondirai à 3,5 A
 
M
marcel1
Nouveau
15 Nov 2014
4
  • Auteur de la discussion
  • #4
Bonjour,
Merci à tous les deux pour vos réponse.
Cordiale poignée de mains.
 
Gérard68
Gérard68
Apprenti
5 Oct 2014
241
Haut-Rhin
En 3 x 400V, il faut prendre 400V pour la tension.
Le 380 n'existe plus depuis longtemps.
 
Charly 57
Charly 57
Compagnon
21 Déc 2008
5 262
FR-57330 Moselle
Bonjour

Il n'y a pas à hésiter, tout est presque marqué sur la plaque moteur:
Sans titre.JPG


Et voilà ....
 
M
marcel1
Nouveau
15 Nov 2014
4
  • Auteur de la discussion
  • #7
Bonjour,
Merci à Gérard68 pour son information supplémentaire.
Merci également à Charly57 pour les autres informations. Pour votre information, il n’y a rien sur la plaque concernant l’ampérage, la place est bien vide.
Avec toutes les informations reçues, je suis arrivé à paramétrer l’ativar, la perceuse fonctionne en local. Il me reste bien entendu à la faire fonctionner avec des commandes à distance, si je rencontre des problèmes à ce sujet, je posterais mes questions.
Bien à vous.
 
Haut