Quel type de huile pour moteur hydraulique d'une porte basculante

  • Auteur de la discussion electrofik
  • Date de début
electrofik
electrofik
Nouveau
7 Juil 2014
23
  • Auteur de la discussion
  • #1
Bonjour

J’ai un moteur hydraulique d’une porte double basculante de type Home Bac comme indique sur la photo

J’avais un coupe d’électricité alors j’été obliger d’utiliser une valve qui nous permettre de réaliser le disbloque générale pour pouvoir actionner la porte manuellement

Le problème est que j’ai oublié la valve ouverte et j’ai perdu toute l’huile

Alors j’ai essayer de mettre huile hydraulique 10w la porte ne foncions pas bien il fonction très lentement. La même chose avec huile hydraulique 32. le moteur il a perdu la puissance pour réaliser une ouverture et fermeture automatiquement

Je suis un électricien on fait dans notre atelier la réparation des machine électrique, j’ai essayer de démonter tous le moteur . la vitesse de rotation du moteur et la pompe hydraulique même les joints et les arrête de huile sont totalement bien

Je veux savoir seulement quel type de huile a utiliser

Remarque ;

l’ancien huile il a un couleur bleu

le nom de moteur est motor basculante home

la matricule du moteur est 130524353

Accepter monsieur mes salutations

motor-para-puerta-basculante-de-1-o-2-hojas-home-bac.jpg
 
moufy55
moufy55
Modérateur
23 Nov 2010
6 012
FR-55 Sud-Meusien
Habituellement on employe une ISO32, ce que vous avez fait.
La couleur n'est qu'un indicateur de marques, pour périodicité de remplacement en maintenance programmée, sans importance.

La "valve", manœuvrée ne serait pas réglable et, vous l'avez étranglée par votre action ?
 
slk
slk
Compagnon
22 Juil 2017
1 394
Be-7100 La louviere
il me semble que sur les moteur pour ouvre porte la valve de secours fait juste travailler en circuit fermé, donc pas de mise a l'air du circuit hydraulique.
Il y a peut être de l'air dans le circuit??? faire une purge ???
 
slk
slk
Compagnon
22 Juil 2017
1 394
Be-7100 La louviere
Habituellement on employe une ISO32, ce que vous avez fait.
La couleur n'est qu'un indicateur de marques, pour périodicité de remplacement en maintenance programmée, sans importance.

La "valve", manœuvrée ne serait pas réglable et, vous l'avez étranglée par votre action ?


Ou pas fermée a fond ou défectueuse, je pense que tu as raison
 
electrofik
electrofik
Nouveau
7 Juil 2014
23
  • Auteur de la discussion
  • #6
Bonjour

Merci bien pour votre réponse sur mon sujet

Ce n’est pas le problème de la valve ou de l'air dans le circuit .

j’ai essayer de le démonter pour la deuxième fois j’ai remarquer que quand j’ai oublié la valve ouvre j’ai appuyer sur la télécommande pour actionner la porte ; alors la pompe a engrenage a fonctionner sans huile et avec l’augmentation de la température j’avais un frottement où se monte les engrenages de la pompe ; le moteur a perdu ça puissance car j’avais la fuite de huile a l’intérieur

voila les photos de la pompe
 
electrofik
electrofik
Nouveau
7 Juil 2014
23
  • Auteur de la discussion
  • #7
voila les photos

DSC00952.JPG


DSC00954.JPG
 
Haut