Promac 348c ne coupe plus droit

  • Auteur de la discussion bavaria59
  • Date de début
bavaria59
bavaria59
Compagnon
11 Mar 2013
824
Lille
  • Auteur de la discussion
  • #1
Salut,
Nous avions une scie à ruban Promac 345 au boulot mais on a dû la remplacer car elle ne coupe plus droit. Ce n'est pas la lame, les roulements des plateaux sont bons. J'ai pensé à la planéité des deux plateaux et/ou au petit roulements de sortie, voir même le tour en qui recouvre le plateau moteur en genre de caoutchouc pour que la lame accroche bien qui serait trop usé.
Est-ce que vous avez déjà eu ce soucis?
@+
 
gégé62
gégé62
Compagnon
26 Fev 2013
2 908
Harnes (Pas de Calais)
Est-ce que la force d'appui de la scie n'est pas trop grande ?
Es-tu sûr que ce n'est pas la lame (comment le sais-tu ?)
La lame est-elle bien guidée devant et derrière la coupe, sur une longueur libre pas trop grande ?
 
bavaria59
bavaria59
Compagnon
11 Mar 2013
824
Lille
  • Auteur de la discussion
  • #3
Pour la lame, nous l'avons remplacée par une neuve: idem. Pour le poids, nous ne mettons aucun poids lors de la coupe et laissons la scie faire d'elle même. Pour la longueur libre, nous avons testé en le faisant varier: idem.
 
gégé62
gégé62
Compagnon
26 Fev 2013
2 908
Harnes (Pas de Calais)
pas simple...
je n'ai pas d'idée précise, mais une autre question, la déviation est-elle toujours du même coté ?
 
bavaria59
bavaria59
Compagnon
11 Mar 2013
824
Lille
  • Auteur de la discussion
  • #5
Oui, le début de coupe est bon mais, dès le premier tiers passé, la coupe décale vers la gauche.
 
gégé62
gégé62
Compagnon
26 Fev 2013
2 908
Harnes (Pas de Calais)
je me souviens avoir eu ce problème, je pense que c'était à cause de la lame, je ne me souviens plus bien, je pense qu'elle était usée et j'étais amené à appuyer plus fort, du coup ça déformait la lame: si on considère une lame comme étant une tôle verticale à chant, si on appuie fort dessus il se produit une (légère flexion), mais comme la "tôle" est beaucoup plus haute que large, une flexion s'accompagne d'une "mise en tonneau" enfin c'est pas facile à expliquer, mais la lame ne reste pas dans un plan, par instabilité (la déformation d'une pièce se fait toujours de la façon qui est la plus facile).
Là vous n'avez rien modifié volontairement, mais se pourrait-il que la force d'appui ait augmenté ?
Le défaut est-il venu progressivement ou d'un seul coup (question au hasard je ne pense à rien de particulier)
 
gégé62
gégé62
Compagnon
26 Fev 2013
2 908
Harnes (Pas de Calais)
Oui, le début de coupe est bon mais, dès le premier tiers passé, la coupe décale vers la gauche.
nos posts se sont croisés.
Quest-ce que vous sciez comme section ?
 
bavaria59
bavaria59
Compagnon
11 Mar 2013
824
Lille
  • Auteur de la discussion
  • #8
Aussi bien de la cornière de 2mm d'épais que du tube carré ou rond de 2mm d'épais en section de 20 à 40mm d'acier. Rien d'extraordinaire.
 
vikor
vikor
Compagnon
4 Mar 2017
841
le boupere
bonsoir,
il n'y aurait pas quelques dents de cassées sur lame?
 
bavaria59
bavaria59
Compagnon
11 Mar 2013
824
Lille
  • Auteur de la discussion
  • #10
Je le redis, nous avons remplacé la lame par deux fois et, même à la première coupe, elle coupe en biais.
 
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 111
mg-401majunga
dans ce cas c'est la garniture du volant et ou l'alignement des volants entre eux voir aussi si le(s) volant non garni n'est pas usé encrassé par des aglomerats de copeaux
 
bavaria59
bavaria59
Compagnon
11 Mar 2013
824
Lille
  • Auteur de la discussion
  • #12
Salut,
ok, je vais contrôler tous ça. Je vous tiens au courant.
Merci à tous.
@+
 
bavaria59
bavaria59
Compagnon
11 Mar 2013
824
Lille
  • Auteur de la discussion
  • #13
Salut,
j'en enfin eu mes pièces détachées. J'ai donc remplacé les bandes qui sont autour des deux poulies et les roulements de part et d'autre de la lame. Et voilà, problème résolu.
Merci pour vos conseils.
 
Haut