Probleme vis a bille...

hewy64
Apprenti
12 Août 2008
57
  • Auteur de la discussion
  • #1
Bonjour,
voila je viens de reprendre en main mon projet de me monter ma seconde CNC d'amateur et dés le premier jour j'ai fait une gourde :cry: j'ai essayé de monter un chariot a bille sur une vis a bille et la la cata; les billes sont sorti du chariot.....
J'aurai donc deux questions la premiere c'est comment on monte un chariot a bille sur une vis a bille quand on a les deux coté de la vis a bille d'usine pour recevoir les roulements??
Ma seconde question ça serait pour savoir si mon chariot avec mes billes sorties sont bon pour la poubelle ou esce qu'il a moyen de remettre les billes dedans sachant que normalement j'en ai perdu aucune??
 
fred250
Compagnon
8 Mai 2007
3 040
Vienne Isére 38
Pour les monter il faut un tube du diamètre de la vis au niveau du fond des filets que tu enfile sur la partit usiné, si tu a les écrou séparé tu a un tube a l'intérieur qui sert a empêcher les billes de tombé, utilise le.
Bloque ta vis dans un étaux entre deux cales tu sera plus a l'aise.

Ton écrou n'est pas foutu, suffit de remettre les billes a leur place, je l'ai jamais fait mais certain ici on utilisé de la graisse pour pour coller les billes dans leur logement lors du remontage.
 
A
Guest
oui cela se fait "facilement" avec de le graisse,et même si il te manque une ou 2 billes c'est pas dramatique,mes écrous SKF n'en possédaient pas le même nombre quand ils étaient neufs, il te faudra juste un peu de patience la première fois.
 
hewy64
Apprenti
12 Août 2008
57
  • Auteur de la discussion
  • #4
Merci les gas pour les conseils :wink:
jai remonté mes vis a bille et tout est impect :-D
Mille fois merci, je vais vais pouvoir continuer a assembler (tres lentement loool) ma machine. je reposterai bientot des photos sur le post que j'avais ouvert il y a dejas un bon bout de temps...
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut