Résolu Problème vérin lève-moto chinois

  • Auteur de la discussion zed
  • Date de début
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #1
Bonjour,

J'ai ce lève-moto depuis un peu plus de 7 ans, et je l'utilise régulièrement pour l'entretien de mes motos (dont une de 500kg), et je n'ai jamais eu de problème jusqu'à ce jour.
IMG_2118.jpg


Aujourd'hui, impossible de monter la moto... Il se lève jusqu'à la mise en charge, puis ne monte plus.
Si j'actionne la pédale doucement, il ne se passe rien et je n'entends aucun bruit.
Si je l'actionne rapidement, il ne se passe rien non plus mais un bruit (pchiiiittt, pchiiiittt, pchiiiittt...) se fait entendre.
Je n'arrive pas à identifier d'où vient ce bruit.

A vide, il monte correctement et ne redescend pas si je monte dessus (+ de 100kg...)

J'aurai aimé savoir par où commencer, comment vérifier le niveau d'huile, le type d'huile qu'il faut mettre.
S'il faut démonter le vérin pour remplacer des joints, comment faut-il procéder pour éviter des déconvenues...

Je n'ai constaté aucune fuite d'huile, mais je n'ai jamais effectué d'entretien depuis que je l'ai...

Merci pour votre aide.

Et bonne année à tous ! :wink:

IMG_2119.jpg


IMG_2122.jpg


IMG_2124.jpg
 
D
den's
Ouvrier
24 Juil 2012
473
salut!

ce n'est ni plus ni moins qu'un cric bouteille..
si tu fais une recherche google avec ces mots tu vas trouver pleins de tutos pour le démontage et la remise en état..
c'est pas méchant à faire, il te faut prévoir de l'huile hydraulique (pour vérins ou même de la dextron pour direction assistée..) et bien entendu peut-être les joints dedans.. à voir au démontage..
bon courage!

den's
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #3
Merci pour cette première piste.
J'ai pu vérifier le niveau d'huile, et il est correct.
Par contre, malgré plusieurs essais, je n'ai pas réussi à trouver de tuto pour le démontage et la remise en état.
Si tu avais une piste ou deux...
 
françois44
françois44
Modérateur
2 Fev 2008
2 633
FR-44Rezé
Bonjour.
Ce genre de cric ne comporte pas de réel piston, la seule étanchéité de la partie "cric" se fait au niveau du haut de la bouteille (gros 6 pans autour de la tige). Pas de fuite apparente à cet endroit donc pas besoin de démonter! La pédale commande la descente? Est-ce que tous les mouvements sont libres et reviennent bien en butée?
 
G
Gillou 63
Apprenti
7 Mai 2015
90
Bonjour
Pas besoin de tout démonter, il doit y avoir un ressort de clapet HS ou une saleté sous un de ces clapets.
Regarder derrière la vis fendu ou le bouchon plastique que l'on voit sur la photo.
Cordialement
Gillou63
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #8
Bonjour
Pas besoin de tout démonter, il doit y avoir un ressort de clapet HS ou une saleté sous un de ces clapets.
Regarder derrière la vis fendu ou le bouchon plastique que l'on voit sur la photo.
Cordialement
Gillou63
J'ai justement lu qu'il ne fallait pas toucher à ces vis...
Quel risque il y a à les démonter ?
 
Fran
Fran
Compagnon
19 Oct 2012
1 921
FR-39Arbois
salut
+1 ce que tu décris me fait aussi penser a un e fuite au niveau de la pompe . pas obliger qu'il y ai un ressort pour maintenir la ou les billes souvent
attention a la vis fendue c'est certainement le tarage de pression et une possibilité de panne, ici il y a bien un ressort qui peu donc claquer et du coup tu n'as plus de force pour monter .... commence par la mais compte les tours pour le démontage de la vis

edit
les message se sont croisés au sujet de cette fameuse vis . c'est le tarage de force . tu sait pourquoi donc on conseille de pas toucher et aussi pourquoi ici c'est certainement la que ça se passe .
compte bien les tours .
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #11
Bon, pour l'instant j'ai vidangé et démonté le corps de la pompe et le piston. Le joint à lèvre du haut est en très bon état, le joint torique du piston est marqué. Main je ne pense pas que ça vienne de là, sinon j'aurais eu un écoulement d'huile au niveau du joint à lèvre.
Je vais donc maintenant vérifier la valve de descente. Et pour finir (et en comptant les tours) la vis de tarage pour voir s'il n'y a pas de cochonnerie qui empêcherait le mouvement de la bille...

Le système de descente est un poussoir et non une vis. Je ne vois pas comment ça ce démonte. Il n'y a aucune prise 6 pans (ou autre) pour l'extraire...
IMG_2126.jpg



Peut-être est-ce la vis à tête fendue qui se trouve exactement dans son alignement de l'autre coté. Je vais voir ça...
La vis cachée par le bouchon plastique marque "Do not adjust" doit elle, être la vis de tarage.
IMG_2127.jpg
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #12
Bon, j'ai démonté le système de descente : RAS
Le joint torique sur le piston de commande est en bon état. De toute façon, s'il fuyant j'aurais un écoulement d'huile à ce niveau, et ce n'est pas le cas.
J'ai passé un bon coup de soufflette partout au cas où une saleté se serait coté sur la porté de la bille (J'ai fait pareil coté pompe), et je vais tout remonter pour essayer...
IMG_2133.jpg
 
Fran
Fran
Compagnon
19 Oct 2012
1 921
FR-39Arbois
le tarage de charge et le système de descente on l'air combiné vue d'ici
commande de descente pousse la bille (ouvrir descente ) qui est retenue par ressort (tarage charge) tenu par a vis (réglage du tarage ) .
tout a fait possible mais .
"Do not adjust" doit elle, être la vis de tarage.
alors on vas dire que non alors .*
si le défaut est toujours le même , yapuka :smt003
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #14
le tarage de charge et le système de descente on l'air combiné vue d'ici
commande de descente pousse la bille (ouvrir descente ) qui est retenue par ressort (tarage charge) tenu par a vis (réglage du tarage ) .
tout a fait possible mais
En fait non. La vis qui tient le ressort de la descente est la vis de droite (sur l'avant dernière photo). La vis de tarage est celle de gauche (sous le cache avec l'inscription "do not adjust").
Avant de tout remonter, j'ai démonté également le réservoir et le piston pour voir un peu les états de surface et de propreté.
Le piston est nickel, mais il il avait un peu de "boue" au fond du réservoir, et j'y ai trouvé une petite crépine qui se baladait. Peut-être la cause de mon problème.
Sur la base, il y a 3 trous qui débouchent dans le réservoir :
  1. Aspiration pompe
  2. Retour descente
  3. je suppose soupape de tarage.
Je pense que la crépine doit se positionner sur le 1.

J'attaque le remontage dès que j'ai un moment.
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #15
Voilà, j'ai tout nettoyé, remis le filtre (j'ai appelé ça une crépine dans le post précédent...), tout remonté, changé l'huile, et tout refonctionne comme au premier jour !
C'est reparti pour 7 ans (Je remplacerai l'huile tous les 2 ans) !

Merci à tous !

Zed.

IMG_2135.jpg
 
  • Réagir
Reactions: jms
osiver
osiver
Compagnon
7 Sept 2013
12 532
Juste ma curiosité mais c'est quoi ces appendices boulonnés sur l'arceau chromé ? :smt104
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #18
Les fixations (amovibles, juste pour la saison d'hiver) des roulettes stabilisatrices pour rouler sur/sous la neige.
Le but n'étant pas de s'appuyer dessus comme on ferait sur des skis, mais de rattraper la motos en cas de glissades.
Ca peut prêter à sourire, mais c'est assez efficace.

IMG_1684.jpg
IMG_1685.jpg
IMG_1683.jpg
 
osiver
osiver
Compagnon
7 Sept 2013
12 532
Ah, j'avais pas vu sous cet angle ! :smt023
À vrai dire, je me demandais si ça aurait pu être des supports pour placer la hampe de drapeaux, flammes, étendards lors de manifestations de motards :wink:
 
KildeRouge
KildeRouge
Compagnon
18 Nov 2011
680
Villeneuve d' ASCQ NORD
103_0571.JPG
Moi , j'avais choisi l'option skis plutôt que roues mais le problème est que sur route enneigée ce n'est plus la roue AV qui guide mais les skis ! Ce qui est gênant quand on veut tourner ! :???:
Par contre les skis sont montés sur des bras articulés et supportés par des amortisseurs : le système arrive sur la fin de course de façon amortie .
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #21
.../... mais le problème est que sur route enneigée ce n'est plus la roue AV qui guide mais les skis ! Ce qui est gênant quand on veut tourner ! :???:
C'est bien le problème, d'où mon choix pour les roulettes montées assez hautes qui servent vraiment en dernier recours pour éviter la chute.

Sinon, c'était quelle concentre ta photo ?
 
KildeRouge
KildeRouge
Compagnon
18 Nov 2011
680
Villeneuve d' ASCQ NORD
les 1000 vaches 2014
 
  • Réagir
Reactions: zed
jms
jms
Modérateur
15 Mai 2009
9 108
22 et 81
Tu fais bien de laisser la béquille sortie car j'ai le même lève moto et la dernière fois que je l'ai utilisé (changement des joints du primaire) j'avais oublié de mettre la sécurité et le matin j'ai retrouvé l'electra sur sa béquille que j'avais heureusement laissée sortie :shock:
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #24
Et je redescends toujours un peu en appui sur la sécurité pour ne pas solliciter le vérin lui-même après la levée.
 
D
den's
Ouvrier
24 Juil 2012
473
salut!

bravo! beau boulot..!! (et belle bestiole dessus..!!)

den's
 
  • Réagir
Reactions: zed
J
jdm74
Nouveau
20 Jan 2018
6
Bonsoir ZED,
J'ai le même cric que toi et j'ai la pièce qui vient appuyer sur la bille pour la descente qui a cassé!
Je vais essayer de la refaire mais j'aurais une question sur le remplissage de l'huile.
Par où remplir l'huile et y a t'il une procédure à respecter?
Par avance merci

180119050402943857.jpg
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #27
Bonjour,

Le remplissage/vidange se fait par la vis cruciforme qu'on peut voir sur ta 1ère photo à mi hauteur sur le corps du vérin.
Pour la quantité, c'est jusqu'à ce que ça refoule par le trou.
La méthode, c'est avec une seringue...

Bonne journée !
 
J
jdm74
Nouveau
20 Jan 2018
6
Bonjour,

Le remplissage/vidange se fait par la vis cruciforme qu'on peut voir sur ta 1ère photo à mi hauteur sur le corps du vérin.
Pour la quantité, c'est jusqu'à ce que ça refoule par le trou.
La méthode, c'est avec une seringue...

Bonne journée !
Bonjour Zed,
Merci pour ta réponse.
J'ai réparé la pièce en supprimant tout le petit Ø et j'ai percé avec une mèche de Ø 3.00 dans l'axe. Ensuite, j'ai pris la queue d'une vielle mèche Ø 3.00 que j'ai collée dans le troue et j'ai ajusté la longueur à la meule.
Ça marche Tip Top
Seul chose, j'ai mis de l'huile de direction qui est un peu épaisse et du coup le cric ne redescend pas très vite...
Bonne soirée

180122051130639257.jpg
 
zed
zed
Compagnon
26 Juil 2016
526
Ouest Toulousain
  • Auteur de la discussion
  • #29
Bonjour,

Sur mon vérin, la vitesse de descente se règle à l'aide de la vis que l'on voit sur cette photo (à droite de la vis de tarage qui est protégée par un bouchon plastique).

img_2127-jpg.jpg
 
J
jdm74
Nouveau
20 Jan 2018
6
J'ai exactement le même vérin que toi (sauf la couleur)
C'est la vis qui a le ressort avec la bille?
Je l'ai serré à fond !!!
Si j'ai bien compris le principe, lorsque tu appuies sur la pédale de descente, ça pousse la pièce 1 qui vient pousser la bille et ça créer une fuite et le vérin descend.
La vis que tu me parles est là pour tenir la bille qui est plaqué par le ressort.
En dévissant cette vis ça va juste diminuer la dureté de la pédale de descente (et encore) mais je ne vois pas ou ça peut jouer sur la rapidité ?
Je peux me tromper...
180122074110994204.jpg
 
Haut