Probleme verin de descente scie ruban

  • Auteur de la discussion Sebastien.vn
  • Date de début
S
Sebastien.vn
Nouveau
Bonjour a tous,

J'ai le verrin de ma scie à ruban qui ne fonctionne plus bien. Même ouvert a fond la descente fonctionne bien au début mais en fin de coupe il ralentit et jsuus oblige d'appuyer sur l'arché de la scie pour ajouter du poids et la faire descendre car elle stagne .

En position fermé , l arché reste bien fixe, pas de soucis de ce coté là. Je me demande si le fluide a l intérieur est tjrs bon surtout que je perds un peu d huile au niveau de la molette de réglage de la vitesse de descente.

Ma question. Est ce facile de reconditionner le verrin? ( chgt d huile , joint oring..)

Merci
20210225_072653.jpg
 
A
apprenti51
Compagnon
bonsoir
il descend bien au debut , et pas ou peu a la fin , " vous avez dit bizarre , comme c'est bizarre "
en premier je verifierais ,'axe au bas du verin , si il est grippe , cela empeche le verin de fait son arc de cercle , donc la lame de descendre .
en deux si un fitre hydraulique ou tamis mis sur le retour d'huile est un peu encrasse , mais alors pourquoi bonne descente au depart et pas a la fin , " comme c'est bizarre " sauf si crasse dans le bas du verin .
il y a eu un reportage sur un verin ressemblant au tiens il y a quelques jours ( ou semaines ) .

a bientot

apt
 

Sujets similaires

FTX
Réponses
18
Affichages
2 712
FTX
N
Réponses
7
Affichages
1 900
N°Bis
N
Florent07
Réponses
17
Affichages
3 207
Florent07
Florent07
S
Réponses
8
Affichages
2 171
kawah2
K
JLL_B52
Réponses
8
Affichages
700
R
A
Réponses
5
Affichages
2 834
apprenti51
A
R
Réponses
12
Affichages
5 351
Savagnin
S
G
Réponses
14
Affichages
2 397
guibool
G
Haut