problème sur carte électronique machine à laver

  • Auteur de la discussion Julienboy
  • Date de début
J
Julienboy
Nouveau
15 Déc 2014
22
  • Auteur de la discussion
  • #1
Bonjour à tous.
Ce matin, ma machine à laver fait des siennes.
Voici mon problème: la machine à laver se ferme normalement, remplissage de l'eau ok, le tambour tourne une seconde et s'arrête immédiatement.
Après avoir parcouru quelques sites internet, j'ai testé le tachymètre mais ce dernier ne semble pas en cause.
- test du tachymètre à vide: résistance de 100 ohms environ
- en faisant tourner le tambour à la main, j'obtiens 2 à 3 volts
- si je débranche la connexion du tachymètre de la carte électronique et mets la machine en route, elle tourne plus longtemps mais s'arrête au bout de 5/6 secondes environ, et j'obtiens 30volts sur la connexion du tachymètre.
Je vous joins deux photos de ma carte électronique:

20170521_130201.jpg


20170521_130235.jpg


Avez-vous une idée du/des composant(s) de la carte qui pourrai(en)t être défectueux?
Je trouve peu de sites qui vendent cette carte électronique seule et celui que j'ai trouvé l'annonce à un prix équivalent à la moitié de la machine à laver.... Je pense donc que la changer complètement n'est pas rentable.
Merci d'avance pour vos suggestions.
Julien
 
franc-x-marc
franc-x-marc
Compagnon
16 Août 2014
2 119
Alpes Maritimes
Bonjour verifie l'etat des conexions du tachymetre et regarde du coté du capteur anti balourd....
 
J
Julienboy
Nouveau
15 Déc 2014
22
  • Auteur de la discussion
  • #3
Bonjour.
J'ai vérifié les connexions du tachy et il ne me semble pas avoir vu de problème de ce côté.
A quoi ressemble le capteur anti balourd?
 
Charly 57
Charly 57
Compagnon
21 Déc 2008
5 271
FR-57330 Moselle
Bonjour

J'ai eu une panne qui ressemble un peu à la tienne.
Sans risque tu peux nettoyer le petit tube qui part du fond de cuve et remonte sur un côté vers le capteur qui détecte le niveau d'eau. Il y a deux seuils; le premier pour arrêt de remplissage et le second pour sécurité et ne pas cramer le moteur sur le niveau trop haut qui empêche le moteur de tourner.
Le tube est généralement un tube caoutchouc souple.
Ce qui arrive c'est que des dépôts de crasse "propre ??" se déposent dans le tube et finissent presque par le boucher. Le capteur réagit alors avec du retard.
Au remplissage, l'électro se ferme donc un peu trop tard, il y a trop d'eau. Le capteur fini par détecter qu'il y a trop d'eau et verrouille le moteur.

Je le nettoie en passant un fil de cuivre 2,5 carré dedans (c'est ce que j'ai d'assez long) plusieurs fois puis rinçage à l'eau chaude.
Il n'y a pas de pression dans ce petit tuyau, mais peut être y a t il des colliers.
A toi de voir, mais cette manip est sans aucun risque.
 
Haut