problème moteur pilote / armoire électrique

Bertrand 32
Apprenti
20 Août 2018
70
LIAS D'ARMAGNAC
  • Auteur de la discussion
  • #1
Bonjour à tous les spécialistes prêts à aider "un qui ne sait pas",
J'ai fais le montage d'un moteur pilote de 4kw pour faire tourner un moteur de fraiseuse de 2.2kw + pompe 0.75kw. Tout cela a l'air de fonctionner sauf que l'armoire électrique ne commande plus rien alors que je l'ai vu fonctionner chez le vendeur en 380 tri. Mes connaissances rudimentaires en électricité ne me permettent pas de déceler pourquoi le contacteur ne sont pas alimentés et qu'ils lancent le moteur dans le deux sens lorsque je les manipule à la main.
Existe-t-il un moyen d'arriver à mes fins ( alimentation du transfo ou autre... ) avant d'envisager l'achat d'un variateur?
Je suis vraiment nul en électricité et merci à celui ou ceux qui pourraient me sauver.
Bertrand.
 
FB29
Compagnon
1 Novembre 2013
7 771
FR-29 Brest
Bonjour,

Ton montage de moteur pilote semble défectueux, comme si il manquait une phase peut-être ...

Il faudrait que tu postes le schéma et des photos du montage.

Question subsidiaire => as-tu déjà alimenté avec succès un moteur triphasé seul via le moteur pilote ?

Edit: autre question ... tu dis que la machine est en 380 V ? ... et ton montage à moteur pilote est aussi en 380 V ? tu as donc un transformateur de puissance 220 => 380 V dans le montage ?

Cordialement,
FB29
 
Chipotte88
Ouvrier
3 Décembre 2016
284
Bonjour,
Dans certaines installations il est possible que le neutre soit relié à la terre. Dans ce cas, si la terre n'est pas bonne voire pas branchée, ça ne peut pas marcher.
Si les bobines des contacteur sont en 230v, ça vaut le coup de vérifier.

C'est une piste, mais pas forcément la solution au problème.

Bonne recherche !
 
Bertrand 32
Apprenti
20 Août 2018
70
LIAS D'ARMAGNAC
  • Auteur de la discussion
  • #6
bonsoir,
Oui je peux faire des photos mais là il est tard et je ne suis plus sur place!!!
J'ai couplé 3 condensateurs de 80uf, le moteur pilote démarre, le moteur de la fraiseuse démarre lorsque j'actionne le contacteur à la main mais pas avec la commande de mise de marche.
Je met des photos dès que je peux.
 
Bertrand 32
Apprenti
20 Août 2018
70
LIAS D'ARMAGNAC
  • Auteur de la discussion
  • #8
Oui, Chipotte88, il y a dans le cable d'alimentation un fil que je suppose être un neutre qui n'est connecté à rien sur la machine et dans mon montage "pour essai" je n'ai pas connecté la terre. Je vais voir ça demain.
Comment savoir si les bobines sont en 230v ?
Merci, je suis la "piste".
 
FB29
Compagnon
1 Novembre 2013
7 771
FR-29 Brest
le moteur pilote démarre, le moteur de la fraiseuse démarre lorsque j'actionne le contacteur à la main mais pas avec la commande de mise de marche.
Comme dit @chabercha ton pilote est en 220 V et il faut donc aussi passer la machine en 220 V triphasé ... changer les couplages des moteurs 220 V/ 380 V d'étoile à triangle et modifier la sélection du primaire du transformateur basse tension si il y en a un. Sinon il faudra peut-être changer aussi les bobines des contacteurs ou les remplacer ...

Cordialement,
FB29
 
FB29
Compagnon
1 Novembre 2013
7 771
FR-29 Brest
un neutre qui n'est connecté à rien sur la machine et dans mon montage "pour essai" je n'ai pas connecté la terre
Le neutre NE DOIT PAS être connecté à la terre !!!.

Il y a peut être un neutre dans l'alimentation de la machine mais ça n'a rien à voir avec la terre vert/jaune qui elle DOIT être reliée au circuit de terre.

Cordialement,
FB29
 
Chipotte88
Ouvrier
3 Décembre 2016
284
Le neutre NE DOIT PAS être connecté à la terre !!!.

FB29
Il existe différents régimes de neutre, TT (le plus courant en domestique, les masses sont reliées à la terre), TN ( dans ce cas les masses des appareils sont reliées au neutre) et IT (mais ça c'est encore autre chose).
Si sa machine était branchée auparavant sur une installation en TN, ce n'est pas impossible que la masse soit reliée au neutre.
 
Bertrand 32
Apprenti
20 Août 2018
70
LIAS D'ARMAGNAC
Un grand merci à tous d'avoir pris le temps de répondre à ma question de novice mais malgrés la nuit et avec une bonne lampe, je n'ai pu m'empécher d'aller essayer la conection du transfo en 220v, de brancher la terre et CA MARCHE!!!!!
Vous pouvez tous être fiers de votre efficaciité et moi content d'être membre de ce forum.
Je n'ai plus maintenant qu'à finaliser proprement mes branchements et la mise en place de cette fraiseuse arrivée seulement dimanche soir à la maison.
Je sais que tout problème a une solution mais là vous avez été au TOP. Problème résolu.
Bonne soirée à tous,
Bertrand32
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Mach
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Conversion de fraiseuses conventionnelles
Fraiseuses CNC industrielles de type portique
Perceuses
Gcode
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Machines a bois
Electricité, variateurs, convertisseurs et moteurs
Haut