problème moteur mortaiseuse

28 Juillet 2010
337
tarbes hautes pyrenees
- problème moteur mortaiseuse
#1
bonsoir
j'ai un souci avec le moteur de ma mortaiseuse a chaine , ce matin quand j'ai voulu mettre en route la mortaiseuse:| le dif.30mini tombe, après quelques contrôles le moteur tourne sans la terre mais dès quelle touche le bâtis "poum":evil: j'ai mesuré : visiblement 90 volts a la terre, il y a quelque temps j'avais eu la même panne, après nettoyage de l'intérieur du moteur (sur ces vieux moteurs il y a souvent des copeaux de bois qui rentrent et provoque des défauts d'isolement ) il a fonctionné de nouveau et j'avais fait une vingtaine de mortaises sans soucis:lol:. donc d'après vous le bobinage :?: le soucis comme vous allez voir sur les photos qui suivent c'est que la coque du moteur sert de porte chaine et que l'axe est spécifique , donc je pense que je vais devoir le porter chez un pros pour le faire réparer et garder la structure d'origine difficile a remplacer.
P1010004.JPG

P1010002.JPG

ci vous avez des conseil sur l'origine de la panne :confused:
merci d'avance titus65
 
13 Mars 2009
3 434
F - 12000 RODEZ
- problème moteur mortaiseuse
#2
Bonjour,
Vous ne faites pas voir la boite à bornes avec les fils de sorties pour juger de leur qualité, car parfois si ils sont en néoprène ils pourissent et il suffit donc soit d'isoler avec de la gaine thermo, soit de refaire les sortie économisant un rebobinage, et il y a une chance sur 2 pour que ce soit cela.
 
28 Juillet 2010
337
tarbes hautes pyrenees
- problème moteur mortaiseuse
#3
bonjour la bobine
merci de ta réponse rapide, voici les photos de la boite, les fils on l'air plutôt en bon état, je te laisse juger par toi même
bornier3.JPG
bornier.JPG
bornier2.JPG
bornier4.JPG

ce que je trouve suspect ; mais je ne mis connait pas beaucoup ; c'est que la dernière fois juste d'ouvrir et nettoyé le moteur il est reparti là deux ou trois mois sans utilisation rechute, c'est ce qui me fait pensé a un défaut d'isolement de bobinage et que l'humidité fait le reste, a l'arrêt je ne trouve aucun défauts sur" l'ohms " juste du courant sur la terre moteur en route j'ai bien peur de ne pas couper a la case pros. par contre une idée du tarif?
bonne journée
titus65
 
27 Février 2012
942
- problème moteur mortaiseuse
#4
Bonjour ,
Tes tests avec et sans terre ne concernait que le moteur seul sur banc ? Sinon tu peux aussi suspecter une perte dans le système de commande
lideal est de faire un test disolement du moteur avec un appareil qui injecte une tension , questionne l'électricitien du coin

Bat
Allipapa
 

mwm

Compagnon
22 Mars 2014
3 300
FR 63630
- problème moteur mortaiseuse
#5
Bonjour,
* les différentiels sont très réactifs!!!
* Comme dit Maître Labobine, ( Maître p c q c'est son métier) les fils sont souvent pourris et encore plus ceux en coton ou ceux qui sont huilés,,
* Essayes sa solution !!
* En démontant avec soin et repérage le moteur tu vas avoir l'ensemble du bobinage,
* Comme ce sont des moteurs anciens, ils sont imprégnés à la gomme laque,,c'était courant,,
* J'ai sauvé un moteur de cette façon, pas en 10 minutes, mais en 3 jours de patience , en faisant pénétrer au pinceau de la gomme laque sur les fils, un petit tour dans le four de la cuisine si possible
* Vérifies aussi les roulements , le démontage étant fait,,
* Remontage suivant les repères
* Le point noir sur le fil bleu me donne une idée que ce fil a touché la partie métallique , l'isolant s'est percé et tu as eu une perte à la terre près de l'arrondi tu devrais trouver un point noir,,,
*Ta panne est peut être là !!!
* Anciennement , on trouvait des rondelles éventails Grower ou des rondelles fendues; elles avaient leur utilités pour que les cosses ne se desserrent pas et que les fils aillent créer une perte à la masse par les vibrations ou de mauvais contacts!!
A ++
 
28 Juillet 2010
337
tarbes hautes pyrenees
- problème moteur mortaiseuse
#7
non non sur le fil bleu c'est de la saleté l'isolant est intact, pour le jaune il faut que je regarde de plus près mais je crois aussi a de la salissure, pour l'essai j'ai raccordé le moteur direct sur l'alim pour chunter tout le câblage et les inters de la machine, pour le diff il protège également la combinée (plus récente 1996) et la scie a ruban( de 1986 de mémoire) donc peu être un peu réactif mais bon faut ce qui faut, après pour les bobinage j'ai plus peur de faire une con..... que du bien, c'est fragile ces bêtes la !
je vous tiens des suites de l'histoire
amicalement titus65
 
28 Juillet 2010
337
tarbes hautes pyrenees
- problème moteur mortaiseuse
#8
bonsoir voici les nouvelle
bravo Mr la bobine
bornier12.JPG

fils bornier.JPG

bornier5.JPG
moteur8.JPG

sur la dernière photo le noir et le vert un peu collés, donc je vais devoir gainer les fils: avec quoi comme gaine(je connais bien la thermo- rétractable )mais pas persuadé que ça convienne et ou trouver ce qu'il faut, ensuite je gaine de la cosse jusqu-aux premières atâche (ficelle couleur paille sur la photo) et du coup je couvre le coude ou vous me conseillez de couper les liens et d'aller plus loin, mais dans ce cas avec quoi les refaire ; en attendant merci pour le coup de main, c'est sympas de pouvoir compter sur les menbres du fofo bonne soirée titus65
 
J'aime: FB29
13 Mars 2009
3 434
F - 12000 RODEZ
- problème moteur mortaiseuse
#10
Bonsoir,
Pour être efficace il faut reprendre les flls aux connnexions et pas la peine de farie avec 50 couleurs, 1 couleur pour les fils rouge vert jaune et une autre couleur pour bleu noir blanc. Pour trouver du fil vous dégainez du cable, pour les connexions de la gaine thermo et pour de la ficelle celle du roti de boucher.
Voir exemples :
https://sites.google.com/site/rebobinagebobinage/connnexions?authuser=0
https://sites.google.com/view/labobine-site/connexions-au-stator?authuser=0#h.p_mAiC_DdZx6sr
 
J'aime: mwm