Problème montée en pression compresseur FINI

  • Auteur de la discussion eric7828
  • Date de début
E
eric7828
Nouveau
27 Mar 2015
2
Aux limites du 28 et du 78
  • Auteur de la discussion
  • #1
bonjour à tous,
J'ai essayé de remettre mon compresseur (voir photos en pièces jointes pour les références) et après moins d'1 minute le pressostat revient à sa position de départ.
J'ai vérifié : huile et le moteur tourne bien à la main. J'ai vidangé l'eau en bas de cuve car j'avais oublié de le faire l'année dernière (2 verres de retiré...).
Je ne connais pas les compresseurs et ne sais pas par ou commencer pour avancer dans le démontage et trouver ce qui ne fonctionne pas.
Si quelqu'un à une idée... Merci.

DSC01534.JPG
compresseur

DSC01537.JPG
références techniques
 
phildu11
phildu11
Compagnon
20 Déc 2012
613
aude carcassonne
bonjour eric7828 et les autres
pour commencer que fait t'on compresseur au bout d'une minute il d'éclanche comme si il était en charge maxi ????
si oui commence par le pressostat il doit c'être coincer visse la vis de réglage de deux tour et re dévisse la de deux tour sa risque de décoincer la soupape
bon dimanche cordialement philippe
 
E
eric7828
Nouveau
27 Mar 2015
2
Aux limites du 28 et du 78
  • Auteur de la discussion
  • #3
Bonjour,

merci pour ces infos. Après cette journée ou j'ai démonté tous les éléments j'ai compris d'ou venait mon erreur : 1 fil de phase qui n'était pas à sa place dans ma rallonge 380 V.
Désolé pour le dérangement.
Cordialement,
 
L
lacier
Compagnon
23 Avr 2010
1 126
Provence
Problème résolu, donc c'est FINI :-D
 
Haut