Problème électrique sur rectifieuse plane

  • Auteur de la discussion vivesbenoit
  • Date de début
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #1
Bonjour.

Je viens de brancher ma rectifieuse plane avec mon beau père.

On a donc tester le temps de trouver quelle bouton commander quoi sur le pupitre.

Il y a une fonction monter descente de la tête via un moteur électrique après quelque monter et décente sa ne marcher plus .

Donc ouverture tu tableau électrique et une pièce que je vais appeler dijonteur avait sauter après avoir réamorcer sa ré fonctionne mais la pièce au dessus relais ou contacteur flash et donc sa disjoncte après.
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #2
D4E1B343-446A-43BA-B112-1A9063552E81.png
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #3
C’est la pièce grise qui flash et la pièce marron du dessous qui disjoncte
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #4
J’ai vérifié tous les fusible aucun de griller au-delà sa depace mes connaissances électriques
 
C
cf63
Compagnon
13 Juil 2008
2 091
Clermont Ferrand
Bonsoir

Une photo ce n'est pas un schéma, donc le diagnostic est incertain...

Sur votre photo:
Je dirai qu'il s'agit des contacteurs de montée et descente de la tête.
Je suppose que la machine est alimentée en 380v, avez vous vérifié la tension et le couplage des moteurs.
en 380v les barrettes: on doit trouver la position des barrettes comme ci dessous dans le cas de moteur 220/380v.

Si les moteurs sont en 127/220v , il faudra revoir l 'alimentation complète de la machine.



Idem pour le couplage du primaire du transfo (sans neutre , le primaire reçoit 2 phases)

Enfin , compte tenu de l'âge des composants,
1/ L 'isolement par rapport à la masse des moteurs, il faut regarder avec un appareil de mesures.
2/ L' état des conducteurs souples dans les boites à bornes de moteur ( si c'est du caoutchouc craquelé, alors à changer)
3/ Le réglage des protections thermiques (adaptées à chaque puissance de moteur)
Vérifier la continuité de cette protection thermique phase par phase ( hors tension)
4/ Vérifier les serrages des connexions .
5/ Si les moteurs sont restés à l 'humidité, on commence par les sécher…



Je veux bien une photo plus importante de l 'armoire électrique.

Cldt, cf63.

couplage-etoile.jpg
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #6
Les moteurs sont en 380v il y en a 3
1 pour la broche
1 pour la monte descente
1 pour la pompe hydraulique

J’ai remonter les branchements de chaque moteur comme il était avant leur démontage complet dégraissage changement des roulements puis remontage.
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #7
Je vous ferai une photo de l’ensemble demain si possible.

J’ai le schéma électrique
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #8
1EF13B4F-0D42-4F96-B8BD-EC2752EE86E6.jpeg
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #9
894B394A-8D81-4A4C-8E68-A5F4ECDB61B0.jpeg
 
osiver
osiver
Compagnon
7 Sept 2013
12 035
"Qui flashe" c'est probablement une étincelle sur ouverture du contacteur (gris) sous forte intensité au moment du déclenchement du disjoncteur (marron).
Donc souci du côté moteur de montée/descente. :cry:
Vous avez vérifié s'il peut tourner librement, par exemple en actionnant son ventilateur s'il est accessible ?
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #11
Il tourne parfaitement librement
Ce moteur entraîne via un manchon clavettee un couple vis sans fin qui entraîne une vis trapézoïdale qui fait monter descendre la tête.

L’ ensemble fait du poids la tête plus le coulisse du z un bon 150-200kg
 
H
Hubert86
Compagnon
29 Nov 2017
579
Faire ce qu'a dit cf63, en plus vérifie, avec un controleur en fonction ohmetre, tes 3 phases avec le point central, les 3 mesures doivent avoir la même, valeur, on n'est pas à 1 ou 2 ohms prés, naturellement hors tension. Ton matériel electrique est fort vieux, qu'appel tu disjoncteur la, je vois un relais thermique (F1,F2,F3,F4)en aval de tes contacteurs et en amont des fusibles ceramiques d’après la photo. Le relais thermique se réarme, vérifie que son réglage est bon, le régler à la valeur du courant moteur (sur la plaque de celui-ci, mais prend le courant, A, en fonction de ta tension d'alime qui semble être le 380V)
Encore une chose, vérifie aussi le serrage des connexions, sur le moteur aussi. .
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #13
Bonjour j’appel disjoncteur la pièce marron mais je n’est aucune notion électrique ni vocabulaire.

Fort vieux oui 50 ans.

Rien que la partie test tu m’a déjà perdu
Il faut vérifier sur le moteur électrique apprêt avoir enlevé le petit capot qui cache les fils ?
 
H
Hubert86
Compagnon
29 Nov 2017
579
Affirm, et envoi nous une photo ça sera mieux, comme a fait CF63. Normalement tu as 6 fils qui arrivent du moteur si t'es en 380 tri 3 fils sont relier ensemble, souvent par une barrette en cuivre, les 3 autres sont relier avec les 3 fils venant de ton coffret électrique. Tu as un multimètre, on l'appel aussi contrôleur numérique? si non il en faut un, a notre époque tout le monde se doit d'avoir un multimètre. Mais ce que je dis la Cf63 l'a deja dit en grande partie. Maintenant c'est a toi de faire. si tu ne connais vraiment rien de rien en électricité tu as surement dans tes connaissances quelqu'un qui s'y connait un peu. Pour faire ce qu'on dit pas besoin d'être sorti de Saint-Cyr.
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

le défaut peux venir du moteur (surcharge, mauvais couplage, connexion desserrée ...) mais aussi de l'appareillage électrique fort ancien équipant l'armoire de la machine (relais thermique déréglé ou défectueux, contacts bouffés dans un contacteur ... )

Dans tous les cas, il faut avoir un multimètre (même basique) , et le schéma électrique de la rectif (apparemment c'est le cas) , pour aiguiller plus précisément les recherches et trouver le fautif ...

Commencer, comme suggéré, par examiner le moteur et sa plaque à bornes ... on doit, sauf cas particulier, trouver une plaque à 6 bornes , avec 3 barrettes (en couplage étoile on en vois pas 3 car elle sont superposées) vérifier visuellement le bon positionnement des barrettes, le bon serrage des bornes, l'absence de fil ou borne brulée a la plaque a bornes (sous les 6 écrou) ou au niveau du chignon(nécessite d'ouvrir le moteur) , vérifier au multimètre les valeurs de résistances des 3 enroulements (on doit trouver 3 valeurs identiques , de quelques ohms a dizaine d'ohms) le bon isolement entre chaque borne et la masse, le bati (on doit trouver l'infini, ou plusieurs mega-ohms)

-Si une ou plusieurs anomalies détectées a ce stade, au niveau moteur, indiquer les anomalies ou les valeurs de mesure anormales trouvées, pour tenter d'y remédier (dans certains cas il sera nécessaire de tomber le moteur et l'ouvrir)
-Si pas d'anomalie trouver, il faudra rechercher dans l'armoire électrique (il faudra suivre le câblage, et identifier chaque contacteur, relais thermique, fusible , les contrôler au multimètre et en s'aidant du schéma ... Il s'agit ici de vérifierP4, S3, S4, F4, )
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #16
A410830D-AABF-48E8-92E0-2F8261AE6F10.png
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #17
Bonjour voilà une photo complète du tableau électrique de la machine.

Pour l’instant je n’est fait aucun test avec multimètre comme on me l’a demander.

J’ai juste démonter, couper, dénudées les fils qui vont de l’arriver machine au tableau car il était bien oxydé j’en est profité pour passer un coup de broche métallique laiton puis bien resserré le tout.
 
H
Hubert86
Compagnon
29 Nov 2017
579
Surtout la photo des raccordements dans le boitier du moteur. Pour le tester comme on l'a dit. Si les enroulements sont bons et que l'isolation par rapport a la terre est bonne, les proba que ça soit le moteur HS diminuent, sans être totalement sure.
 
C
cf63
Compagnon
13 Juil 2008
2 091
Clermont Ferrand
Bonsoir vivesbenoit

Sauf erreur de ma part, cette machine est prévue pour 4 moteurs ( je vois 4 relais thermiques)

Ma seconde remarque porte sur les porte fusibles" Diazed" (les trucs blancs)
Verifier les serrages et aussi les modules intérieurs qui sont des reducteurs de calibre (en intensité) on doit retrouver les 3 ( peut être en manque t'il un! ou est il hs)

Comme cela a été dit, il pourrait y avoir une phase manquante sur les contacteurs montée descente de tête...
Controler les contacteurs (hors tension) on appui à la main et on controle la continuité (entrée du contacteur /sortie du contacteur)
idem pour le relais thermique, idem pour les porte fusibles.
Si vous avez de l 'oxydation sur le cable d'arrivée, il est bien possible qu'il y en ai ailleurs.
Si la disjonction a lieu aussi bien en montée qu'en descente ( il faut regarder les fusibles et ou le relais thermique)

Suggestion:
Compte tenue de l'age de l 'appareillage, je referais tout à neuf..
Il faut bien voir qu'en cas de panne, ce matériel est introuvable ( bobine ou contacteur ou protection thermique)


Question: est ce que les autres moteurs fonctionnent?
cldt, cf63.
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

si vous refaites toute l'armoire, et si vous avez des spots R80 60 Watts ou des PAR 38 100W pour faire des éclairages disco à l'ancienne (si ce n'est pas des jeux de lumières modernes tout LED :!: ) :
Gardez les anciens porte fusible a vis ! c'est le même diamètre et même pas que les culots E27 ... Ca pourra servir pour refaire des rampes de spots ... Ca peux servir, moyennant une modif simple , pour faire pouet-pouet (comme on dit dans le jargon de la sono) pour la St Sylvestre :wink:

Je suppose que, même à l'approche des fêtes de fin d'année , personne n'a pensé a cette utilisation détournée en discomo ... En regardant cette rectifieuse :shock:

sloup
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #21
Oui les autres moteur fonctionne.

Effectivement il peux y en avoir 4 avec la pompe de lubrifiant non présente

Si les pièces sont trouvables j’ai réussi à trouver hier soir les pièces marron en neuf avec les meme références
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #22
J’ai déjà vérifié chaque fusible au multimètre un à un aucun de grillé
 
V
vivesbenoit
Compagnon
4 Août 2011
999
20km au sud de Toulouse
  • Auteur de la discussion
  • #23
Refaire l’électricité est hors de la portée.

En revanche si vous êtes capable de le refaire et de chiffrer le coût ce serait intéressant.

Et encore mieux si je vous donner la dimension du panneau existant et que vous en recréer un avec des nouveau composant et que je n’aurais qu’à brancher les moteurs je suis preneur.

Après si le problème viens à être résolu je vais pas trop m’embêter je vais l’utilise 10/ans
 
FB29
FB29
Compagnon
1 Nov 2013
8 763
FR-29 Brest
Bonjour,

Oui les autres moteur fonctionne
C'est déjà une excellente nouvelle :-D ... Il n'y a qu'une voie à tester ... faire les essais indiqués ...

Poste toujours une photo de l'intérieur de la boîte à bornes du moteur qui pose problème, et qui a été recâblée je crois

Refaire l’électricité est hors de la portée
Comme ça c'est clair ...

si vous êtes capable de le refaire et de chiffrer le coût ce serait intéressant
Pour câbler un coffret comme ça ... il va falloir un peu d'heures ... avec recherche des composants, essais et divers je dirais bien 3 jours ... fait par une entreprise ça va aller chercher quelques centaines d'euros ... équipé en matériel neuf ça va faire encore quelques centaines d'euros de matériel en plus ... au total ça peut vite atteindre le millier d'euros ou plus je pense ...

Par contre si tu trouves un ami qui peut le faire pour toi avec des composants achetés à prix forum ça peut faire beaucoup, beaucoup moins ...

Mais avant d'en arriver là il faudrait déjà comprendre d'où vient le problème à mon avis :roll: ...

Cordialement,
FB29
 
H
Hubert86
Compagnon
29 Nov 2017
579
Je suis d'accord, faut d'abord trouver la panne avant de tout refaire, même si c'est vieux, j'ai vu pire. On change pas pour changer, on change si c'est nécessaire. De toute manière avec tout ce qui a été dit, souvent plusieurs fois. Tu devrais t'en sortir. Vérifie ton moteur, j'ai un gros doute sur lui. mais le relais thermique peu aussi être en cause.
 
Haut