Problème électrique sur rectifieuse plane

vivesbenoit
Compagnon
4 Août 2011
671
  • Auteur de la discussion
  • #1
Bonjour.

Je viens de brancher ma rectifieuse plane avec mon beau père.

On a donc tester le temps de trouver quelle bouton commander quoi sur le pupitre.

Il y a une fonction monter descente de la tête via un moteur électrique après quelque monter et décente sa ne marcher plus .

Donc ouverture tu tableau électrique et une pièce que je vais appeler dijonteur avait sauter après avoir réamorcer sa ré fonctionne mais la pièce au dessus relais ou contacteur flash et donc sa disjoncte après.
 
vivesbenoit
Compagnon
4 Août 2011
671
  • Auteur de la discussion
  • #3
C’est la pièce grise qui flash et la pièce marron du dessous qui disjoncte
 
vivesbenoit
Compagnon
4 Août 2011
671
  • Auteur de la discussion
  • #4
J’ai vérifié tous les fusible aucun de griller au-delà sa depace mes connaissances électriques
 
cf63
Compagnon
13 Juillet 2008
1 838
Clermont Ferrand
Bonsoir

Une photo ce n'est pas un schéma, donc le diagnostic est incertain...

Sur votre photo:
Je dirai qu'il s'agit des contacteurs de montée et descente de la tête.
Je suppose que la machine est alimentée en 380v, avez vous vérifié la tension et le couplage des moteurs.
en 380v les barrettes: on doit trouver la position des barrettes comme ci dessous dans le cas de moteur 220/380v.

Si les moteurs sont en 127/220v , il faudra revoir l 'alimentation complète de la machine.



Idem pour le couplage du primaire du transfo (sans neutre , le primaire reçoit 2 phases)

Enfin , compte tenu de l'âge des composants,
1/ L 'isolement par rapport à la masse des moteurs, il faut regarder avec un appareil de mesures.
2/ L' état des conducteurs souples dans les boites à bornes de moteur ( si c'est du caoutchouc craquelé, alors à changer)
3/ Le réglage des protections thermiques (adaptées à chaque puissance de moteur)
Vérifier la continuité de cette protection thermique phase par phase ( hors tension)
4/ Vérifier les serrages des connexions .
5/ Si les moteurs sont restés à l 'humidité, on commence par les sécher…



Je veux bien une photo plus importante de l 'armoire électrique.

Cldt, cf63.

couplage-etoile.jpg
 
vivesbenoit
Compagnon
4 Août 2011
671
  • Auteur de la discussion
  • #6
Les moteurs sont en 380v il y en a 3
1 pour la broche
1 pour la monte descente
1 pour la pompe hydraulique

J’ai remonter les branchements de chaque moteur comme il était avant leur démontage complet dégraissage changement des roulements puis remontage.
 
vivesbenoit
Compagnon
4 Août 2011
671
  • Auteur de la discussion
  • #7
Je vous ferai une photo de l’ensemble demain si possible.

J’ai le schéma électrique
 
osiver
Compagnon
7 Septembre 2013
10 449
"Qui flashe" c'est probablement une étincelle sur ouverture du contacteur (gris) sous forte intensité au moment du déclenchement du disjoncteur (marron).
Donc souci du côté moteur de montée/descente. :cry:
Vous avez vérifié s'il peut tourner librement, par exemple en actionnant son ventilateur s'il est accessible ?
 
vivesbenoit
Compagnon
4 Août 2011
671
Il tourne parfaitement librement
Ce moteur entraîne via un manchon clavettee un couple vis sans fin qui entraîne une vis trapézoïdale qui fait monter descendre la tête.

L’ ensemble fait du poids la tête plus le coulisse du z un bon 150-200kg
 
Hubert86
Ouvrier
29 Novembre 2017
432
Faire ce qu'a dit cf63, en plus vérifie, avec un controleur en fonction ohmetre, tes 3 phases avec le point central, les 3 mesures doivent avoir la même, valeur, on n'est pas à 1 ou 2 ohms prés, naturellement hors tension. Ton matériel electrique est fort vieux, qu'appel tu disjoncteur la, je vois un relais thermique (F1,F2,F3,F4)en aval de tes contacteurs et en amont des fusibles ceramiques d’après la photo. Le relais thermique se réarme, vérifie que son réglage est bon, le régler à la valeur du courant moteur (sur la plaque de celui-ci, mais prend le courant, A, en fonction de ta tension d'alime qui semble être le 380V)
Encore une chose, vérifie aussi le serrage des connexions, sur le moteur aussi. .
 
vivesbenoit
Compagnon
4 Août 2011
671
Bonjour j’appel disjoncteur la pièce marron mais je n’est aucune notion électrique ni vocabulaire.

Fort vieux oui 50 ans.

Rien que la partie test tu m’a déjà perdu
Il faut vérifier sur le moteur électrique apprêt avoir enlevé le petit capot qui cache les fils ?
 
Hubert86
Ouvrier
29 Novembre 2017
432
Affirm, et envoi nous une photo ça sera mieux, comme a fait CF63. Normalement tu as 6 fils qui arrivent du moteur si t'es en 380 tri 3 fils sont relier ensemble, souvent par une barrette en cuivre, les 3 autres sont relier avec les 3 fils venant de ton coffret électrique. Tu as un multimètre, on l'appel aussi contrôleur numérique? si non il en faut un, a notre époque tout le monde se doit d'avoir un multimètre. Mais ce que je dis la Cf63 l'a deja dit en grande partie. Maintenant c'est a toi de faire. si tu ne connais vraiment rien de rien en électricité tu as surement dans tes connaissances quelqu'un qui s'y connait un peu. Pour faire ce qu'on dit pas besoin d'être sorti de Saint-Cyr.
 
slouptoouut
Compagnon
1 Avril 2010
5 124
planète terre
Bonjour,

le défaut peux venir du moteur (surcharge, mauvais couplage, connexion desserrée ...) mais aussi de l'appareillage électrique fort ancien équipant l'armoire de la machine (relais thermique déréglé ou défectueux, contacts bouffés dans un contacteur ... )

Dans tous les cas, il faut avoir un multimètre (même basique) , et le schéma électrique de la rectif (apparemment c'est le cas) , pour aiguiller plus précisément les recherches et trouver le fautif ...

Commencer, comme suggéré, par examiner le moteur et sa plaque à bornes ... on doit, sauf cas particulier, trouver une plaque à 6 bornes , avec 3 barrettes (en couplage étoile on en vois pas 3 car elle sont superposées) vérifier visuellement le bon positionnement des barrettes, le bon serrage des bornes, l'absence de fil ou borne brulée a la plaque a bornes (sous les 6 écrou) ou au niveau du chignon(nécessite d'ouvrir le moteur) , vérifier au multimètre les valeurs de résistances des 3 enroulements (on doit trouver 3 valeurs identiques , de quelques ohms a dizaine d'ohms) le bon isolement entre chaque borne et la masse, le bati (on doit trouver l'infini, ou plusieurs mega-ohms)

-Si une ou plusieurs anomalies détectées a ce stade, au niveau moteur, indiquer les anomalies ou les valeurs de mesure anormales trouvées, pour tenter d'y remédier (dans certains cas il sera nécessaire de tomber le moteur et l'ouvrir)
-Si pas d'anomalie trouver, il faudra rechercher dans l'armoire électrique (il faudra suivre le câblage, et identifier chaque contacteur, relais thermique, fusible , les contrôler au multimètre et en s'aidant du schéma ... Il s'agit ici de vérifierP4, S3, S4, F4, )
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut