Problème électrique sur 106 (Neiman)

daniel g
Compagnon
17 Mars 2009
2 072
Nord Orléans
  • Auteur de la discussion
  • #1
Bonsoir

Toujours un problème d'électricité sur cette 106 :
http://www.usinages.com/threads/probleme-dalternateur.102436/

Après avoir bien roulée, un arrêt pour faire des courses (10mn) impossible de redémarrer,
mais cette fois ci, pas de préchauffage et pas de démarreur.
Je pense que c'est le Neiman qui est en cause. J'aurai pu le changer, mais ..... je l'ai démonté.
Voilà ce que cela donne, au départ, je n'avais pas fais des photos pour un tuto, mais plus
comme "pense bête" :

Le Neiman séparé:

IMG_0360 (Copier).JPG



IMG_0361 (Copier).JPG



IMG_0362 (Copier).JPG




Et maintenant la partie électrique, vous remarquerez le démontage sur un tissu au cas ou des pièces (billes ou ressorts) soient épris de liberté :


IMG_0363 (Copier).JPG



Les contacts sont noirs, un coton tige + acétone :

IMG_0364 (Copier).JPG



C'est déjà plus propre, j'ai aussi poli les contacts avec une lime aiguille :


IMG_0365 (Copier).JPG


Maintenant le contact mobile, grand comme l'ongle du petit doigt :

IMG_0366 (Copier).JPG



On voit bien l'usure sur la partie des contacts, un petit coup de lime aiguille plus tard :


IMG_0367 (Copier).JPG



Il me reste le remontage, après avoir mis de la graisse pour contact, pour ce remontage, il faut que toutes les pièces soient bien à leurs places pour que l'on entende le clic des petits ergots d'accrochage :

IMG_0368 (Copier).JPG


Et c'est a ce moment que l'on comprend que certaines personnes sont "vicieuses" dans la conception de pièce, car la petite partie protubérante que l'on voit sur la "coque" sert à
maintenir le contact central du Neiman. Ce qui veut dire que si le contact n'est pas parfaitement à sa place et comme il est libre, à la manipulation il bouge, si l'on force ....... tout est foutu .

J'ai tout remonté et tout fonctionne ....... jusqu'à la prochaine panne .....

Daniel
 
Dernière édition:
pat du80
Apprenti
11 Février 2017
96
salut moi aussi je possede un 106 mefie toi aussi a l'avenir. Des fils qui aboutisent au connecteur du relais de prechauffage . Un, des fils casse et puis après tu n'a plus de préchauffage et tu ne peut plus démarrer.

la seule solution valable c'est de changer ce bout de faiceau electrique ou bien en dépannge tiu peut aussi souder a l'etain les fils.
bonne soirrée.
 
nyonsais
Nouveau
1 Mars 2014
34
Nyons
Bonjour
Avant d'incriminer une pièce électrique il faut faire un minimum de tests
Tu aurais du sonder si le neiman envoyait bien le courant aux consommateurs bougies de chauffe ou actioneurs tel le démarreur
Bonne journée
Nyonsais
 
daniel g
Compagnon
17 Mars 2009
2 072
Nord Orléans
  • Auteur de la discussion
  • #4
Bonjour

Que faire d'autre comme tests, quand plusieurs fois tu n'as plus de préchauffe et de démarreur en
même temps et que cela arrive une fois sur dix. Quand tu as des pannes aléatoires, je ne vois pas ce que
l'on peut faire autre que démonter ou changer pour éliminer d'éventuelles pannes.
Si tu as une autre manière de procéder, je suis preneur.

Daniel
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut