problème électrique pompe de lubrification

  • Auteur de la discussion dimitri36
  • Date de début
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #1
Bonjour
alors voilà la pompe de lubrification de mont tout VERNIER TV280 ne fonctionne plus :mad:
il n'y a pas de plaque signalétique que sa soi sur la pompe ou sur le moteur électrique
le courent arriver dans le moteur en 220 v mais le moteur et en 380 v triphasées brancher avec un condensateur
alors jais besoin de vautre aide pour le réparer au plus vite car comme vous pouvez vous en douter sa tombe toujours en panne quand on en a le plus besoin
merci a vous
IMG_20180902_134656.jpg
IMG_20180902_114802.jpg
 
B
Bourrindesbois
Apprenti
26 Juil 2018
56
Bonjour, un moteur triphasé peut être alimenté en 400v ou 230 v triphasé selon le couplage moteur. A voir le câblage celui ci est couplé en triangle c'est le condensateur qui crée la troisième phase en dephasant une phase. Il faudrait vérifier que les 230 v sont présent entre chaque borne su primaire du moteur u v w. Si ce n'est pas le cas le condensateur est mort. L'autre cas c'est que le moteur soit grillé. Dans ce cas le disjoncteur doit sauter quand vous le montez sous tension.
 
slk
slk
Compagnon
22 Juil 2017
1 428
Be-7100 La louviere
mesure la tension entre les fils du condensateur
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #4
Bonjour et merci pour vaux conseille
non le moteur ne fait pas disjoncter
 
B
Bourrindesbois
Apprenti
26 Juil 2018
56
Vérifier le 230 entre les 3 phases (gauche de votre plaque a bornes). Ce doit être le condensateur. Panne classique
Vous en trouverez facilement sur eBay par exemple ou dans une boutique d électronique près de chez vous.
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #6
Je ne peux contrôler que le condensateur aujourd'hui et je viens de le faire je ne sais pas si sais bon
IMG_20180902_150307.jpg
 
slk
slk
Compagnon
22 Juil 2017
1 428
Be-7100 La louviere
non il faut le vérifier sur le moteur avec le 220 volts
 
D
davidt2063
Apprenti
31 Juil 2015
183
ROCHERATH en BELQIQUE
Bonjour, la photo n est pas net lorsque j agrandi. J ai l impression que votre multimètre n est pas fait pour tester un condensateur.
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #9
et ce que je peux tester mon condensateur avec mon multimètre cent le brancher au courant
IMG_20180902_174145.jpg
 
Dernière édition:
chabercha
chabercha
Compagnon
9 Jan 2009
10 617
FR-84 Cavaillon
Bonsoir
Salut Dimitri, tu n'as pas une petite pompe à eau, tu lui piques le condensateur pour faire un essai, tu regardes la différence de capacité, si vraiment trop grande par rapport à celle du moteur tu fais un essai bref comme un condensateur de démarrage qui se coupe après.
A+Bernard
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #12
salut Bernard jais pas de condensateur que je suis sur qu'il fonctionne , jais des condensateurs qui traine mais je ne ces mêmes pas s'il son bon
alors il faut que je trouve la panne une autre méthode
Vérifier le 230 entre les 3 phases (gauche de votre plaque a bornes). Ce doit être le condensateur. Panne classique
Vous en trouverez facilement sur eBay par exemple ou dans une boutique d électronique près de chez vous.
Bourrindesbois me dit de tester mon moteur mais comment doit je faire exactement

IMG_20180902_114802.jpg
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 617
FR-84 Cavaillon
Dans la fonction recherche en haut à droite, tu écris branchement simplifié moteur pilote par chabercha, à la onzième ligne tu as le post et en début tu as les photos de branchement, tu branches et tu verras si tu as le 220 de partout, si oui c'est probablement le moteur qui est hs.
Si tu peux lire la valeur du condo du moteur tu cherches un approchant pour faire des essais, tu peux aller au double sans problème juste pour faire l'essai, les condos de démarrage sont souvent très élevés aux permanents.
Je ne sait pas mettre un lien avec la tablette.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Question toute bête : vous avez regardé que mécaniquement elle est libre ? car le moindre copeau dans la turbine coince et comme avec le condensateur cela n'a pas de couple, elle ne démarre pas.
Quand vous avez le courant cela ne ronfle pas ? car sinon c'est qu'il y a coupure.
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #15
non il n'y a rien de marquer sur le condensateur et le moteur tourne librement
quand je branche la pompe au courant par un bruie rien ne se passe
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #16
sur la notice de mon tour il y a marqué que le moteur de la pompe fait 380v en 0.15 kw
il me faudrait quoi comme condensateur exactement ?
merci
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #17
si je ne me trompe pas il faut un condensateur de 10 microfarad
dite moi si ces bien sa
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 617
FR-84 Cavaillon
Le tableau de Labobine.
condensateurs pour triphasé.jpg

.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Moi j'en reviens au bruit, et si donc il n'y en a pas c'est que soit le secteur est coupé soit c'est une coupure au moteur.Si c'est cella changer le condensateur ne sert à rien, il faut contrôler le moteur lui -même avec le multimètre en fonction ohmètre entre les bornes que vous avez repérées 1/4, 3/6, et 2/5 après avoir débranché tous les fils et enlevé les barrettes.
Si vous ne trouvez aucune valeur c'est que il y a coupure.
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #20
bonjour
j'ai rebranché ce matin et je me suis trompé il fait un petit bruit comme quand une fasse du 380v manque
 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
il peut y avoir une coupure quand même mais la probabilité est le condensateur.
 
D
dimitri36
Compagnon
16 Août 2012
1 482
36 indre
  • Auteur de la discussion
  • #22
bonjour
jais fait contrôler mon moteur par un électricien et apparemment il a un problème dans le bobinage donc il faut le change :mad:
jais trouver sa comme moteur
et ce que ça peut convenir ?
ad054de7cdb36cac77ef12d224f48269ef08639c.jpg
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Machines a bois
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Fraiseuses
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Machines a bois
Fraiseuses CNC industrielles de type portique
Electricité, variateurs, convertisseurs et moteurs
Haut