Problème démarrage compresseur

  • Auteur de la discussion remim
  • Date de début
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #1
Salut à tous,
On m'a donné un compresseur. Le souci est que le moteur ne fonctionne qu'après avoir aidé le moteur à demarrer. Ensuite il monte bien en pression.
J'ai racheté un condensateur avec la même valeur. Mais le problème est le même. A la mise sous tension, le moteur grogne légèrement et des qu'on donne un mini coup de pouce via le ventilateur, tout fonctionne.

Si quelqu'un a une idée...
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 629
FR-84 Cavaillon
Bonjour
Quelques photos du compresseur, de la plaque moteur, du pressostat pour savoir si la mise à l'air libre est là, enfin quelques trucs.
A+Bernard
 
la bricole 76
la bricole 76
Compagnon
21 Août 2014
2 017
76 bord de mer entre terre et mer
bonjour

des photos pour une visualisation éventuelle des problèmes
 
Roland DENIS
Roland DENIS
Compagnon
9 Sept 2010
1 726
vendee
Bonjour est ce un condensateur de déphasage ou démarrage auquel cas ce peut etre le contact interne hs. Sa valeur eut aidé. A plus
 
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #5
Bonjour désolé pour le retard je n'ai reçu aucune notification...
Il s'agit d'un condensateur de 30uF. Certainement déphasage ?
J'ai mis le moteur sous tension et 0v aux bornes du condo.
Concernant la photo je n'en ai pas encore faite mais je pense que ça n'aidera pas trop je n'arrive pas à démonter la cage du moteur le ventilateur n'est pas démontable...
 
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #6
J'ai de nouveau vérifié et je n'ai toujours pas de tension aux bornes du condensateur lors de la mise sous tension.. Quelqu'un aurait une idée?
 
P
picator
Ouvrier
22 Oct 2013
258
Il devrait y avoir la tension d'alimentation entre la borne A ou B du condensateur et le neutre (fil non concerné par le cablage du condensateur dans la petite boite où se trouvent les bornes du moteur). Si non, changer le condensateur, soit par un "permanent" soit par un neuf si c'est le bon modèle.
As-tu vérifié ton cablage , la continuité des bornes du pressostat contacteur ? As-tu pensé aussi à aller nettoyer et huiler le clapet de décharge en teflon poussé par iun ressort qui se trouve sur l'arrivée d'air dans la cuve, une saleté ou ce clapet grippé maintient la pression dans les conduites et souvent le moteur électrique n'a pas assez de puissance pour démarrer en charge, et il grogne ; manipulation de maintenance qui doit être fait CUVE VIDE en equipression avec le milieu ambiant.
 
Dernière édition:
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #8
Salut picator et merci pour ton aide. Je pense que j'ai un souci au niveau de l'enroulement auxiliaire. En mesurant entre les 2 fils du condo j'ai résistance infini. Je pense que soit le bobinage soir les câbles du condo sont hs. Mais pour ça je dois démonter le moteur et c'est pas gagné...
 
P
picator
Ouvrier
22 Oct 2013
258
Salut picator et merci pour ton aide. Je pense que j'ai un souci au niveau de l'enroulement auxiliaire. En mesurant entre les 2 fils du condo j'ai résistance infini. Je pense que soit le bobinage soir les câbles du condo sont hs. Mais pour ça je dois démonter le moteur et c'est pas gagné...
Tu devrais te rapprocher de l'éminent Monsieur "LABOBINE", contributeur sur ce forum comme sur d'autres, je pense ; mais qui a surtout un blog où beaucoup de choses sont bien expliquées.
Ce serait bien aussi de nous mettre une photo de ce compresseur si tu cherches de l'aide.
Voilà.
 
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #10
Salut j'ai déjà contacté Labobine mais le truc c'est qu'il y a aucune solution pour ouvrir le moteur même en faisant un arrache...
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Fev 2013
631
31800 Labarthe-inard
Bonjour, fais nous des photos si tu veux de l'aide. "Ventilateur n'est pas démontable" en 40ans de carrière j'ai jamais vu ça sur un moteur!! Il doit y avoir une solution.
En quelle matière est le ventilo?
Avec la photo je t'indiquerai comment faire.
 
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #12
Hello désolé pour le retard je n'avais pas de notification... Alors en fait si le ventilateur se démonte. Mais après on ne peu rien démonter de plus. En effet impossible de démonter le moteur ya rien qui bouge et je ne vois rien qui peut bloquer... C'est intordable ce truc lol... Je mets la seul photo que j'ai à ma disposition. Merci à toi

IMG_20181103_100801.jpg
 
P
picator
Ouvrier
22 Oct 2013
258
1- vérifier qu'il n'y a aucune vis dans les pattes latérales de cette cloche que tu nous montres.
2- les 2 trous disposés de part et d'autre de l'arbre permettent peut-être un prise à l'aide d'une clef à ergots réglable (comme un compas mais utilisable à plat)
Ca a l'air propre et non rouillé, mais un peu de degrippant ! ...
 
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #14
Hello,
Je ne vois pas de vis. Pour les 2 trous dans la cloche je ne sais a quoi ils servent. J'ai même essayé de les tarauder puis fait un genre d'arrache avec un fer plat. Rien n'a bouge...
C'est incompréhensible.
La cloche semble tourner autour de l'axe mais il n'y a pas beaucoup d'amplitude puisque les câbles sortent par un trou dans la cloche donc ça bloque...
 
Gastondepelforth
Gastondepelforth
Apprenti
17 Mar 2015
113
Pas tres loin de Grenoble
la cloche semble tourner autour de l'axe mais il n'y a pas beaucoup d'amplitude puisque les câbles sortent par un trou dans la cloche donc ça bloque...
peut etre une fermeture 1/4 de tour? ou moins, comme sur les douilles d'ampoule de feux arrière de voiture?
 
R
remim
Nouveau
17 Oct 2011
38
  • Auteur de la discussion
  • #16
Je vais regarder mais ça me paraîtrait bizarre quand même ce montage je n'ai jamais vu
 
P
picator
Ouvrier
22 Oct 2013
258
Dans cette discussion : https://www.usinages.com/threads/demantelement-moteur-compresseur-airmax.115624/
L'auteur met en lien une vue éclatée d'un compresseur mono cylindre qui ressemble beaucoup au tien, et je pense qu'il faut effectivement soit démonter l'ensemble depuis la partie inverse à ce que tu nous montres sur ta photo en deculassant complètement le moteur côté compression ; soit "trouver" comment enlever-démonter la bague sur l'arbre qui vient en épaulement sur le roulement, qui permettra : de sortir le roulement et d'enlever cette cloche pour avoir accès à la partie électrique à contrôler.
Mais avant de démonter, il faut contrôler ce qu'il se passe avec ce condensateur.
Se prémunir d'un controleur positionné en volt AC et de pince crocodiles isolées.
S' il n'y a pas de bornier, chercher quel fil de sortie du condensateur est relié au moteur qui correspond à l'enroulement de démarrage avec la fonction ohmetre, moteur débranché, et par déduction et souvent par la couleur bleue, trouver le neutre de l'alimentation du moteur.
Puis sur la fonction AC connecter par les pinces crocodiles, alimenter le moteur, il doit y avoir un voltage entre la "SORTIE" du condensateur et le fil découvert à l'étape précédente ( fil du neutre). Si 0 volt, soit ce n'est pas le bon modele de condensateur (demarrage vs permanent) , soit comme en aurait parlé LABOBINE un problème à l'un des enroulements est à contrôler.
 
Dernière édition:
M
MRG-NK
Compagnon
2 Fev 2019
878
Ton moteur fonctionne comme les moteurs à lancer.... dans les années 40 !
Effectivement l'enroulement secondaire et le condensateur créer un déphasage, un écart de phase, en bougeant le rotor, on crée aussi un décalage.
Probablement un fil coupé, le plus souvent, c'est du aux vibrations ... mais le bout du fil peut bouger, et la carcasse se retrouve sur le courant EDF, D'où l'importance d'une bonne prise de terre !
 
M
MRG-NK
Compagnon
2 Fev 2019
878
J'ajoute le schéma d'un moteur de machine à laver : même principe ; j'ai simulé un fil à la masse.
C'est aussi dangereux si le fil a cassé coté condensateur : l'autre bout d'enroulement.... quand c'est raccordé sur la phase
moteur462.jpg
 
Haut