problème de type de couplage d'un moteur asynchrone

elmahboule
Nouveau
31 Octobre 2010
6
  • Auteur de la discussion
  • #1
Salut

J'ai un probleme de couplage moteur compresseur semi hermétique a piston.
avant l'endommagement de ce moteur, les phases étaient comme le montre la premiere photo. sans connaitre comment étaient les enroulements.
Apres le rebobinage, les enroulements sont comme le montre la deuxieme photo.
Danc, s'il vous plaît, aide moi comment faire le demarrage de ce moteur, étoile oubien triangle.

Merci











 
Labobine
Modérateur
13 Mars 2009
3 502
F - 12000 RODEZ
Bonjour,
Le couplage d'un moteur quel qui soit dépend de la tension du moteur et de celle du secteur.
On peut supposer que le moteur soit en 220/380 et donc pour un secteur tri 400v il faut coupler en étoile.
A condition que les entrées/sorties n'aient pas été mélangées le secteur est branché sur les 3 bornes du connecteur de gauche et un pont étoile est fait sur le connecteur de droite.
 
elmahboule
Nouveau
31 Octobre 2010
6
  • Auteur de la discussion
  • #3
Bonjour,
Le couplage d'un moteur quel qui soit dépend de la tension du moteur et de celle du secteur.
On peut supposer que le moteur soit en 220/380 et donc pour un secteur tri 400v il faut coupler en étoile.
A condition que les entrées/sorties n'aient pas été mélangées le secteur est branché sur les 3 bornes du connecteur de gauche et un pont étoile est fait sur le connecteur de droite.

Merci bouqueau pour la réponse.
je vous informe qu'il n'y a pas la plaque signalétique, je ne sais pas le moteur est de 220/380 ou bien autre, et le réseau est 380 entre phases et la resistance est 5 ohm de chaque enroulement.
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut