PROBLEME DE STABILITE DU LUBRIFIANT

Maxou
Compagnon
7 Juin 2008
1 388
picardie (Noyon) Oise
  • Auteur de la discussion
  • #1
Bonjour
J'ai un problème, l'huile de coupe soluble que j'utilise se sépare de l'eau, je me retrouve avec une lubrification à l'eau qui fait rouiller ma table, le mélange étant fait à l'eau chaude ou froide.
Avez-vous un truc ou une huile qui permettent d'éviter cela (je préfère le truc j'ai quelques dizaine de litres à utiliser avant de reinvestir!)
Enfin z'avez compris le truc!
Max
 
jajalv
Administrateur
22 Août 2007
11 778
Rhône-Alpes-Auvergne
Bonjour Maxou,

C'est l'éternel problème de certaines huiles.

Mon truc: le brassage.

Sur certaines machines, la pompe à lubrifiant débite beaucoup plus qu'il n'en faut, et un système de trop plein (le surplus non utilisé par le robinet) permet d'évacuer ce trop plein dans le réservoir et provoque le brassage.

Si la machine n'est pas utilisée pendant plusieurs jours, il faut faire tourner la pompe un moment avant l'usinage.

Bonne journée.
 
A
Guest
Bonjour Maxou,

Woui " le gentil matou " il a raison :P :P même motif même punition !!!!!!!

c'est pour cela que le système de JF ne me plaisait pas ......
centraliser cela fait beaucoup de jaja qui sédimente tout seul dans son coin

J'agite donc mes petites bouteilles avant de mettre en route
Pas trouvé non plus d'autre " solutions " ( oups !!!!! )
 
grenouille32
Compagnon
4 Octobre 2009
1 857
Suisse-Jura bernois
Je dirais même que si la mise hors service de la machine dure plusieurs jours, il vaut mieux brasser régulièrement quelques heures par jour. Une pompe branchée sur une horloge d'enclenchement suffit.
En effet, sans mouvement, le mélange pourrit et perd ses qualités de lubrifiant de coupe.
En conséquence, il sent mauvais et peut même provoquer des infections si l'on trempe les mains dedans alors que l'on a une blessure.
Expérience faite ! :wink: :oops:
 
Oltec oltip
Nouveau
19 Avril 2013
12
Le truc c est d ajouter un émulateur renforce qui va ré émulsionner ton produit. Maintenant il faudrait regarder la cause du problème : mauvais mélange (classique) , mauvaise concentration, eau trop dure, usinage de matières cassant les émulsions ( plastiques, magnésium...)
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut