Problème de réception de mail

  • Auteur de la discussion Bricoleur_69
  • Date de début
Bricoleur_69
Bricoleur_69
Compagnon
20 Oct 2008
2 967
FR-69 15 km Ouest Lyon
  • Auteur de la discussion
  • #1
Bonjour à tous

Depuis quelques temps sur ma messagerie j'ai des pb de réception de mes mails avec cette erreur d'affichée :

Failed to find host. Socket Error: 11004, Port: 110,Protocol: POP.Le nom demandé est valide, mais aucune donnée du type requise n'a été trouvée
.


Je pense que c'est sur le serveur POP mais que faut-il modifier car je n'arrive pas à trouver.

Merci et bon week-end

Daniel
 
jcma
jcma
Compagnon
2 Nov 2008
1 658
Mulhouse - Haut-Rhin
Bonjour,

Le serveur POP se trouve dans les propriétés du compte de courrier (Outils, Comptes, Propriétés du compte de courrier, onglet serveurs pour Outlook par exemple).
D'après ton message d'erreur, le serveur POP est valide, mais les données renvoyées sont erronées.
Est-ce que l'erreur est intermittente ? Est-ce qu'il y a eu des changements chez ton fournisseur internet (Remplacement protocole POP par IMAP par exemple) ?

@+
Jean-Charles
 
Bricoleur_69
Bricoleur_69
Compagnon
20 Oct 2008
2 967
FR-69 15 km Ouest Lyon
  • Auteur de la discussion
  • #3
jcma a dit:
Bonjour,

Le serveur POP se trouve dans les propriétés du compte de courrier (Outils, Comptes, Propriétés du compte de courrier, onglet serveurs pour Outlook par exemple).
D'après ton message d'erreur, le serveur POP est valide, mais les données renvoyées sont erronées.
Est-ce que l'erreur est intermittente ? Est-ce qu'il y a eu des changements chez ton fournisseur internet (Remplacement protocole POP par IMAP par exemple) ?

@+
Jean-Charles
Bonjour Jean-Charles.

L'erreur était intermittente .A ma connaissance il n'y a pas eu de changement .

Je viens de valider l'authentification du serveur et apparrament celà marche je viens de recevoir un mail qui devait être bloqué.

J'attends de voir la suite

Merci de tes renseignements

Bon week-end

Daniel
 
Haut