Résolu Problème de démarrage sur scie circulaire Festool

  • Auteur de la discussion Fred69
  • Date de début
Fred69
Fred69
Compagnon
2 Déc 2008
4 294
F-69 sud-ouest Lyon
  • Auteur de la discussion
  • #1
Bonjour,
En voulant mettre en marche ma scie circulaire Festool (sur table) j'ai entendu un "clic" et puis plus rien, veut plus démarrer.
Je soupçonne le relais du bloc interrupteur de ne plus coller, bobine grillée sans doute.
Je pense qu'il n'est pas souhaitable de réparer ça. Savez-vous si il est possible de trouver ça (le bloc marron), à part chez Festool ?
merci d'avance
Fred

upload_2017-4-16_19-10-32.png


upload_2017-4-16_19-9-47.png
 
Fred69
Fred69
Compagnon
2 Déc 2008
4 294
F-69 sud-ouest Lyon
  • Auteur de la discussion
  • #3
Merci, ça c'est du rapide, parce que j'ai cherché, mais rien trouvé.
Fred
 
coquillette
coquillette
Compagnon
31 Mai 2016
2 390
le wast
Bonsoir

Avant de le changer...je suppose que tu l'a testé ????

Le fil d'alimentation n'est il pas coupé a l'intérieur ???

Jean Paul :drinkers:
 
D
daniel g
Compagnon
17 Mar 2009
2 250
Nord Orléans
Bonsoir

Pourquoi pas le changer par un bon télémécanique !!!!
Et puis, foutu pour foutu, l'ouvrir pour voir ce qui ne va pas.

Daniel
 
Fred69
Fred69
Compagnon
2 Déc 2008
4 294
F-69 sud-ouest Lyon
  • Auteur de la discussion
  • #6
Oui, je vais l'ouvrir. Le problème c'est la loi des séries, les trucs qui tombent en panne en même temps. J'ai deux scies circulaires sur table les deux sont en panne visiblement pour la même raison :mad:
Mon perfo elctropneumatique vient de me lâcher etc... :smt017
et toujours quand on en a besoin. Et madame qui trouve que ça n'avance pas ...
Fred
 
remi30132
remi30132
Compagnon
8 Août 2016
609
nimes
le truc pour le remplacer il faut aussi remplacer les bouton car il y a la commande électrique et mécanique.
 
pinou29
pinou29
Compagnon
18 Mar 2009
2 877
Toulon ( Var )
Bonjour.
Je soupçonne le relais du bloc interrupteur de ne plus coller, bobine grillée sans doute.
Faudrait tester le relais avant de le changer peut-être pour rien.
Ça peut venir également des contacts des boutons.
Bernard.
 
P
PGL
Compagnon
29 Sept 2014
1 325
Toulouse
Commence par tester l’interrupteur, il y de fortes chances pour ce soit lui le responsable.
 
Fred69
Fred69
Compagnon
2 Déc 2008
4 294
F-69 sud-ouest Lyon
  • Auteur de la discussion
  • #10
Le fil d'alimentation n'est il pas coupé a l'intérieur ???
j'ai changé le contacteur .... mais ce n'est pas lui le fautif.
Après vérification, moult démontage et traçage du courant, j'ai fini par trouver: le fil était coupé dans la prise moulée. Je ne croyais pas du tout qu'une telle chose puisse arriver, eh bien si, j'ai changé la prise et tout marche à merveille.
Tant mieux parce que c'est une belle machine qui me rend de grands service Scies semi-stationnaires CS 70
Fred
 
Dernière édition:
coquillette
coquillette
Compagnon
31 Mai 2016
2 390
le wast
Bonsoir

Et oui coup classique avec les prises moulées.... et aussi juste a la sortie des machines...a ces endroits les câbles sont sollicités souvent "avec excès"...:lol:

J'ai même eu une machine dont le câble s'est mis a gonfler d'un seul coup...et paf comme un pétard !!j'avais justement les yeux sur le câble..ça ne m'a pas empêché de faire un sacre sursaut :homer:

Bien content que ta machine soit réparée...

Jean Paul :drinkers:
 
Haut