Problème compresseur trois cylindres

  • Auteur de la discussion tof62
  • Date de début
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #1
Bonsoir à tous
Mon compresseur ayant rendu l’âme (bicylindre ) j'avais un trois cylindre remisé depuis pas mal d'année et qui attendait la mise en place .Je l'ai monté avec un moteur tri 7 cv , le groupe à une vitesse de rotation de 550 tr/min mise en route sans aucun raccordement à la cuve pour voir s'il fonctionnait et que le moteur puisse l’entraîner.
J'ai réussi a le mettre en fonctionnement , je l'ai donc installé à son emplacement , raccordé à la cuve , fabriqué un filtre à air car il était absent.
Mon problème c'est que j'ai l'impression qu'il ne délivre pas beaucoup d'air ,la cuve monte très lentement .Est il possible que les clapets ne fonctionnent pas bien .Quand je met la main au niveau du filtre à air , la main est aspirée .
Les tuyaux de sortie d'air sont en diamètre 48 raccordé à un radiateur qui lui même est raccordé à la cuve avec un tuyau diamètre intérieur 17 mm
Y a t il une méthode pour le test des clapets ?
Il sagit d'un compresseur Creyssensac type T120n
Merci d'avance

compresseur2.jpg


compresseur1.jpg


compresseur3.jpg


compresseur4.jpg


compresseur5.jpg


compresseur6.jpg
 
P
paysan
Compagnon
9 Oct 2017
505
70
Bonsoir, le filtre à air peut freiner, essayer avec un plus gros ou sans filtre.
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 541
FR-84 Cavaillon
Bonsoir
550tm, ce n'est pas un peu court quand même ? pas d'indication de vitesse sur le compresseur ?
A+Bernard
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #4
Bonsoir
Je vais essayer de l'enlever pour voir , ce qui est étrange c'est quand on met la main sous l'entrée d'air celle ci est aspirée fortement .Li filtre a air à un diamètre extérieur d'environ 150 mm et 250 mm de long
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #5
Aucune indication de vitesse sur le compresseur , seulement un sens de rotation .Ce moteur était monté sur le même type de compresseur bicylindre mais amputé d'un cylindre car piston hs à cause de la casse d'un clapet
 
C
cancer49
Ouvrier
20 Déc 2019
313
bonsoir "tof 62"
-pour tester (simplement et grossièrement !) les clapets de ton compresseur tu débranche ton ensemble "collecteur d'aspiration" et tu place la pomme de ta main devant chacune des entrée d'air ; si le clapet d'aspiration du cylindre testé est H.S. ta main sera aspirée et refoulée au gré du mouvement du piston si le clapet est OK ta main sera aspiré sans pulsation - si le clapet refoulement est H.S. ta main sera légèrement aspirée tant qu'il n'y a pas de pression dans la cuve , puis au fur et à mesure que la pression va augmenter tu ne ressentiras + d'aspiration - ensuite tu laisse l'appareil tourner et tu continue le test au fur et à mesure que la cuve se remplit tout en chronométrant la montée en pression ( la relation temps /pression doit rester relativement constante( EX<< 2MN=4bars 4mn =environ 8bars )
- si ta montée en pression s'effondre au dessus de 7 bars, il y a vraisemblablement problème clapets ou joints claqués
- attention ton appareil semble être 1 simple étage (3 cylindres en //) donc pression maxi 9 bars (10 bars à la coupure et encore de façon intermittente! )
-il faudrait vérifier également que les poussoirs d'ouverture des clapets d'aspirations fonctionnent correctement '(clapets d'aspirations bloqués en position ouvertes lors du démarrage puis libérés lorsque le compresseur est lancé)
-à bientôt- bye !
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #7
Bonsoir Cancer49
Pour le test des clapets d'aspiration j'ai compris
Pour le refoulement ,si je démonte le collecteur au niveau des cylindres la cuve ne peux plus être en pression ?
Est il possible qu'un clapet soit grippé ? (stocké au sec mais au repos une bonne dizaine d'années )
Je vais faire les test des clapets demain soir et je posterai le résultat
Désolé pour toutes ces questions , je ne suis pas un pro dans tout ça
Merci
Bonne soirée
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
bonjour

belle bête que tu as là , on a plus l'habitude de voir des bicylindre mais un Creyssensac tri ça ne coure pas les rues!

tu as des clapets commandés sur ce modèle(la canalisation noire) , vérifie que le pb ne vient pas de là, de plus ils sont accessibles par le dessus, c'est un plus indéniable pas besoin de déculasser..

C'est sur celui ci qu'il manque 1 piston??
 
Dernière édition:
C
cancer49
Ouvrier
20 Déc 2019
313
bonjour "tof62"
_pour l'instant tu ne touche pas au collecteur de sortie - relis posément mon "blabla" et tu vas comprendre que cette manip te permet également de déceler en partie 1 défaut sur les clapets de refoulement
- il est possible ( comme le suggère "métalux") qu'un piston pilote des clapets d'aspiration soit bloqué ,tu le détecteras de suite avec la manip décrite ci-dessus , pour une bielle cassée "garée " au fond du carter '(en général ,dans ce cas le compresseur ne tourne +mais je l'ai rencontré plusieurs fois !!), donc 1 cylindre en moins ! tu le trouveras aussi immédiatement !
- en clair pour qu'un compresseur débite il faut qu'il aspire !! ( je sais ... conclusion aussi débile qu'évidente !)
-quand tu auras réalisé cette première manip tu pourras chercher +loin
- reste le problème de la vitesse de rotation , je ne sais pas à quelle vitesse tournait ces groupes (certainement pas au dessus de 1200tours peut être 1000tours ?? ? je ne me suis jamais posé la question) peut être qu'un membre ayant conservé une notice concernant les appareils de cette époque pourrait te renseigner
- s'il n'y a pas de défaut sur le groupe je pense que tu pourrais augmenter sa vitesse jusque vers 900tours-
-bon courage
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #10
Bonsoir
Pour Métalux ,non sur ce compresseur les trois cylindres fonctionnent ( c' est un autre qu'il manque un cylindre )
Pour Cancer 49 , j'ai fait le test au niveau de l'aspiration , j'ai trouvé que le premier cylindre ( coté moteur électrique) ne fonctionne pas bien car il aspire et il souffle .
J'ai donc démonté le clapet ( gros écrou sur le dessus de la culasse ) , je n'ai rein trouvé de particulier , voici une photo de l'ensemble monté
Comment peux t on réparer ce clapet ? y a t il un réglage à faire ( j'ai remarqué qu'il y a un écrou )
Pour la vitesse je devrais changer de moteur pour mettre un 3000 tr/min mais je n'ai pas cela en stock , le compresseur mettra plus de temps pour gonfler ma cuve
Merci

clapet.jpg
 
C
cancer49
Ouvrier
20 Déc 2019
313
bonsoir "tof62"
- bon , déjà un point positif : les filetages de bouchons de clapets ne sont pas grippés dans la cullasse !
-pour ton clapet je ne vois pas bien ;sur la photo on dirait qu'il manque un morceau de la lamelle ? (je crois que si c'était le cas tu nous l'aurais signalé )
- pour tester l'étanchéïté de ton clapet tu verse un peu de diluant ou de l'essence (pas d'huile ,trop visqueux) dans les cavités du clapet le liquide ne doit pas s'écouler à travers (un léger passage passage ,1 goutte /2 secondes ,est tolérable )
-si le liquide traverse directement le clapet vérifie que son ressort à lame n'est pas cassé dans un premier temps essaie de nettoyer sa portée sans démontage sinon le démonter (certains sont équipés d'écrous indesserable le démontage est alors quasi impossible sans détruire le filetage , (ce qui ne semble pas être le cas pour celui-ci)
- à tout hasard si ton clapet était OK le défaut pourrait être dû au "piston pilote" qui ne reculerait pas suffisamment pour libérer le disque du clapet ( il semblerait qu'il soit déjà entièrement démonter sur la photo)
- bon bricolage !
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #12
Bonsoir Cancer49
Au démontage du clapet je n'ai pas remarqué qu'il manquait un morceau de lamelle ,comment dire !! on ne voit pas clair au travers de la pièce ( je sais pas si c'est clair ), l'écrou ne me parait pas indesserrable (il est simplement fendu en deux )
J'essayerai de démonter demain et faire le test avec l'essence
Pour le clapet pilote je n'ai démonté le petit chapeau du dessus mais l'ensemble , je démonterais demain
Je vais essayer d'inverser les clapets c'est à dire prendre celui du deuxième cylindre et le mettre sur le premier pour isoler le pb du piston est ce une bonne idée ,,
Pour moi cela ne viens pas du piston car quand j'ai démonté ce soir ,j'ai regardé avec une torche vers l'intérieur pour moi les pistons sont soit neuf ou ont été nettoyés (il est couleur aluminium sans une trace de fonctionnement visible )

Je vais essayer de regarder comment tester le clapet pilote , tu n'as pas une idée ,,
Merci d'avance
Bonne soirée
 
C
cancer49
Ouvrier
20 Déc 2019
313
-c'est une bonne idée d'intervertir tes clapets s'il se démontent facilement ,ça te confirmera le diagnostic
- ATTENTION !!!! une fois remonté faire un tour à la main , pour t'assurer qu'aucune erreur n'a été commise au remontage , avant de remettre sous tension
-pour le piston pilote alimente le en air comprimé avec prudence pour ne pas expulser tout les morceaux !( il existe beaucoup de montage et certains , une fois démontés, n'ont plus rien qui retiens les éléments interne ) tu verifies en empilant les éléments (piston pilote +entretoise +doigt d'appui +clapet ) que le doigt d'appui libère bien le disque de clapet lorsque le "piston pilote " n'est + alimenté
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
Bonjour

attention tof62 ce que tu nous montre en photo c'est un des "clapets commandés" ou "pilote" faut pas tout mélanger :wink:
aspiration et refoulement sont a coté.

tu as la chance d'avoir sur ce modèle des clapets circulaires "pastille" et non pas des languettes libres ou rivetées sur la culasse qu'il faut démonter, c'est un plus! par contre c'est introuvable ..
le système est basique et facilement contrôlable, il faudra simplement vérifier si ces "pastilles" ne sont pas cassées, gondolées, ou encrassées par le mélange air/huile des cylindres,
nettoyages a faire avec délicatesse, chapeau bronze!
et compter le nombre de tours si il y a démontages des clapets,
si ressort et vis écrou il y a, ils sont généralement tarés.

ces compresseurs tournent généralement entre 900 et 1400 t/mn
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #15
Bonsoir à tous
J'ai bossé un peu ce soir , j'ai interverti le clapet du cylindre 1 avec celui du 2 puis mise en route , pas d'améliorations
J'ai donc interverti l'ensemble ( clapet et son ensemble , ressort piston etc) du cylindre 1 sur celui du deux , pas d’améliorations
Je pense que l'on peut conclure que les deux ensembles fonctionnent
Métalux , tu parles des deux autres gros écrous sont clapets admission et refoulement , mais qui est qui ?
Pouvez vous m'expliquer le rôle du clapet commandé , je suis perdu
Je poste une photo du dessus de la culasse qui montre les trois écrous ( pour repérer le clapet d'admission et refoulement )
Merci

clapet1.jpg
 
C
cancer49
Ouvrier
20 Déc 2019
313
bonsoir "toff62"
- c'est très bien ta manip d'échange de clapets mais tu nous explique mal les constatations qui en résulte !
-<a< est-ce-que le défaut d'aspiration est toujours sur le mm..cylindre ? ( dans ce cas le clapet d'aspiration ne serait pas en cause et on peut supposer que l'un des clapets de refoulement est défaillant )
-<b<est-ce-que le défaut d'aspiration à changer de cylindre ? (dans ce cas on peut considérer que le clapet d'aspiration est défectueux)
-logiquement, (vu leur position) les deux gros bouchons sont des clapets de refoulement mais à vérifier malgré tout (observer à l'intérieur de la cullasse si on voit un passage vers l'un des deux clapets ou démonter ceux -ci ( attention lors du démontage bien observer l 'assemblage car sur certains modèles il y avait un montage particulier nécessitant quelques précaution lors du remontage )
- le clapet piloté permet le démarrage et la marche à vide du compresseur ; afin de limiter l'appel de courant au démarrage les pistons pilotes sont mis en pression
ce qui maintien en position ouverte les clapets d'aspiration en conséquence le compresseur tourne sans pouvoir monter en pression ce dispositif est également uti
lisé parfois pour faire fonctionner le compresseur en marche à vide pendant quelques minutes, pour le refroidir , avant de l'arrêter - la marche à vide est également utilisée lorsque la consommation d'air est importante et que l'on veut limiter le nombre de démarrage /heure dans ce cas le compresseur passe en marche à vide quand la pression maxi est atteinte et reprend la marche en charge sitôt que la pression retombe au seuil défini par le pressostat
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #17
Désolé , j'ai toujours beaucoup de mal à me faire comprendre
Comme tu l'as dit , en changeant les deux clapets , le défaut est toujours sur le même cylindre , donc le numèro 1
Il me semble que sur la culasse les deux gros écrous sont identiques
Pour revenir au clapets pilotés moi ils sont branchés directement au niveau du clapet anti retour avec un té qui remonte jusqu'au pressostat de démarrage et d’arrêt ( boitier noir sur la cuve )
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
les deux gros bouchons sont des clapets de refoulement mais à vérifier malgré tout (
pas de ton avis :wink: il y a en obligatoirement un pour l'aspiration et un pour le refoulement

ta méthode de dépannage n'est pas la bonne tof, il faudrait désolidariser les Tés reliant admission et celui de l'échappement et s'assurer que chaque cylindre aspire et souffle, il suffit pour cela d'y coller un manomètre en sortie de chaque cylindre et de faire +-4 tours de rotation moteur alimenté, c'est d'ailleurs le m^me principe que les compressiométres sur moteur auto.
Il me semble que sur la culasse les deux gros écrous sont identiques
là j'ai un gros doute! il serait tellement facile d'inverser par inadvertance! de toute manière ce n'est pas si compliqué a repérer

regarde cet article, il y a des vues éclatées explicites.


Pas de Calais, mais ou exactement?
 
Fichiers joints
C
cancer49
Ouvrier
20 Déc 2019
313
bonjour "métalux "
-tu n'as pas compris ma démarche pour ce compresseur ; notre amis ne possède sans doute pas tout le matériel pour réaliser ta manip (mano effectivement récupérable sur son installation mais aussi tout le lot de raccord nécessaire !) de plus avant de tout "dépouiller "en fonçant tête baissée j'ai essayer de le guider dans une approche progressive du problème étant donné qu'il semble ne pas trop connaître le domaine
- quand à la manip qui consiste "à faire + ou - 4 tours moteur alimenté" ça va très bien se passer pour le cylindre qui ne débite pas quand aux 2 autres je vous laisse faire !!
 
C
cancer49
Ouvrier
20 Déc 2019
313
bonjour "tof62"
-OK je comprends mieux ; puisque le défaut persiste sur le mm. cylindre et que ton clapet (cyl N°1) fonctionne sur le cyl..N°2 c'est donc 1 des deux clapets de refoulement qui est défaillant (gros bouchons 6 pans) - je me répète fais très attention au démontage sur certains appareils le gros bouchon 6 pans sert de contre écrous de blocage et d'étanchéïté à une vis creuse qui ,elle, plaque le clapet sur sa portée dans la cullasse dans ce cas lors du remontage il faut veiller à replacer le clapet en le bloquant avec la vis creuse et ensuite poser le bouchon si celui-ci ne vient pas en contact avec la cullasse enserrant à la main redémonter et chercher la cause du mauvais positionnement
- pour le pilotage des clapets je ne saisis pas trop ton explication , mais étant donné que 2 cylindres débitent nous rechercherons après avoir solutionné le problème du cylindre N°1
-en général les clapets d'aspiration sont ouverts (donc marche à vide) lorsque la pression est appliquée sur les "pistons pilotes" (il existe effectivement des appareils ou c'est l'inverse , je n'ai jamais rencontré ce montage chez creyssensac)
-N'OUBLIE PAS !! quand tu auras remonté 1 ou 2 tours à la main avant de remettre sous tension ( ce serait dommage de tout "pulvériser" par une erreur de remontage , tu ne serais pas le premier à qui ça arrive !)
- bon courage continue à persévérer !
- BYE
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
Hello oui on a tous notre propre méthode
de plus avant de tout "dépouiller "en fonçant tête baissée
ce n'est pas foncer tête baisser, c'est la logique de dépannage ça permet d'isoler le cylindre en défaut et il n'y a rien de bien compliqué a devisser les 3 raccords union sur l'admission, de l'autre coté on ne vois rien sur la photo

quand au mano, ce n'est pas une installation fixe, mais simplement le plaquer en sortie en le maintenant fermement et bien sur avec une etancheité "bricolé"

ceci -dit les conseilleurs ne sont pas les payeurs et chacun fait avec les moyens dont il possède
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #22
Bonjour Metalux et cancer49
Ne vous fachez pas pour moi !!
J'ai trouvé un mano que je vais monter ( en l'adaptant sur quelques raccords )sur chaque cylindre ( à tour de rôle) , faut il vraiment mettre le compresseur (avec moteur électrique )en route car c'est pas facile de l’arrêter pour faire ces 4 tours ??
Je ne fais pas l'essai avant d'avoir vos réponses
Pour Metallux j'habite entre St Omer et Fruges
Merci à vous deux
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
je viens de relire les messages, c'est un peu le flou artistique :wink:

les cylindres étants en // si tu as le moindre clapets hs en échappement l'air produit par un des cylindre ira se perdre dans le cylindre voisin et non pas dans la cuve.
Comme précisé, désolidarise chaque cylindre et vois si il aspire/ refoule, jusque là rien de compliqué! si tu as les raccords adaptés tu peut tout aussi bien relier un cylindre a la cuve et voir si ça "gonfle" et ainsi de suite avec les autres cylindres.

je parlais de mettre un mano en sortie, oui mais pas de montage fixe!! un simple mano enfile sur un bouchon caoutchouc et plaqué a la main en sortie de cylindre, et alimenter le moteur car inutile d’espérer avoir quoi que ce soit en tournant a la main:lol:

heuuuu.. c'est si compliqué pour toi d’évaluer si le clapet est défectueux a vu d'oeil ?
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #24
Compliqué non mais il faut savoir le faire !! ( quand tu l'as jamais fait pas évident pour un novice )
J'ai désolidarisé la tubulure d'échappement des trois cylindres , préparé mon mano mais posé sans caoutchouc donc j'oubli pour le moment
Je vais tester cylindre par cylindre comme tu m'as indiqué , ensuite je vais démonter les clapets et essayer de contrôler
Je reviens vers vous quand tout cela est terminé
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
oublie l'histoire du mano pour l'instant, et fais tourner ton groupe moteur alimenté, tu vas tout de suite constater le ou les cylindres en défaut en y apposant ta main en entrée/sortie comme cela a été dit
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #26
Bonsoir Metalux
J'ai démonté les deux clapets du cylindre 1 pour essayer de voir leur état , un des clapets était un peu gras après nettoyage je l'ai remonté
Ensuite J'ai fais ce que tu as demandé , je récapitule
Débranchement du raccordement échappement , mise en route du compresseur
Les trois cylindres fonctionnent correctement c'est à dire qu'en apposant la main sur l'aspiration celle ci reste toujours aspirée
J'ai ensuite remonté la tubulure d'échappement et raccordement à la cuve , le compresseur à fonctionné correctement un petit moment , une montée en pression de la cuve de quelques bars ( cuve à environ 6 bars ) et ensuite le groupe à changé de bruit et même phénomène constaté auparavant .
Tu me parlais que la tubulure était montée en //
Pour ce qui est d'essayer de gonfler la cuve cylindre par cylindre il faut que je cherche des raccords
Est ce que le fait de passer par un radiateur de refroidissement d'air peut influencer le fonctionnement du groupe
Désolé pour toutes ces questions mais cela me dépasse
Merci
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
J'ai ensuite remonté la tubulure d'échappement et raccordement à la cuve
bonjour

c'est là ou il peut y avoir le problème, regarde le dessin schématisé ou l'on voit que quand un cylindre compresse l'air, il l'envoie chez son voisin et non dans la cuve au cas ou il y aurait un clapet de refoulement bloqué.
d'ou la nécessité si possible de faire un montage provisoire cylindre par cylindre.

le deuxième schéma correspond a peu de chose près a tes clapets,

Est ce que le fait de passer par un radiateur de refroidissement d'air peut influencer le fonctionnement du groupe
Ce n'est pas lui qui est la cause du problème! il est là pour refroidir l'air et éviter la condensation (entre autre)


autre chose, il faudra bien entendu vérifier les clapets commandés, en effet si l'un deux reste bloqué en ouverture, il n'y aura pas d'aspiration possible dans le cylindre.

compresseur-clapets.png


clapet2.jpg
 
Dernière édition:
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #28
Bonjour Metalux
Merci pour les infos , le schéma correspond bien à mes clapets
Je pense que je vais démonter un par un tout les clapets pour vérifier qu'ils sont bien monté et en état
Ensuite je vais essayer d'y faire un montage indépendant par cylindre
Reprends moi si je me trompe , il doit y avoir un tuyau de sortie qui par à la cuve pour chaque cylindre ( afin de pouvoir gonfler ma cuve )
Tu me parlais du clapet pilote , il faut aussi faire un contrôle visuel ?
Merci encore
 
M
metalux
Compagnon
11 Jan 2009
5 351
nord
il doit y avoir un tuyau de sortie qui par à la cuve pour chaque cylindre ( afin de pouvoir gonfler ma cuve )
oui bien sur et c'est çe que l'on voit sur ta photo (pas très nette..) le tube noir en arc de cercle il me semble , c'est le même principe que le refoulement , tout arrive dans le même tuyau distinct

Tu me parlais du clapet pilote , il faut aussi faire un contrôle visuel ?
Vu qu'ils fonctionnent sur le principe d'un piston avec une pression donnée provenant de la cuve, verifie si ils sont étanches
(joints toriques ?) et sont libres dans leur mouvement


.
 
T
tof62
Ouvrier
6 Sept 2016
427
PAS DE CALAIS
  • Auteur de la discussion
  • #30
Après un démontage intégral des différents clapets , dégraissage ; brossage de la rouille
J'ai contrôlé tout les clapets ( refoulement) j'ai remarqué que les deux gros écrous sur chaque cylindre sont identique c'est a dire que le clapet semble avoir la même fonction ( ils sont identiques )
Ensuite j'ai remarqué que sur le clapet d'admission du cylindre 3 il y a du jeu , il me semble que l’écrou soit mal ou déserré ( jeu de 1 mm environ ).Par contre sur les deux autres ce n'est pas le cas ,est ce normal ?
L'intérieur du système du système de clapets pilotés , c'était bien gras et certaines pièces coulissaient difficilement ;il n'y a aucun joint d'étanchéité .
En ayant les clapets démontés j'en ai profité pour regarder les pistons .Ils paraissent neuf mais il y a des petites particules au dessus ( probablement des morceaux tombés des clapets ( trop longtemps à l'arrêt ) est ce que je peux déculasser pour nettoyer sans abîmer le joint de culasse ?
J'ai posté aussi une phot de la tubulure d'échappement

clapets.jpg


clapets1.jpg


claêts2.jpg


clapets3.jpg


tubulure.jpg
 
Haut