probleme branchement tour cholet 350

  • Auteur de la discussion Bobby79
  • Date de début
Bobby79
Bobby79
Apprenti
25 Déc 2017
141
  • Auteur de la discussion
  • #1
bonjour les fabricants de copeaux :-D

j ai un tour que j ai remis en état ( glissière,circuit de graissage ....)

le gars qui me la vendu la débranché en interne alors qu'il n y avait pas lieu
et bien sur il ne se souvient plus de rien (enfin presque)

a l'intérieur cote gauche il y a 3 gros fusible de l'alim d'origine donc je me suis tout bêtement branché ici les vis était desserré donc en toute logique il était branché la

mise en route rien ne se passe

j'ai bien du jus car la visu fonctionne, la pompe de liquide aussi, j ai bien le contact quand j'actionne la commande de broche et le frein a pied/arret broche fonctionne

donc après recherche il y a un contacteur sur le devant a cote des fusibles sans aucun fil branché en amont et la aussi les vis sont desserré

j ai demandé au gars et il me dit j ai utilisé un tournevis mais pas une clé a douille
( les gros fusible sont avec une connection avec vis de hexagonale de 7 ou 8 ) le contacteur lui a bien des vis a empreintes plates

j ai juste pas envie de tout fumer :eek:

si quelqu'un a des information ou tout simplement une photo de l intérieur gauche ce serait parfait

bon week a tous :partyman:
 
E
emlaserve
Compagnon
3 Oct 2010
659
Rhone Alpes
Bonsoir
Pour avoir un peu d'aide et pour mieux comprendre le problème il serait bien de mettre toi aussi une photo.
 
vikor
vikor
Compagnon
4 Mar 2017
847
le boupere
bonsoir
+1
une ou des photos de l'armoire sont indispensables pour faire avancer la résolution du problème.
 
Bobby79
Bobby79
Apprenti
25 Déc 2017
141
  • Auteur de la discussion
  • #4
J aimerais bien mais malheureusement le garage est plein d outils et machine en tout genre mais niveau hi tec et moi ca fait 2 ( je casse vite les téléphone... ) donc mon appareil photo de téléphone ne fonctionne plus

Je me débrouille pour vous joindre ca très rapid

Cordialement
Guillaume
 
gillesR
gillesR
Apprenti
11 Nov 2012
247
Bonjour,

ce que tu décrit ressemble assez à une phase manquante.
- Vérifie que tu as bien 3 x 240 V par rapport au neutre ou à la terre et 400V entre phases avec un multimètre utilisé en voltmètre alternatif sur un calibre 500V
- Même manipulation derrière tes fusibles pour voir si l'un d'entre eux n'est pas mort.
- Même chose sur le contacteur dont je comprends qu'il s'enclenche par la mise en marche et s'ouvre avec la pédale de frein.

Si ce que je dis est du chinois (!) pour toi, fais appel à quelqu'un qui a quelques connaissances en électricité. Le schéma d'un Cholet est très simple et à la portée de plein de gens.
Reste à en trouver un de bonne volonté..
 
Bobby79
Bobby79
Apprenti
25 Déc 2017
141
  • Auteur de la discussion
  • #6
bonjour gilles

pour l électricité aucun souci
j ai réalisé ma maison neuve de A à Z durant 8ans
donc installation tétrapolaire avec consuel que j ai obtenu du premier coup et je suis fiere
car novice en elec a la base
donc depuis que j aime l elec ( je n appréciais pas avant car je ne maitrisait pas )
je m en sort plutôt bien

la le souci est plutôt que c de l électricité machine et je ne maitrise pas encore assez la chose pour être sur de moi

concernant les 3 phase pas de souci de ce cote la puisque sur la prise j y branche aussi ma fraiseuse et elle fonctionne parfaitement depuis tjrs

j ai testé les 3 fusibles et il sont ok

pour moi il faut que je me branche sur un contacteur mais j attend de pouvoir vous faire des photos avant de tout cramer

c pas la minute je peut vivre sans tour pendant quelques jours :-D:-D:-D
 
Bobby79
Bobby79
Apprenti
25 Déc 2017
141
  • Auteur de la discussion
  • #7
Voici les photos de la partie branchement de mon tour

Je me suis branché sur les gros fusible blanc ovale ( 1ere photos ) ils se trouve sur la gauche dans le bâti

Et il y a le contacteur ou l on voit bien 3 bornes de contact ou il n y a rien

Des vagues souvenir du le l ancien propriétaire il ma dit n'avoir utilisé qu'un tournevis pour le débrancher

Donc sur le contacteur ??

Merci de m éclairer

IMG_20180127_132326.jpg


IMG_20180127_132344.jpg


IMG_20180127_132424.jpg


IMG_20180127_132435.jpg


IMG_20180127_132442.jpg
 
E
emlaserve
Compagnon
3 Oct 2010
659
Rhone Alpes
Bonsoir Il me semble ne pas voir de fils de branchés en sortie du relais thermique.
Si oui c'est normal qu'il n'y est pas fil de branchés sur le contacteur.
Tu peux faire une photo de vue d'ensemble de l'armoire?
 
Bobby79
Bobby79
Apprenti
25 Déc 2017
141
  • Auteur de la discussion
  • #9
Désolé pour les photos je n est que ca
Je n'est pas d appareil un ami les a pris avec sont téléphone

Le relais thermique est bien branché directement sur le contacteur non ?

Désolé je suis nul en elec machine
J apprend petit a petit
 
C
champimatic
Compagnon
2 Mar 2014
2 243
77 Seine et Marne
Bonjour

Le contacteur du type DRT n'est pas branché ( les 3 cosses du bas ) !
 
C
champimatic
Compagnon
2 Mar 2014
2 243
77 Seine et Marne
Ces 3 bornes sont les sorties !
 
Bobby79
Bobby79
Apprenti
25 Déc 2017
141
  • Auteur de la discussion
  • #12
La est bien ma question .

Je regarde mieux ça tout a l heure après mon rendez vous
 
C
champimatic
Compagnon
2 Mar 2014
2 243
77 Seine et Marne
Re

Si c'est un DRT et cela semble etre le cas il y a le plan sur le fond du couvercle.
 
Bobby79
Bobby79
Apprenti
25 Déc 2017
141
  • Auteur de la discussion
  • #14
il n y a malheureusement aucun couvercle

pour ce qui est du contacteur ou drt comme on peut le voir il n y a que 2 petit fil de brancheé dessus donc l alim général ne peut pas être situé la*

j avoue que la je sèche
 
vikor
vikor
Compagnon
4 Mar 2017
847
le boupere
bonjour,
attention
il y a deux DRT le petit en bas non raccordé sans doute un CB ( pompe huile optionnelle?) et au dessus on voit une partie d'un beaucoup plus gros sans un DRT EB ( moteur tour) le plus gros dans ce modèle de contacteur , il faudrait vérifier quand il s'enclenche que les trois phases soient présentent en sortie
 
Haut