Problème branchement moteur en 220v sur pont élévateur

  • Auteur de la discussion bricoleur31
  • Date de début
B
bricoleur31
Nouveau
9 Sept 2017
7
  • Auteur de la discussion
  • #1
Bonjour,

J'ai un pont élévateur de 1989 OMCN 230/380 dont j'ai remplacé le moteur par un moteur en 220v. La montée du pont se fait sans souci mais impossible de le descendre alors que le moteur est à double sens de rotation. Certainement un mauvais branchement.... Le contacteur du pont fonctionne mais le moteur ne démarre pas. Peut être que quelqu'un peut m'aider .....
Je joins des photos du branchement moteur et de la plaque signalitique ainsi que du coffret qui commande le pont.
Merci de vos réponses.

branchement moteur.jpg


moteur signalitique.jpg


Voir la pièce jointe 354493
 
osiver
osiver
Compagnon
7 Sept 2013
12 024
Avant d'aller plus loin, deux petites remarques :
Vos sertissages de cosses (jaunes) ne me semblent pas corrects. Au moins une est écrasée vers l'avant, aucune n'a de second sertissage sur l'isolant.
Ça peut occasionner des plus ou moins graves problèmes par la suite, y compris incendie ...
La seconde photo est floue pratiquement inutilisable. Vous devriez la refaire et la remplacer afin qu'on puisse discuter valablement :wink:
 
B
bricoleur31
Nouveau
9 Sept 2017
7
  • Auteur de la discussion
  • #3
je fais la 2ème photo et la poste à nouveau......
 
B
bricoleur31
Nouveau
9 Sept 2017
7
  • Auteur de la discussion
  • #4
voilà le coffret du pont, j'espère que l'on voit mieux.......

GEDC2051.JPG
 
osiver
osiver
Compagnon
7 Sept 2013
12 024
Ah oui, nettement mieux ! 8-)
Donc de ce que je vois, vous avez remplacé un moteur tri par un moteur mono mais vous semblez avoir laissé l'armoire telle qu'elle.
Les bobines des contacteurs sont en 24V ?
Le transfo a été mis (ou était déjà ??) en 230V

Il faudrait nous détailler les différents câbles qui partent et où ils vont.
Où est le condensateur ?
 
pinou29
pinou29
Compagnon
18 Mar 2009
2 877
Toulon ( Var )
Bonjour.
En bas du coffret il y a quoi ?
Sur la photo je ne vois pas de protection thermique ou magnéto-thermique en sortie des relais.
Bernard.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Attention l'inversion de sens d'un moteur triphasé et d'un monophasé 6 fils est 2 choses différentes et le cablage est donc à refaire pour votre moteur monophasé, dont le schéma de base (sans la commande et les sécurités) est celui-ci :
https://sites.google.com/site/rebob...s-double-condensateur-montage-conventionnel-1
(cliquer pour agrandir l'image)
Il faut un cable 5 fils du contacteur au moteur.
Il n'est pas certain qu'avec les contacts de sécurité que vos contacteurs puissent être utilisés à moins de refaire le cablage de A à Z.
 
Dernière édition:
B
bricoleur31
Nouveau
9 Sept 2017
7
  • Auteur de la discussion
  • #8
Ah oui, nettement mieux ! 8-)
Donc de ce que je vois, vous avez remplacé un moteur tri par un moteur mono mais vous semblez avoir laissé l'armoire telle qu'elle.
Les bobines des contacteurs sont en 24V ?
Le transfo a été mis (ou était déjà ??) en 230V

Il faudrait nous détailler les différents câbles qui partent et où ils vont.
Où est le condensateur ?
Les bobines des contacteurs sont en 24V et le tranfo a été mis en 230V. Effectivement, je n'ai rien fait d'autre dans l'armoire. Il ne semble pas qu'il y ai un condensateur dans l'armoire.....

Il est difficle de détailler les câbles, ils vont tous dans les dominos du haut. C'est très compliqué.
 
B
bricoleur31
Nouveau
9 Sept 2017
7
  • Auteur de la discussion
  • #9
Bonjour,
Attention l'inversion de sens d'un moteur triphasé et d'un monophasé 6 fils est 2 choses différentes et le cablage est donc à refaire pour votre moteur monophasé, dont le schéma de base (sans la commande et les sécurités) est celui-ci :
https://sites.google.com/site/rebob...s-double-condensateur-montage-conventionnel-1
(cliquer pour agrandir l'image)
Il faut un cable 5 fils du contacteur au moteur.
Il n'est pas certain qu'avec les contacts de sécurité que vos contacteurs puissent être utilisés à moins de refaire le cablage de A à Z.
Bonjour,
Merci de votre réponse. Le moteur monophasé que j'ai installé a 3 fils que j'ai amené au coffret de commande du pont à l'emplacement des 4fils existants du moteur triphasé (dans le coffret la seule modification que j'ai faite est changer le fil du transfo de 380V en 220). Comment refaire le cablage pour le moteur mono ???
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Re,
En triphasé on inverse 2 phases alors qu'en monophasé il faut intervertir un enroulement sur l'autre.
S vous n'êtes pas trop d'accord avec les schémas électriques je vous conseille de vous faire aider par un homme du métier.
Je ne dis pas cela pour vous embêter mais un pont élévateur a des sécurités avec lesquelles il ne faut pas transiger.
Moi je vous ai donné le schéma pour faire l'inversion mais je ne connais absolument pas le schéma de commande de votre coffret triphasé.
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Fev 2013
623
31800 Labarthe-inard
Bonjour,
Bricoleur 31, si 31 est le département je suis peut-être pas loin et je peux donner un coup de main.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
L'oubli de préciser la localité dans le profil peut parfois laisser passer l'occasion d'être dépanné physiquement par un membre compétent n'habitant pas trop loin.
 
Dernière édition:
Vieulapin
Vieulapin
Compagnon
24 Nov 2008
2 783
Chartres
Oui, mais il arrive aussi que le membre que tu découvres proche de chez toi et à qui tu proposes un coup de main t'envoie promener, comme ça m'est arrivé il n'y a pas si longtemps :o.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Il y a toujours des cons quelques part et si cons ils veulent rester, c'est leur affaire.
 
B
bricoleur31
Nouveau
9 Sept 2017
7
  • Auteur de la discussion
  • #15
Bonjour,
Bricoleur 31, si 31 est le département je suis peut-être pas loin et je peux donner un coup de main.
Bonjour Daniel,

C'est avec plaisir que j'accepte votre proposition..... Nous habitons à Saint Bertrand de Comminges (près de Saint Gaudens).
 
le grand 63
le grand 63
Compagnon
17 Oct 2009
1 380
FR-63200 RIOM
bonjour il faudrait voir le schéma d'inversion fourni avec le moteur bien souvent il faut inverser le sens des barrettes
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Vous tracassez pour rien car le schéma est celui que j'ai donné qui est le schéma classique à savoir: il faut enlever les barrettes, le secteur est branché à u1/v1 et u2/z2 pour un sens, u1/z2 et u2/v1 pour l'autre sens, donc il suffit d'inverser z2/v1 sur u1/u2 pour changer le sens de rotation.
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Fev 2013
623
31800 Labarthe-inard
Bonjour Daniel,

C'est avec plaisir que j'accepte votre proposition..... Nous habitons à Saint Bertrand de Comminges (près de Saint Gaudens).
Bonjour,
Saint Bertrand c'est pas loin, si tu n'y arrive pas je peux passer te voir mais pas avant le week-end prochain cause vacances du retraité!
Tu n'auras cas me mettre ton téléphone en message privé.
 
B
bricoleur31
Nouveau
9 Sept 2017
7
  • Auteur de la discussion
  • #20
Bonjour,
Saint Bertrand c'est pas loin, si tu n'y arrive pas je peux passer te voir mais pas avant le week-end prochain cause vacances du retraité!
Tu n'auras cas me mettre ton téléphone en message privé.
Un grand merci à Daniel qui est venu nous dépanner. Cela fait plaisir de voir des personnes volontaires pour rendre service...... Le pont marche sans soucis.
 
Haut