problème avec mon tour

jonathan
Nouveau
11 Janvier 2009
14
  • Auteur de la discussion
  • #1
j'ai un petit problème mon tour ne veux plus tourner au de la de 700 tour qu'es qu'il peu bien n'avoir?
et de puis peu il ne fonctionne plus du tous.
quelle huile je peu maitre dans mon tour?
voici une petite photo du tour que j'ai. J'ai pris cette photo sur internet. HBM CQ6232E

45194998_1.jpeg
 
MIC_83
Compagnon
15 Janvier 2008
3 054
FR-83
Bonsoir Jonathan,

Je commencerai par isoler mécaniquement parlant les différents entrainements en commençant par le moteur électrique, les courroies, les poulies, la broche, la vis mère.... et contrôlerai un par un le fonctionnement ou blocage de ces éléments.

Ton moteur est en monophasé ?
Tu n'as pas entendu de bruits suspects ou d'odeurs de brulé ?
Un "grippage mécanique" ça s'annonce cela ne viens pas d'un coup ! :roll:
 
ordinerf
Compagnon
15 Février 2008
3 990
aube
Jonathan> tu as payé ta facture EDF ? :rirecla:
est ce que tu peux tourner ton mandrin à la main ?
vu le passage de pleine vitesse à 700tr/mn puis plus rien je verais bien un composant électronique qui aurait laché dans ton variateur :rolleyes:
 
jonathan
Nouveau
11 Janvier 2009
14
  • Auteur de la discussion
  • #4
il y a une fois j'ai entendue un bruis et une odeur de grillé. merci de ton n'aide pour mon problème.
 
fred250
Compagnon
8 Mai 2007
3 040
Vienne Isére 38
Voir si le condensateur de démarrage et pas mort , c'est le cas sur mon ancien chinois ce qui provoque un démarrage difficile a 1000tr/min et obligé de le lancé a la main au dessus.
 
jonathan
Nouveau
11 Janvier 2009
14
  • Auteur de la discussion
  • #6
oui je peux tourner mon mandrin à la main
 
CLAUDE10
Compagnon
21 Mai 2008
1 971
Aube 10
Salut jonathan
J'ai le même tour en 220 mono et j'ai eu le même probleme, condensateur de démarrage HS.
Regarde de ce coté la et vérifie aussi le condensateur permanent.
@+ Claude
 
jonathan
Nouveau
11 Janvier 2009
14
  • Auteur de la discussion
  • #8
sa coute combien un condensateur de démarrage et un condensateur permanent?
ou je peux trouver se matos?
 
alainjjb
Apprenti
23 Novembre 2008
80
Bretagne Sud
Bonjour à tous,
Jonathan peux-tu nous donner les informations inscrites sur la plaque de ton moteur. Merci
Alain
 
jonathan
Nouveau
11 Janvier 2009
14
merci a tous.
pour les infos sur le moteur type YL90L-4 INSE IP 44 230 volt 50hz 10amp 18kg 2hp 1400 tr min 1,5kw.
et voila se que tu ma demander alainjjb
 
alainjjb
Apprenti
23 Novembre 2008
80
Bretagne Sud
Bonjour Jonathan,
je ne sais si tu as toujours un problème avec ton tour mais je te livre la réponse d'un spécialiste en électrotechnique qui vient de me répondre ceci :

il y a plusieurs méthodes pour tester un condensateur de démarrage:
- mesurer le nombre de microfarad (uf) qu'il fait à l'aide d'un multimétre qui est capable de mesure les condensateurs.
- vérifier sa courbe caractéristique (u/i) à l'aide d'un oscilloscope en testeur de composant (plus compliqué), on doit voir un "rond" bien axé en vertical et horizontal.
- il faut également vérifier son état physique (pas de gonflement par exemple).
Une panne peut être progressive ou brusque pour un condensateur de démarrage.
En général, lorsque la panne est brusque, le condensateur est explosé ou fortement gonflé.
On retrouve des pannes progressives lorsque le condensateur a vieilli normalement; il perd de sa capacité (il passe de 15 uf à 4 uf par exemple) le moteur perd en couple et parfois en vitesse.
c'est une panne typique, non pas sur les moteurs (car plus sournoise à détecter) mais sur les alternateurs de groupe électrogène. le groupe est incapable de monté à 230V avec un mauvais condensateur de démarrage. tu vas me dire que ce n'est pas un moteur, mais ce sont exactement les mêmes condensateurs.

Sur ton moteur, il y a probablement 2 condensateurs :
1 condensateurs pour le démarrage afin d'obtenir un couple élevé,
1 condensateur pour le régime établi.

Maintenant il te reste a tester le moteur :
tu peux toujours vérifier avec un ohmmètre si les enroulements sont équilibrés.
ça donne une petite idée si le moteur est bon.
ce n'est pas fiable à 100 % car les enroulements peuvent être détériorés et sont devenus plus « résistifs » que inductifs. mais en général les enroulements, si ils sont mauvais, ne sont pas tous détériorés de la même façon.

Si ça peut t'aider

Alain
 
jonathan
Nouveau
11 Janvier 2009
14
salut alain je te remercie de ton n'aide je vais vérifier tous sa.
 
jonathan
Nouveau
11 Janvier 2009
14
bonsoir alain
j'ai fais tester le condensateur de démarrage HS. Et pour le Condensateurs permanents je n'ai pas réussie a le démonter car le tour est coller contre le mure mais je vais le déplacer pour le moment je n'ai pas le temps. j'ai commander le condensateur de démarrage je l'aurais que le 10 février peut aitre.
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut