Problème avance du boisHammer A3 26

  • Auteur de la discussion bertin83
  • Date de début
bertin83
bertin83
Apprenti
12 Oct 2007
102
MONTAUT (64)
  • Auteur de la discussion
  • #1
Bonjour à tous,
Je rencontre un problème d'avance du vois en mode Rabot sur ma machine

Il y a des à-coups dans l'avance du bois et ça cogne quand ça ne bloque pas, même avec des petites sections.
Pour vous donner une idée, je joins deux lien sur YouTube qui montre le phénomène au niveau de l'entraînement par chaîne.


Quelqu'un aurait-il une idée pour solutionner ce problème ?

Merci
 
ChtiGG
ChtiGG
Compagnon
24 Avr 2009
1 702
FR-59 Lille
Bonsoir,
oui, on voit bien que ça saute de temps en temps...sur la seconde vidéo on aperçoit le ressort qui bouge : à mon avis tu as un problème au niveau du tendeur de chaîne qui ne fait pas son boulot correctement...soit le ressort est fatigué ou bien le galet tendeur ne tourne pas vraiment...j'ai eu le problème sur une Robland : le roulement du galet était grippé.
 
bertin83
bertin83
Apprenti
12 Oct 2007
102
MONTAUT (64)
  • Auteur de la discussion
  • #4
grâce à un document qui m'a été transmis, même s'il ne se voit pas sur le schéma, j'ai eu un doute sur le chemin de la chaîne et .... mais bon dieu mais c'est bien sûr, le tendeur doit aller sur le brin de retour, pas celui de traction, comme sur un vélo ?!!!!!
Je suis une buse, si si, une buse.
Et hop démontage, remontage test et YES !
Merci pour votre attention à tous.
 
bertin83
bertin83
Apprenti
12 Oct 2007
102
MONTAUT (64)
  • Auteur de la discussion
  • #5
J'ai eu un gros noeud sur une planche qui s'est éjecté et avait bloqué la rabot. Les claquements et à-coups ont commencé juste après. J'avais démonté pour vérifier tout l'entraînement et remonter comme c'était.
Je suppose que le brin de chaîne de retour est sorti du galet de tendeur, le tendeur s'est ensuite plaqué contre le brin tracteur. J'ai cru au démontage que je devais le remonter ainsi, mais j'avais oublié de réfléchir !
 
osiver
osiver
Compagnon
7 Sept 2013
12 552
mais bon dieu mais c'est bien sûr, le tendeur doit aller sur le brin de retour, pas celui de traction, comme sur un vélo ?!!!!!
Oui, c'est assez évident sur les films, le brin tracté reste stable alors que le brin de retour est secoué méchamment!

Mais c'est souvent comme ça, on a le nez dans le problème et c'est un œil neuf, extérieur qui pointe le truc évident.
C'est pourquoi on demande souvent (toujours) des photos. De ce point de vue, les films étaient une très bonne idée :wink:
 
Dernière édition:
Haut