Advertisements

Problème affichage visu Heidenhain

  • Auteur de la discussion fmt
  • Date de début
F
fmt
Nouveau
24 Jan 2010
14
71 chalon sur saone
  • Auteur de la discussion
  • #1
Bonjour,

J'ai installé une visu Heidenhain VRZ 753 B, elle affiche la cote x2 .Est ce qu'il faut faire paramétrer le boitier si oui y at'il une solution facile à exécuter.Merci.

Philippe
 
Advertisements
F
fmt
Nouveau
24 Jan 2010
14
71 chalon sur saone
  • Auteur de la discussion
  • #3
Bonjour,

J'ai regardé le manuel du boitier ,le problème doit venir du pas ,je suis nul en electronique et je ne sais pas si le problème viens de la règle ou du boitier.Une des 2 regle fonctionne normalement sur le même axes donc l'afficheur doit etre bon???

philippe
 
topal2003
topal2003
Ouvrier
3 Oct 2008
408
NIEVRE 58
Salut,

defini la bonne resolution de ta regle pour cet axe dans la configuration P41

si tu n'y arrive pas telecharge la doc generale pour VRZ 750 et va la page 21

PAT
 
F
fmt
Nouveau
24 Jan 2010
14
71 chalon sur saone
  • Auteur de la discussion
  • #6
Bonjour,
merci pour les infos

Mes règles sont LS501D (c'est elle qui a le mauvais pas) et l'autre c'est une LS 803 qui est OK.

Mon boitier est le VRZ 753 et il n'y a pas de touche CE et entrée,il doit y avoir une manip avec les autres touche mais je ne la connais pas.

Philippe
 
P
philippe69700
Nouveau
8 Sept 2013
1
Re: Poblème affichage visu Heidenhain

bonjour a tous , j ai exactement le même problème avec mon afficheur VRZ 753B et ma règle LS 706 équipée d'un lecteur AE10
l'afficheur affiche le double de valeur du déplacement et impossible de trouver la solutions a mon problème
merci a vous si quelqu'un a une réponse
bonne soirée
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut