Poste soudure Sauvageau MD 120

coquillette
Compagnon
31 Mai 2016
1 663
le wast
  • Auteur de la discussion
  • #1
Bonjour
J'ai récupéré en déchetterie ce poste a souder ,mais en le mettant en marche (il n'y a pas d'interrupteur branchement direct??) le poste se met en securité ,voyant rouge allumé.
Pouvez vous m'aider a diagnostiquer ce qui ne fonctionne pas ..

Merci Jean Paul :drinkers:
md120 1.jpg
20190822_152431.jpg
md 1202.jpg
 
guy34
Compagnon
4 Mars 2010
3 144
nord montpellier
salut , Jean Paul ,
si le voyant de surchauffe s'allume qd tout est froid , c'est que le capteur est foutu ; il est fort possible que ce dernier fait une coupure directe d'alimentation , et donc empêche toute mise en marche ; il faudrait essayer de ponter le contact et voir si l'affaire se réveille .....
mais alors , la surveillance de surchauffe , va falloir la restaurer ( sinon manifestation de fumées )
A+++
GUY34
 
coquillette
Compagnon
31 Mai 2016
1 663
le wast
  • Auteur de la discussion
  • #4
Bonjour Guy et Dudu et merci pour cette piste .
En effet il n'y a pas beaucoup de "choses" a part ce truc en noir….
Je ne veux pas finir de le cramer si il peut encore etre "sauvé" !!

Jean Paul :drinkers:
 
dudu.13
Ouvrier
6 Août 2012
310
ensues la redonne (BDR)
effectivement ce genre de poste est tres simple et pratiquement indestructible
( j'en ai un depuis 35 ans et je m'en sert beaucoup )
le shunter est une bonne idée et tu peux t'en servir comme ça , faut simplement eviter de faire de longues séances de soudure ,

si tu as l'occasion d'en recuperer ?
il y a le même truc sur les moteur de frigo
pour les protéger aussi d'une surchauffe
à voir si la température de protection est la même ,
(voir aussi l'intensité maxi admissible ( ça doit être marqué dessus)
Après tu ne risques rien d'essayer au pire ça ne marchera pas
 
coquillette
Compagnon
31 Mai 2016
1 663
le wast
  • Auteur de la discussion
  • #6
re
Je viens de "shunter" le thermique… le poste fonctionne parfaitement !!!
encore un sauvetage !! la torche et la pince ne montrent aucune trace d'usure ;;;je me demande si ce poste a déjà servi !!

Merci encore ,je vais chercher un "Klixon" avec la bonne t° de coupure.

Jean Paul :drinkers:

Je viens de démonter le "klixon" pas de graisse de contact mais…. du silicone!!!
20190824_085555.jpg
 
Dernière édition:
guy34
Compagnon
4 Mars 2010
3 144
nord montpellier
RE ,
ce silicone n'est pas d'origine ; on a voulu pétasser ce capteur et ça n'a pas abouti ; tu as ouvert le bidule , ou tu l'as simplement sorti de son silicone ? la température de coupure est marquée dessus ?
quoi qu'il en soit , bonne pioche ........ je suis pas certain que cet épisode puisse se faire en Afrique .... ils réfléchissent et sont plus doués que certaines figures chez nous !
A++++
GUY34
 
the_bodyguard1
Compagnon
25 Décembre 2010
5 248
belgique (namur)
Ce que tu peux également faire si tu veux souder en plus intensif c'est de lui mettre un bon ventilo juste au dessus du transfo. Je l'ai fait sur un poste à électrodes qui pouvait encaisser 6 électrodes à fond d'intensité et cela m'a permis de souder une après midi entière sans qu'il déclenche.
 

Dernières discussions

Haut