Advertisements

Pompe Ultraflow 300

S
Stephdu87
Nouveau
12 Juillet 2019
6
  • Auteur de la discussion
  • #1
Salut à tous,
Ce matin, ma pompe de piscine a rendu l’âme. Après vérification, il s’agissait du condensateur de démarrage du moteur qui a grillé.
Bilan je le change, je remonte le tout et fait un essai.... 15 secondes après le démarrage de la pompe, le nouveau condensateur part en fumée.....
Depuis je l’ai enlevé et la pompe fonctionne bien mais pour combien de temps ?
J’ai remarqué un relais de démarrage et je pense que la mouize vient de lui. Mais après pas mal de recherches, il a l’air introuvable....
Donc voici mes interrogations :
- Comment teste ce relais et être sûr qu’il est la cause de ce « grillage » de condo.
- Où trouver ce relais car à moins de 170€ j’en ai pas trouvé.
- peux-t-on remplacer ce condo par un autre, trouvable celui-ci.
Pour info, lorsque la pompe tourne, j’ai une tension de plus de 360V aux bor’es Du condo de démarrage.... La tension devrait être à 0 non?
Merci à tous!!
 
Advertisements
P
picator
Apprenti
22 Octobre 2013
216
Bonjour.
Il faut que tu nous en dise un peu plus.
Mais, si il y a un condensateur de démarrage, il y a probablement un condensateur permanent ? Ou ce condensateur fait les 2 ?
C'est une triphasée qui tourne sous 220 volts ?
Ce fameux relais si cher, quelles sont les caractéristiques et pourquoi lui plutôt qu'un autre ?
Sur un site, vantant ces pompes, ils vendent un relais qui permet un automatisme à l'horloge : https://www.mypiscine.com/materiel-electrique/252-contacteur-de-puissance-4-kw-moeller.html , le prix n'est qu'à 39 euros, c'est déjà plus raisonnable mais d'autres sites le vendent moins cher. Celui là est à bobine en 220.
Mais ton relais dans ton installation, il est piloté par quoi et pourquoi ? Je pense aussi à une horloge pour la filtration en heures creuses, mais ...
Pour la découverte de ces 360 volts, il va de soi qu'il manque quelques infos sollicitées ci-dessus pour répondre efficacement, mais pour les tests de ce relais, il n'y a pas multitude de chose à faire ; déjà si la pompe tourne derrière, tout est fait : la bobine excitée fait coller les contacts et ceux-ci font ce qui leur est demandé en alimentant le moteur de la pompe. Mais lorsque tu nous en aura dit plus sur son voltage d'alimentation et sur le nombre de condensateur, comme leur caractéristiques, idem pour le moteur, etc, on pourra t'aider...
 
Labobine
Labobine
Modérateur
13 Mars 2009
3 540
F - 12000 RODEZ
Bonjour,
Sans caractéristiques plus précises du condensateur et du relai il semblerait que les symptômes que vous décrivez soit condensateur neuf qui fume immédiatement et tension aux bornes correspondent à un relai de démarrage dont les contacts sont collés ou bobine du relai hs.
Si vous laissez la pompe marcher sans le relai de démarrage et que pour une raison ou une autre elle s'arrête et si elle n'est pas protégée par un disjoncteur calibré elle ne démarrera pa et le moteur grillera.
Quand à la valeur de cette tension c'est normal puisque c'est une tension induite qui s'ajoute aux 240v.
 
S
Stephdu87
Nouveau
12 Juillet 2019
6
  • Auteur de la discussion
  • #4
Merci pour vos réponses.
Pour être plus précis, la pompe est une PENTAIR ultraflow 300.
J’ai bien 2 condensateurs :
- 1 de 100uf pour le démarrage relié à un relais qui doit « couper » une fois le moteur lancé.
- 1 de 40uf qui permet le fonctionnement de la pompe.
J’ai mis la photo du relais et la référence excate est APE230RA001 de chez leroy somer.
En espérant le trouver

07C57017-ADB7-42C3-85F5-F4A82D20B4BB.jpeg
 
Labobine
Labobine
Modérateur
13 Mars 2009
3 540
F - 12000 RODEZ
re,
J'ai peine à croire que le relai de démarrage et le condensateur de démarrage soit utiles étant donné que le moteur est un Leroy-Somer et que cette marque a toujours sorti des modèles monophasés avec un bon couple de démarrage. et qu'en principe le besoin de couple démarrage pour une pompe est moindre que tout autre application.
Avez vous essayé de faire plusieurs démarrage successifs ? sans relai ni condensateur, uniquement avec le condensateur permanent ? et elle démarre plus lentement et elle se lance à moins de 3 secondes ?
Si c'est le cas et si vous avez une protection par relai thermique calibré à l'intensité de la pompe, vous avez tout votre temps pour trouver un autre relai et dont vous ne pourrez pas mettre autre chose que d'origine parceque c'est un relai de tension et que la plupart des relais de démarrage sont des relais d'intensité.
 
Dernière édition:
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Février 2013
550
31800 Labarthe-inard
Bonjour,
D'après la doc Pentair le moteur est un 2,2kW 2900tr/mn.
Chez Leroy Somer ça donne un LS100LPR 2,2kW 2900tr/mn 230V 14,2A condensateur permanent 30/450V condensateur démarrage 200/290V
Vérifiez la plaque du moteur, faites attention que les condensateurs ne soient pas inversés, le relais est un relais qui mesure la tension aux bornes du bobinage de démarrage, quand le moteur est lancé le contact doit être ouvert.
http://www.leroy-somer.com/documentation_pdf/3173_fr.pdf voir pages 44 et 51
 
C
coredump
Compagnon
8 Janvier 2007
4 230
FR-06
2,2kw pour une pompe de piscine? ça me parait énorme, c'est plutôt une pompe de nage a contre courant dans ces puissances.
 
S
Stephdu87
Nouveau
12 Juillet 2019
6
  • Auteur de la discussion
  • #8
Merci infiniment pour vos réponses. La pompe demarre plus « mollement » mais démarre bien et tourne nickel. Je vais donc prendre mon temps pour trouver ce relais ou essayer de le réparer. Ya des tutoriels sur ca?
 
P
picator
Apprenti
22 Octobre 2013
216
Merci infiniment pour vos réponses. La pompe demarre plus « mollement » mais démarre bien et tourne nickel. Je vais donc prendre mon temps pour trouver ce relais ou essayer de le réparer. Ya des tutoriels sur ca?
Réparer pourquoi pas. Mais je pense que Mr LABOBINE nous en dira plus sur les possibilités de réparation ou d'intervention suite aux défaillances. De toutes façons, il va falloir commencer par l'ouvrir. On t'en dira plus si tu nous montres.
 
P
picator
Apprenti
22 Octobre 2013
216
Réparer pourquoi pas. Mais je pense que Mr LABOBINE nous en dira plus sur les possibilités de réparation ou d'intervention suite aux défaillances. De toutes façons, il va falloir commencer par l'ouvrir. On t'en dira plus si tu nous montres.
Bon aparemment, c'est un relais équipé d'une résistance, qui " à froid" fait démarrer le moteur, puis selon la consommation progressive de cette résistance, "interprète" un temps de montée en température stabilisée de fonctionnement du moteur, pour émettre tellement de consommation de courant que la bobine n'étant plus excitée, il décolle et passe au repos.

Peut-être, remplacer ce relais par un "temporisé" après contact ferait le même job. Qu'en dit Mr LABOBINE ?
 
S
Stephdu87
Nouveau
12 Juillet 2019
6
Oui ca peut être une bonne idée. Mais qu’en pense mr Labobine?
 
Dernière édition:
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut