pièce inconnue machine à bois combiné LUREM C2600

  • Auteur de la discussion rio511
  • Date de début
R
rio511
Nouveau
28 Mar 2013
4
  • Auteur de la discussion
  • #1
Bonjour,

je vous joins la photo d'une pièce (cercle rouge + flèche) dont je ne connais pas le nom. Pourriez-vous m'indiquer son nom et sa fonction et eventuellement où pourrais-je m'en procurer une? Pourriez-vous m'indiquer également pour ces 2 condensateurs leur valeuret lequel est celui de démarrage et lequel est le condensateur permanent? Leur positionnement: un au dessus du boitier et un en position vertical à droite du boitier contenant la pièce encerclée en rouge.






Dans l'attente d'une réponse de votre part

Bien à vous
 
M
masseykubota
Compagnon
4 Jan 2012
589
Poitiers
Je ne vois pas comment est câblé cette pièce électrique.

Mais ne serais ce pas le disconnecteur du condensateur de démarrage?

A+
 
jajalv
jajalv
Administrateur
22 Août 2007
11 826
Rhône-Alpes-Auvergne
Bonjour,

C'est une question pour Labobine.
Il faudrait le contacter.

Bonne journée.

jajalv.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Le sujet devrait être posté à Electricité/variateur afin d'en faire profiter les lecteurs assidus.
Votre "pièce" est un relai de démarrage.
Le condensateur de démarrage est celui marqué 140µf 320v
Le condensateur permanent est celui marqué 40µf 400v.
Le relai de démarrage sert à couper le condensateur de démarrage lorsque le moteur a pris sa vitesse.
Avant de remplacer quoi que ce soit où se situe votre problème ? Le moteur ne démarre pas ??
A vrai dire bien que je connaisse l'emploi je n'ai jamais eu à remplacer ce genre de relai donc il a peu de chance d'être en mauvais état.
 
jajalv
jajalv
Administrateur
22 Août 2007
11 826
Rhône-Alpes-Auvergne
Merci Gérard.
Toujours très réactif.

Bonne journée.

jajalv
 
R
rio511
Nouveau
28 Mar 2013
4
  • Auteur de la discussion
  • #6
Labobine a dit:
Bonjour,
Le sujet devrait être posté à Electricité/variateur afin d'en faire profiter les lecteurs assidus.
Votre "pièce" est un relai de démarrage.
Le condensateur de démarrage est celui marqué 140µf 320v
Le condensateur permanent est celui marqué 40µf 400v.
Le relai de démarrage sert à couper le condensateur de démarrage lorsque le moteur a pris sa vitesse.
Avant de remplacer quoi que ce soit où se situe votre problème ? Le moteur ne démarre pas ??
A vrai dire bien que je connaisse l'emploi je n'ai jamais eu à remplacer ce genre de relai donc il a peu de chance d'être en mauvais état.
Boujour "Labobine",
Merci pour la réponse qui s' avère précieuse pour moi, qui n' y connait rien en electrité. Mon problème se situe au niveau du démarrage du combiné (rabot et toupie). Car cette machine est très peu usitée (elle ne me sert qu' à bricoler le week-end); et donc quand j'y pense je la fais tourner de temps à autre. Ca a été le cas il y a 2 semaines, et surprise seule la scie tournait à vitesse normale, le rabot après une période plus ou moins longue, par contre la toupie pas dutout, alors que l'on entend le moteur peiner comme celui d' un moteur électrique en surcharge.
J'ai profité pour faire un petit entretient (sans graissage), histoire de vérifier qu' il n' y avait pas de frotement intenpestif. J' ai ouvert et nettoyé ce que vous appeler "un relais de démarrage" en applanissant à la lime fine les faces de contact de ce que j' appelle "patiners". Résultat: idem.
Maintenant, connaisant les valeurs des condensateurs, je vais renplacer le condesateur de démarrage actuel de 50µf par un de valeur normale.
Merci encôre pour vos lumières, je vous tiendrai informé des suites de cette affaire. A bientôt, cordialement.
Rio511
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Moi je vous ai déchiffré les condensateurs marqués sur la plaque signalétique et il est évident que si vous avez mis d'autre valeurs ou mélangé démarrage et permanent c'est sûr que cela ne peut pas démarrer.
 
Haut