perceuse systec 350 w pb condensateur

  • Auteur de la discussion prosper burineur
  • Date de début
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #1
bonjour,
je viens d'acheter une SYSTEC 350 w, 230 V 1.61 A 1400t/mn

l'interrupteur avec relais est cassé ,le l'ai remplacé par un simple inter "plexo" a coupure de la phase
le condensateur n'est pas d'origine ,

j'ai un pb de surchauffe, puis arret du moteur

j'ai ouvert le moteur et ai trouvé caché sous tube tissus isolant un fusible F30 Tf 125 ° 04F
soudé en serie sur le fil bleu du neutre

que j'ai shunté

le moteur fait "pas mal " de bruit et chauffe encore
rien d'incrit sur le condensateur et je pense que c'est lui le coupable

il n'y a pas de systeme de découplage pour un condo de demarrage ,
sans condo, je peux lancer a la main le moteur dans les deux sens de rotation,,
j'ai essayé un condo 450V 15µf ,il demarre bien mais chauffe , et j'ai essayé un condo demarrage , 50 µf et ca marche aussi
Lequel choisir? merci
 
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #3
Bonjour , FB 29
merci pour ta réponse
j'ai parcouru le site de Gérard en long et en large , il m'a répondu sur un autre forum ( futura sciences) et veut des photos
comment déplacer le sujet ,
j'ai trouvé sur le bon c une meme perceuse dans le 59, ai interrogé le vendeur , qui n'a pas répondu pour le moment...
 
FB29
FB29
Compagnon
1 Nov 2013
8 815
FR-29 Brest
Bonjour,

comment déplacer le sujet
Ce sont les modérateurs qui font cela, il suffit d'attendre ... si le sujet reste ici ce n'est pas très grave à partir du moment où il est suivi :roll: ...

Merci de nous mettre un petit compte rendu une fois ton problème solutionné :wink: !

Cordialement,
FB29
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Sans photos précises je vais travailler à l'aveugle car vous avez donné ici quelques renseignements complémentaires.
Je précise aussi que par respect pour les lecteurs j'ai donné une réponse sur le site concurrent (mais restez ici s'il vous plait car je ne mange pas à tous les rateliers).
Je vous arrête tout de suite de votre essai de brancher comme cela un condensateur de démarrage puisque il n'y a ni coupleur (puisque vous avez démonté le moteur pour trouver le fusible thermique qui est par ailleurs une ineptie), vous risquez l'explosion du condensateur à partir de 1 minutes et plusieurs suivant la qualité.
Si avec le condensateur permanent le moteur chauffe, mais il y a "chauffer" et "chauffer", et donc si il chauffe vraiment il n'y a rien à faire c'est que il y a amorçage quelque part et il n'y a plus rien à faire que de changer le moteur.
Il y a tout de même un essai à faire c'est de remettre le condensateur de démarrage avec un poussoir en série de sorte de ne servir que pour le démarrage. Si le moteur ne fait plus de bruit et s'il ne chauffe pas (à vide), il faut essayer de percer et voir le résultat. Si le résultat au perçage n'est pas satisfaisant c'est qu'il faut un condensateur permanent pour le booster.
Il est vrai que j'ai eu vu des moteurs chinois avec des condensateurs de démarrage sans coupleur ni relais et que pour un bricoleur qui ne s'en sert pas plus d'une minute cela tiens le coup pour passer la garantie mais pour quelqu'un qui s'en sert un peu plus il change de condensateur tous les mois ce qui n'est pas une solution.
 
Dernière édition:
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #6
merci gérard , comment insérer une photo de ma machine, en pj ou autre
je ne trouve pas le mode d'emploi
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Il vous faut d'abord enregistrer votre image dans un hébergeur d'image (gratuit) "Serving" par exemple.
Vous avez ensuite 2 façons en utilisant l'url donné par Serving (ou un autre hébergeur) :
-soit vous insérer dans le message l'url simple et la photo est visible par le lecteur chez l'hébergeur
-soit vous vous servez de l'icone "image" de l'éditeur de message et vous collez alors l'url (qui est un autre url) et l'image aparaitra ensuite dans le message.
 
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #9
[/URL][/IMG]
 
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #10
perceuse systec 2.jpg
 
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #11
merci labobine pour la methode , avec serving j'y arrive pas j'ai choisi hosting...
merci osiver en effet c'est plus simple de transferer un fichier

je suis plus a l'atelier que sur l'ordi

on voit ma modif de l'inter olexo, le vieux condensateur noir sans indications dans son cache et mon remplacement par le blanc 15µf

le fusible thermique a eu son utilité sans lui j'aurais sans doute fumé le bobinage
pourquoi une hérésie? meme si je l'ai shunté
 
jajalv
jajalv
Administrateur
22 Août 2007
11 826
Rhône-Alpes-Auvergne
Bonjour,
merci osiver en effet c'est plus simple de transferer un fichier
Non seulement c'est plus simple, mais en plus, elles resteront sur le forum.
Alors qu'en passant par un serveur, un jour ou l'autre, elles disparaissent !

Bonne journée.

jajalv
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Je persiste à dire que le fusible thermique est une hérésie parceque la plupart du temps ces moteurs partent à la déchetterie à cause de cela car croyant à une coupure et il n'y en a pas beaucoup qui démontent pour chercher à comprendre, donc qu'il y ait une sécurité thermique qui coupe et qui se réenclanche une fois refroidi ou qu'il faut réarmer je suis d'accord, mais un fusible non et non c'est une connerie.
Votre condensateur (que j'entrevoie) est normalement de démarrage et c'est comme je le disais : pas de coupleur pas de relais donc condensateur qui explose.Entre le fusible thermique et le condensateur de démarrrage tout est à l'avenant d'une fabrication premier prix par des ingénieurs en mécanique qui n'ont jamais touché l'électricité.
 
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #14
merci Gérard , oui je comprend pour le fusible et la poubelle ,
je suis d'accord , mais je démonte tout ce qui se monte , et je cherche quand je ne comprends pas...
j'ai jeté le bouton d'origine, cassé, avec relais de maintient peut etre un peu trop vite mais il n'en sortait que deux fils phase et neutre vers le bornier +le vert jaune dont je ne parle pas
donc pas de fonction relais de démarrage pour le condensateur de démarrage

est ce que mon moteur peut marcher durablement avec le condensateur permanent 15µf que j'ai mis voir un plus petit
je précise que le condensateur noir n'a pas explosé c'est juste le fusible thermique qui a fondu a 125 ° apparemment

Bruno
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Vous n'avez pas fait d'essai comme je vous ai dit ? (avec le condensateur noir)
 
prosper burineur
prosper burineur
Nouveau
2 Juin 2015
19
caderousse 84
  • Auteur de la discussion
  • #16
Gérard,
non désolé
je n'ai pas fait l'essai du condensateur noir inconnu, je n'ai pas de poussoir en stock pour essayer

j'ai percé a 8mm un fer plat de 10 mm d'épaisseur sans problème mais un seul trou puis arret
a vitesse de coupe de 25m/mn soit 1000 t/mn : n=1000vc/pi*d d'après mes souvenirs...
 
Haut