Général Perceuse Adam C30

  • Auteur de la discussion Beni13
  • Date de début
zeppelin54
zeppelin54
Compagnon
non du 200 volts au lieu de 230 v c'est trop important même en bout de ligne .. Peux-tu ressortir ton contrôleur qui ne va pas au delà de 300v pour vérifier les dires de ta pince sur le 220 v ?
 
chabercha
chabercha
Compagnon
Pour être sur reprends tes mesures en position 500 sur le dessus et le dessous du sectionneur.
En partant de la gauche 1/2/3/4
Tu devrais trouver le 220 et le 380 et indiquer dans quel ordre.
1618090663025.png
.
 
zeppelin54
zeppelin54
Compagnon
entre 1 et 2,3,4 il devrait trouver 220v (200 avec la pince)
entre 2 /3,3/4 et 2/ 4 380v (325 avec la pince )
je dis bien normalement
 
zeppelin54
zeppelin54
Compagnon

sur ce forum un usager se plaint que sa tension ERDF passe de 232v sans rien d'allumé à ....200 v avec le four et le chauffe -eau et même à 170 v en allumant deux radiateurs en plus
le problème a été résolu en changeant le transfo Erdf par un plus puissant
elle a peu être rien la pince :wink:
 
B
Beni13
Nouveau
Verdict !!
La pince va servir en décoration
Je test une prise 220v et je trouve encore 200v
Après contrôle avec le petit multimètre sur une prise 220v je trouve 230v
Pour les autres mesures, je m'en occupe demain et ne manquerai pas de vous montrer les résultats
Merci encore pour votre aide et votre temps passé à essayer de résoudre mes péripéties
Vous souhaitant une bonne nuit
 
Dernière édition:
K
kawah2
Compagnon
Verdict !!
La pince va servir en décoration
Je test une prise 220v et je trouve encore 200v
Après contrôle avec le petit multimètre sur une prise 220v je trouve 230v
Pour les autres mesures, je m'en occupe demain et ne manquerai pas de vous montrer les résultats
Merci encore pour votre aide et votre temps passé à essayer de résoudre mes péripéties
Vous souhaitant une bonne nuit

elle n'a surement pas trop apprécié d'etre envoyée en butée :lol: (voir photo 2 post n°6)

t'as essayé de tourner la vis noire entre les deux cordons, pour que l'aiguille soit bien a 0 au repos?
 
zeppelin54
zeppelin54
Compagnon
bonjour @Beni13
si tu trouves 220v entre 1 et les trois autres bornes c'est que ton tetra est raccordé N-Ph-Ph-Ph . Dans un premier temps procures toi 2 prises 5 broches pour raccorder ta perceuse et envisage sérieusement de remplacer ce tableau rapidement par un disjoncteur différentiel tetra
Zep
 
G
guy34
Compagnon
bonjour ,
cette installation ( ou plutôt ce " bout " d'installation ) est à virer au plus vite ..... ; il ne correspond à rien qui soit sécurisant : et comme personne ne veut approcher le 400 , c'est encore plus évident !!!!
avec un contrat triphasé , les 3 phases et le neutre sont disponibles au comptage ; à partir de là , on fait suivre jusqu'à la prise 3 phases + terre , ou spécialement 3 phases + neutre + terre ;
en passant par un disjoncteur divisionnaire , c'est encore mieux ;
mais cette prise actuelle et cet instrument de coupure ......... POUBELLE immédiate
A++++
 
K
kawah2
Compagnon
bonjour ,
cette installation ( ou plutôt ce " bout " d'installation ) est à virer au plus vite ..... ; il ne correspond à rien qui soit sécurisant : et comme personne ne veut approcher le 400 , c'est encore plus évident !!!!
avec un contrat triphasé , les 3 phases et le neutre sont disponibles au comptage ; à partir de là , on fait suivre jusqu'à la prise 3 phases + terre , ou spécialement 3 phases + neutre + terre ;
en passant par un disjoncteur divisionnaire , c'est encore mieux ;
mais cette prise actuelle et cet instrument de coupure ......... POUBELLE immédiate
A++++
ah, c'est seulement mieux de mettre un divisionnaire et ne pas sortir du compteur et d'aller direct a la prise? :shock:
 
zeppelin54
zeppelin54
Compagnon
c'est là où on se demande à quoi servent les diagnostics immobiliers , laisser un tableau dans cet état est un vrai scandale , il n'y a plus qu'à espérer que le reste de l'installation ne soit pas à l'avenant ! Il n'y a malheureusement aucune obligation à lever les remarques du rapport même si elles sont dangereuses ! sur le mien il était signalé un problème sur la VMC , à savoir son raccordement en amont du disjoncteur avec un 4G2.5 (VMC= 40 W)
Zep
 
Dernière édition:
K
kawah2
Compagnon
le diagnostic te dit ce qui déconne, il ne t'oblige pas a arracher et remplacer sur l'heure.
tu crois que le gars est sur place avec une massette et hop un grand coup sur tout ce qui lui déplait? :lol:
 
zeppelin54
zeppelin54
Compagnon
C'est le même principe que les contrôles socotec , sauf qu'entre le diagnostic et la vente aucune action n'est obligatoire .. quand tu vends ta voiture et qu'il est dit que les freins sont morts il faut bien réparer avant la vente ! Dans l'industrie tu as un mois pour lever les remarques :wink:
mais désolé , je dérive , ce n'est pas le sujet du post
Zep
 
Dernière édition:
B
Beni13
Nouveau
Bonjour à tous
Après avoir effectué les mesures, je tombe exactement sur ce qu'a écrit Zeppelin54 hier
C'est à dire entre le plot 1 et les autres je trouves 200v (sur ma pince)
Entre les plots 2-3-4 je trouve 340v (toujours sur cette pince)
Le Neutre est branché sur le plot 1 et les 3 phases sur les plots 2-3-4
Les codes couleurs sont donc complètements erronés

Pour le reste de l'installation, c'est du 220v et j'ai tout refait aux normes donc pas de soucis.
Je vais donc chercher - 1 interrupteur Différentiel en 25A et protection 300ma
- 5 disjoncteurs et plusieurs prises tetra pour brancher ma perceuse, ma pompe de forage et pour un futur compresseur
- 1 rallonge en section 10mm
Cela vous parait-il cohérent ??
Merci pour vos précieux conseils qui m'ont permis de comprendre plus rapidement mon installation
 
Dernière édition:
K
kawah2
Compagnon
donc tu fais un sous tableau, ou tu vas mettre ton inter dif (30ma, pas 300ma), tes disjoncteurs et tes départs prises etc. ?
et cette "rallonge" en 10², c'est la liaison entre le tableau existant et ce sous tableau?
 
B
Beni13
Nouveau
donc tu fais un sous tableau, ou tu vas mettre ton inter dif (30ma, pas 300ma), tes disjoncteurs et tes départs prises etc. ?
et cette "rallonge" en 10², c'est la liaison entre le tableau existant et ce sous tableau?
Je compte juste remplacer le sectionneur par un tableau en tetra en commençant par interdif 25A, 30ma
et 5 disjoncteurs 16A qui serviront à alimenter pour l'instant ma pompe de forage, ma perceuse et plus tard un compresseur.
Je vais brancher un appareil ou une prise par disjoncteur.
Et surtout faire du propre dans les fils afin de respecter le code couleur en vigueur pour y voir plus clair.
La rallonge que je mentionne partira d'une prise pour alimenter le compresseur qui sera à l'autre bout de mon garage. (environ 20 mètres)
Je ne sais pas encore si je prends 6mm ou 10mm pour la section. Etant en pleine recherche pour ne pas faire d'erreur,
je me renseigne sur les schémas électriques et spécificités des installations en 380v
 
chabercha
chabercha
Compagnon
Bonjour
Tu devrais nous montrer le départ sous disjoncteur EDF.
Voila ce que j'ai fait pour l'atelier extérieur.
Les 4 fils à gauche arrivent du disjoncteur, j'ai mis un dif maison/électronique à droite et un dif atelier à gauche et deux disjoncteurs.
1618142016472.png

Les petits disjoncteurs étaient là pour faire la largeur, depuis je leurs ai trouvé des applications.
A+Bernard
 
B
Beni13
Nouveau
Voila l'installation depuis le départ.
Le gros fil marqué de la flèche rouge part alimenter le 220v au garage et à l'étage.
Le plus petit en dessous est celui que je souhaite raccorder au tableau dont je parle dans les précédents postes

Ps: Ton installation est propre et bien lisible, je vais m'en inspirer
172264044_2755115218085058_4618197367495671678_n.jpg
 
Dernière édition:
zeppelin54
zeppelin54
Compagnon
joli ton tableau @chabercha ! tous les câbles de même longueur et pliés à angle droit , ça sent les cours de techno des années 70 ! :)
zep
 
chabercha
chabercha
Compagnon
ça sent les cours de techno des années 70 !
Pas vraiment l'électricité ni la plomberie, l'apprentissage c'était plutôt entre 64 et 67 et dans la mécanique poids lourds, à l'époque les tuyaux de freins à air étaient en cuivre et il allait les former correctement.
 
C
chris8103
Apprenti
Pour l'interrupteur différentiel j'aurais mis un 40A 30mA. Apres tout dépend combien est ton abonnement.
Pour les disjoncteurs simple c'est le top un par prise ou appareil, j'ai fais ça aussi par contre j'ai mis des 20A, 25A et 32A.
Du 6mm² pour la rallonge en souple H07 RN-F c'est parfait, dans l’idéal en 5G pour avoir le neutre en cas.
 
J
jf62
Compagnon
Bonsoir
Je n ai pas vu ton compresseur mais pour 20m une allonge en 2,5 serait suffisante, en 400v les intensités sont plus faibles a puissance égales
 
K
kawah2
Compagnon
Bonsoir
Je n ai pas vu ton compresseur mais pour 20m une allonge en 2,5 serait suffisante, en 400v les intensités sont plus faibles a puissance égales
je pense aussi, vu la gueule de son disjoncteur de branchement et de son compteur, les A. ne vont pas passer par dizaines :lol:
 
K
kawah2
Compagnon
ce qu'on voit briller à l'entrée des disjoncteurs, c'est le cuivre nu? :???:
PHlwto6.jpg
 
zeppelin54
zeppelin54
Compagnon
Pour l'interrupteur différentiel j'aurais mis un 40A 30mA. Apres tout dépend combien est ton abonnement.
Pour les disjoncteurs simple c'est le top un par prise ou appareil, j'ai fais ça aussi par contre j'ai mis des 20A, 25A et 32A.
Du 6mm² pour la rallonge en souple H07 RN-F c'est parfait, dans l’idéal en 5G pour avoir le neutre en cas.
40A en tri tu peux tenir 20 Kw c'est peut-être un peu beaucoup pour protéger un atelier ...
 
chabercha
chabercha
Compagnon
ce qu'on voit briller à l'entrée des disjoncteurs, c'est le cuivre nu? :???:
Oui, depuis que je montre cette photo vous êtes plusieurs à me dire que j'ai merdé, j'avais mal calculé la longueur de coupe et quand j'ai glissé l'ensemble et bien ce n'était pas bon, d'accord que ça accroche l’œil
1618167911075.png

mais pour y mettre les doigts va falloir le vouloir.
Depuis le Linky a pris la place.
 
K
kawah2
Compagnon
ben tu t'emmerdes a faire des coudes bien pliés et tu laisses un truc aussi choquant (pour dire le moins), c'est assez contradictoire :wink:
 
chabercha
chabercha
Compagnon
ben tu t'emmerdes a faire des coudes bien pliés et tu laisses un truc aussi choquant (pour dire le moins), c'est assez contradictoire :wink:
Quand tu as tout préparé, tu coupes le jus général et les fils d'origine, tu mets tout en place pour remettre le jus dans la maison avant que ça commence à réagir et que tu te rends compte que c'est un poil long et bien tu te dis que ça restera comme ça et que ce n'est pas dangereux, tout est dangereux si le cache n'est pas en place.
 
K
kawah2
Compagnon
mouais, c'est comme tu le sens :sad:
moi en tant que pro ça me choque, jamais je ne mettrais ça en photo sur le net.
au moins un coup de scotch sur les bouts, ou de thermo, ça prend 2s et c'est présentable :wink:
 

Sujets similaires

A
Restauration Perceuse Adam C13E
Réponses
12
Affichages
2 631
cyrilhn170
C
caillard  jean-jacques
Restauration perceuse ADAM D26
2
Réponses
36
Affichages
1 824
caillard jean-jacques
caillard  jean-jacques
SuperSpinach
Réponses
27
Affichages
3 518
g0b
T
Dépannage Perceuse Adam c26
Réponses
5
Affichages
2 348
tinkerland
T
F
Réponses
30
Affichages
1 251
tatave
T
J
Réponses
10
Affichages
1 089
R
ncx94
Réponses
17
Affichages
2 142
ncx94
ncx94
X
Modification Adam ME14G
Réponses
35
Affichages
7 680
xXLagXx
X
zeppelin54
Réponses
27
Affichages
2 730
zeppelin54
zeppelin54
D
Réponses
53
Affichages
2 179
Daniel Pouzenc
Daniel Pouzenc
M
Réponses
6
Affichages
437
hpvectravl
H
Haut