Général Perceuse Adam C30

  • Auteur de la discussion Beni13
  • Date de début
B
Beni13
Nouveau
Bonjour,

Voici le moment venu du remontage de ma perceuse à colonne Adam C30.
Pour la petite histoire, j'ai retrouvé cette perceuse il y a de cela une 10e d'années en vidant la maison de mes grands parents
Elle était démontée et les pièces éparpillées un peu partout dans le garage.
A l'époque, ne sachant pas du tout quelle type de machine c'était, je me suis juste fié au code couleur typique vert
et rassemblé les divers éléments que j'ai pu retrouver.
Mes grands parents étaient dans le Nord de la France et moi vivant à l'opposé dans le 13, elle fut stockée chez les parents.

Depuis 4 ans, et l'acquisition de ma maison je me décide à la rapatrier (en plusieurs fois) au vu du poids de la bête.
Entre mon travail et divers réhabiliations, j'en suis venu à la remonter et la bonne nouvelle, c'est quelle est complète.
Cependant j'ai remarqué que le ressort est cassé et que les courroies sont manquantes.
J'ai également un soucis au niveau du branchement électrique. Ayant la chance de disposer du 380v chez moi
j'aimerais laisser cette tension car mieux adapté à cette puissante machine.

Place aux photos

169808162_749071175797493_1865167943756112113_n.jpg


171814783_459043568634663_8064843653236724669_n.jpg


171877868_3133581543590059_580048317257676546_n.jpg


171954281_255603242925414_7003806429499588981_n.jpg


172005691_502942297532572_3804272837214906552_n.jpg


172044347_178150370701255_1877898960825179980_n.jpg


172147431_310556160430182_1629667509790553990_n.jpg


172276922_1392157161183110_5188926524785038001_n.jpg
 
K
kawah2
Compagnon
quel soucis au niveau branchement? elle est déja cablé en 380V :wink:
 
B
Beni13
Nouveau
Merci pour votre accueil,
Je viens de regardé le sujet sur la D26 de Jean Jacques qui traite des courroies et sur un message récent il semble qu'une des courroies
qu'il a commandé serait trop petite.
Pour le problème de branchement, c'est mon premier appareil en 380. J'ai parcouru des sites pour comprendre les différences
avec le 220 en mono, mais concernant l'installation dans mon garage, je reste perplexe.
Ce qui me turlupine c'est qu'à la sortie de la perceuse il y'a un domino composé de 5 fils
Je suppose que c'est composé comme suivant mais sans certitudes
- Ground : la Terre
- Vert : Phase
- Bleu : Neutre
- Jaune : Phase
- Blanc : Phase

Le second soucis que je rencontre est sur mon tableau électrique. La prise qui correspond au 380 est composée de 3 broches.
Je pense à 2 broches reliés à des phases et la 3e sur la terre
Il me manquerai donc 2 fils pour pouvoir connecter la perceuse correctement

L'installation étant ancienne, je n'ai trouvé aucune infos dessus, et personne dans mon entourage ne veut toucher au 380v

Les photos pour illustrer

171304528_2448916841920337_1294174436823811407_n.jpg


172310913_849238028996990_5782762026105109862_n.jpg


172343103_931376367655583_4362112129674936644_n.jpg
 
chabercha
chabercha
Compagnon
Tu est de quel coté dans les BDR ?
Su tu as un multimètre tu regardes la tension entre les deux fils, logiquement du haut, celui du bas devrait être la terre, si c'est vraiment 2 phases tu auras 400v sinon 220 phase neutre ce qui est plus normal.
 
B
Beni13
Nouveau
Je suis à coté de Salon de Provence, je vois que nous ne sommes pas loin !
As tu des photos de ta perceuse ? il serait intéressant de voir les différences

Voila les valeurs au multimètre
Dans l'ordre des photos

1- Phase 1 et terre (multimètre sur 500v)
idem pour la phase 2 et terre avec même réglage
2- 2 phases entre elles (multimètre sur 300v)
3 - 2 phases entre elles (multimètre sur 500v)

171717478_233597371855787_7292563572742701005_n.jpg


171773728_181523073691088_5747691857116671781_n.jpg


172326376_459005272024634_8995122602605201924_n.jpg
 
Dernière édition:
zeppelin54
zeppelin54
Compagnon
L'installation étant ancienne, je n'ai trouvé aucune infos dessus, et personne dans mon entourage ne veut toucher au 380v
bonsoir @Beni13
il va pourtant falloir trouver un volontaire , il craint ton sectionneur .... C'est un tetra , le neutre doit bien arriver au dessus j'espère et si c'est le cas tu achète une prise male et femelle 5 broche 16 A chez cash elec ou autre et le tour sera joué ..une fois le sectionneur ouvert tu peux travailler en toute sécurité
Zep

 
J
jf62
Compagnon
Bonsoir
En très grande majorité, les machines triphasées simple n'utilisent pas le neutre
(Fil bleu au tableau et situé a gauche si c est bien fait) donc 4 fils à amener a la machine. Comme Chabercha a une faiblesse pour les perceuse Adam il ne manquera pas te t'aider.
Bon week-end à tous.
 
K
kawah2
Compagnon
Je suis à coté de Salon de Provence, je vois que nous ne sommes pas loin !
As tu des photos de ta perceuse ? il serait intéressant de voir les différences

Voila les valeurs au multimètre
Dans l'ordre des photos

1- Phase 1 et terre (multimètre sur 500v)
idem pour la phase 2 et terre avec même réglage
2- 2 phases entre elles (multimètre sur 300v)
3 - 2 phases entre elles (multimètre sur 500v)
qu'est ce que c'est que ce multimètre? il date au moins de l'année de cette Adam :shock:
 
zeppelin54
zeppelin54
Compagnon
Sauf si éclairage en 220 v
@kawah2 tu m'as grillé , une pince comme celle là c'est 40 ou 50 ans en arrière ! j'ai utilisé la même , c'est indestructible !!
 
J
jf62
Compagnon
Si je vois bien le fil de terre entre sectionneur et prise est utilisé comme phase, donc ne fais pas confiance aux couleurs des fils de ton installation.
 
zeppelin54
zeppelin54
Compagnon
Il faudrait vérifier les tensions aux bornes du sectionneur tetra ;;de toutes manières une prise 3 broches ça doit être introuvable ..
 
chabercha
chabercha
Compagnon
Honnêtement je ne suis pas sur de comprendre ton multimètre, chercher une mesure de 400v sur une plage de 300 ça peut risquer pour l'appareil.
Tu devrais faire une mesure connue sur le 220 sur la plage 500 et voir la valeur affichée et ensuite entre 2 phases en tête de ton installation puis sur cette prise sensée être en 400v pour être sur de la tension 400.
 
zeppelin54
zeppelin54
Compagnon
sur ces pinces là il y a un réglage du zéro de l'aiguille , sinon les mesures sont décalées ...ou elle a un pète au casque !
 
J
jf62
Compagnon
Fiche Martin-Lunel 16A, il en passe sur le forum et il y a bien plus ancien.
 
K
kawah2
Compagnon
en mono, quel interet, si encore c'était celles au standard "normal" :???:
 
B
Beni13
Nouveau
J'ai volontairement fait cette mesure pour être certain d'écarter la piste du 220v.
J'ai ensuite fait comme tu me le conseil justement et trouvé les valeurs identiques entre les 2 broches du haut
J'en ai conclu qu'il y avait 2 phases et la terre.
Comme vous le voyez je suis débutant avec peu de moyens et j'utilise le matériel à disposition
Mon multimètre (récent) étant plafonnée à 300v. J'ai sortie la relique :-D
J'ai d'autres appareils dans le même genre que je pourrais vous montrer avec plaisir
Je pars du principe que, tant que ça fonctionne je continue avec.

Donc si j'ai bien compris, pour faire fonctionner ma perceuse j'aurais donc besoin de 5 fils
Les 3 phases pour le moteur ?
Le neutre et une des phase pour l'éclairage ?
 
J
jf62
Compagnon
J'avais pas vu le mono, en aval d'un sectionneur tri alors effectivement je conseille le remplacement au plus vite.
 
chabercha
chabercha
Compagnon
J'ai ensuite fait comme tu me le conseil justement et trouvé les valeurs identiques entre les 2 broches du haut
J'en ai conclu qu'il y avait 2 phases et la terre.
Et donc quelle est la valeur lue ?
 
J
jf62
Compagnon
Le neutre si tu utilise un éclairage 220v, ce qui n'est pas conseillé, mais tu peux toujours l'amener, tu verras bien si tu l' utilises tel quel ou si tu mets un transfo 220-->24v mais un transfo 400-->24v te permettrai de te passer du neutre.
 
B
Beni13
Nouveau
Si je vois bien le fil de terre entre sectionneur et prise est utilisé comme phase, donc ne fais pas confiance aux couleurs des fils de ton installation.
La photo n'est pas très nette mais le fil est bien relié à la terre, il passe derrière le coffrage et rejoint la borne de terre
Les phases branchées sont les fils bleu et marron en bas à droite
 
chabercha
chabercha
Compagnon
325 ça fait court pour du 400.
Tu devrais l'étalonner sur le 220 en position 500
 
zeppelin54
zeppelin54
Compagnon
Fiche Martin-Lunel 16A, il en passe sur le forum et il y a bien plus ancien.
mais ces prises industrielles sont prévues pour N+Ph+Terre si je ne me trompe pas ... on en trouve dans des installations industrielles année 70 ..
 
J
jf62
Compagnon
Possible c'est la taille au dessus pour les plus courantes et ça fait longtemps que je n'en ai plus manipulé.
Je me console de n'avoir rien compris aux mesures de Beni
 
zeppelin54
zeppelin54
Compagnon
200 v sur les deux calibres ! chez Engie c'est 10% moins cher , mais tu as 10% de tension en moins ! :-D
 
B
Beni13
Nouveau
200 v sur les deux calibres ! chez Engie c'est 10% moins cher , mais tu as 10% de tension en moins ! :-D
J'ai également controlé les bornes du sectionneur pour être fixé
Et je trouve les mêmes valeurs que dans la prise censée être en 380v

Edf ma peut-être puni pour avoir refusé le linky :lol:
Plus sérieusement, je suis la dernière maison de la ligne
Ceci explique peut-etre cela ...
En effectuant une recherche sur le net
je suis tombé la dessus

Capture d’écran 2021-04-10 à 23.19.52.png
 

Sujets similaires

E
Réponses
9
Affichages
6 013
Elioon
E
A
Réponses
12
Affichages
4 612
cyrilhn170
C
caillard  jean-jacques
Restauration perceuse ADAM D26
2
Réponses
36
Affichages
4 142
caillard jean-jacques
caillard  jean-jacques
B
Réponses
18
Affichages
815
Blower61
B
SuperSpinach
Réponses
31
Affichages
15 985
Gillet78
G
T
Dépannage Perceuse Adam c26
Réponses
5
Affichages
2 471
tinkerland
T
F
Réponses
37
Affichages
4 705
moufy55
J
Réponses
10
Affichages
1 361
R
W
Réponses
23
Affichages
2 692
FB29
ncx94
Réponses
17
Affichages
2 412
ncx94
ncx94
Haut