Perceuse à colonne demarrage difficile

  • Auteur de la discussion Gandalf la croute
  • Date de début
G
Gandalf la croute
Apprenti
5 Avril 2007
160
Rhône
  • Auteur de la discussion
  • #1
Bonjour a tous,
Je viens de reprendre une perceuse a colonne RHINO (on ne rit pas c'est de la récup). Bon j'ai un problème à la mise sous tension le moteur broute. Dans un premier temps j'ai pensé à la tension des courroies mais après démontage graissage et alignement complet , le pb n'est pas réglé. Je pense que électriquement (condo ou moteur) il doit y avoir un pb. Si vous avez une idée je suis preneur.
Si je lance manuellement avec un bon coup de rotation sur le mandrin ça démarre ! mais niveau sécu pas top, je tiens à mes doigts pour encore 50 ans :eek:

Autre question j'aimerai coller un variateur sur la perceuse c'est une 220V mono...
Je regarde vaguement sur ebay mais j'ai beaucoup de mal à savoir quel vario utiliser (puissance 220V mono ou 220 vers 220tri + moteur tri), et si un changement moteur ne serait pas plus sain à l'avenir.
Merci à vous !
 
J
jyb
Nouveau
28 Mars 2008
29
marseille 13009
bonjour gandalf
1° est ce que l'axe oscille avant /arriere en faisant du surplace ou bien avance t il par petits a coups
les branchements electriques sont ils d'origine ou bien as tu branché le moteur à "l'estimé"

oscillation >>mauvais branchement probablement ordre de branchement des enroulements mauvais

à coups >> condo de demarrage fatigué

le type de variateur depend du type de moteur
rotor bobiné variateur type perceuse convient voir tout de meme adaptation puissance par rapport moteur
rotor cage ecureuil non bobiné = moteur a vitesse fixe en repport avec frequence du courant d'alimentation >>50 hertz
belle solution pro: moteur tri sur variateur 220 vers tri
voir sur le net fabricant ABB modele acs 300 par exemple ,ou equivalent controle complet du moteur avec rampes d'acceleration et de freinage,vitesse reglable avec precision etc... trouvable dans une casse de machines industrielles (c'est mon cas)
cordialement
jyb
 
G
Gandalf la croute
Apprenti
5 Avril 2007
160
Rhône
  • Auteur de la discussion
  • #3
Ce sont des acoups, voir un "calage" avec un bruit electrique fort je n'ai pas touché aux branchements moteur, donc changement de condo à prévoir, ça se fait facilement sans trop de risque de prendre une décharge statique ?
Merci de ton aide
 
J
jyb
Nouveau
28 Mars 2008
29
marseille 13009
pb moteur

le condo doit comporter des inscriptions concernant sa valeur en µf sa tension de service et quelques autres
il s'agit de le remplacer par un condensateur de memes caracterisitques sous peine de non fonctionnement
les condensateurs pour moteurs electriques sont specifiques a l'utilisation sur un moteur donc pas de condo recuperé sur une tele ,un ampli etc mais plutot sur uu autre moteur
un condensateur de cette valeur n'est pas dangereux il suffit d'attendre une minute ou deux apres avoir débranché le secteur pour qu'il soit totalement dechargé
examines bien le tien car lcertains vieux modeles sont gainés de plastique pour isoler le condo par rapport au chassis et si la gaine est percée: le condo est court circuité et ne fait plus son travail,le simple fait d'oter le court circuit retabli le fonctionement
amicalement
jyb
 
G
Gandalf la croute
Apprenti
5 Avril 2007
160
Rhône
  • Auteur de la discussion
  • #5
grand merci jyb pour ces infos !
 
G
Gandalf la croute
Apprenti
5 Avril 2007
160
Rhône
  • Auteur de la discussion
  • #6
bon le condo est un 110V 150 microFarad
Mon moteur est après demontage complet en manque de couple. A vide il démarre dès qu'il faut entrainer la pile de poulies et la courroie rien...
Je me demande bien si il n'est pas vraiment faible, il manque de couple au niveau de l'arbre de sortie.

J'ai quelque photos si quelqu'un voit mieux comme réparation que changer le condo ?
 
J
jyb
Nouveau
28 Mars 2008
29
marseille 13009
je ne comprend pas il demarre sans condo ?
d'autre part un condo 110v 150micro sur un moteur c'est du jamais vu ,ordinairement c'est entre 2 et 15 a 20 µf maximum quant a la tension de 110 v encore pire il aurait du exploser depuis longtemps soumis qu'il est au 220v sans compter les cretes a moins qu'il ne soit en court circuit
tu peux le verifier si tu as un ohmetre
bref ou le condo a été rajouté /remplacé par des mains non expertes ou bien tu as un moteur exotique style aviation ou un vieux moteur US (ils sont encore en 110v dans certaines regions

ce que tu peux essayer c'est de trouver un condo de 4 ou 5µf 300v pour moteur (la taille c'est au moins 25 /30 mm de diametre et 10cm de long)
et faire un essai
 
G
Gandalf la croute
Apprenti
5 Avril 2007
160
Rhône
  • Auteur de la discussion
  • #8
je savais bien que il y avait une merde le condo est bien un 110V 150uF je confirme, sans condo le moteur ne fonctionne pas , sur le carter il est indiqué induction motor ...quand j'ai lu 110V sur le condo j'ai eu un choc !

Les caractéristiques techniques :
HP 3/4 0.55KW
5A 1500t/mn
50HZ voilà je poste les photos de suite !

Le bestiau



Les caractéristique de la RHINO



Le condo !

 
wika58
wika58
Compagnon
17 Décembre 2006
12 803
FR-54560 Lorraine
+1 avec jyb

Le condo HS, c'est la panne clasique sur ce genre de moteurs...

Mais alors là le condo qui est en place... :shock:

Comme jvb, je mettrai un codo de qq uF en 400V, cest une tensonnormalisée.
Essaye déjà si tu ne peux pas en récupérer un sur un vieux moteur (machine à laver,...) à la casse, ça coute rien.

Pour la valeur exacte, il faudrait faire le calcul... :???: mais cest pas trop critique... :wink:

Tiens-nous au courant... :wink:
 
D
Doctor_itchy
Compagnon
20 Avril 2007
4 226
Morlanwelz
condo 110Vac sur le 220V , DANGER !!

il faut un 400 a 450V

la capçiter depend de la puissançe du moteur , pour ton 550Watt je mettrais un 12 a 15µfarad

attention il faut un condo NON POLARISER !!!!
 
F
Foxtrot
Compagnon
18 Février 2008
1 045
Ath (BE)
Ton moteur possède probablement un système à force centrifuge à l'intérieur qui coupe le condo quelques secondes après le démarrage.
De ce fait, le condo tient le coup car il n'est sous tension que pendant 2 à 3 secondes maximum.

Quand tu as possibilié, tu choisis un condensateur polypropylène plutot que chimique, bien plus résistant en durée de vie.

Comme sur cette page:
http://fr.farnell.com/jsp/search/result ... back=false

Sylvain

J'avais pas vu ton lien, pas de problème pour ce condo là.
 
D
Doctor_itchy
Compagnon
20 Avril 2007
4 226
Morlanwelz
oui le condo sur ebay devrais convenir

comment l'autre a t'il tenu , aucune idee mais il aurais du exploser depuis longtemp !!
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut