Panneau de commande fraiseuse

  • Auteur de la discussion laurent75
  • Date de début
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #1
Bonjour,

Est ce que quelqu'un peut m'expliquer ce fonctionnement sur une fraiseuse : Sur le panneau de commande il y a 3 boutons : PV - GV - arrosage

IMG_0141.JPG




et voici la plaque moteur

IMG_0485.JPG


Le moteur aurait-il été changé ?
Je crois qu'il y a un variateur à courroie.
De plus, il y a une boite de vitesses manuelle sur la machine : 70/420 - 420/2500

vitesses.PNG


Qu'en pensez-vous ? moteur d'origine ou pas ?
 
Yoda78
Yoda78
Compagnon
22 Juil 2016
1 937
Yvelines
Je ne pense pas que le moteur soit d'origine car sur les commandes moteur on voit clairement une commande vitesse lente et une autre rapide pour la broche ce qui laisse supposer qu'il y avait un dahlander (moteur bi vitesse) ce qui n'est pas le cas.
Ou alors c'est le tableau de commandes qui n'est pas d'origine ?
 
G
guy34
Compagnon
4 Mar 2010
4 643
nord montpellier
bonjour ,

je verrais plutôt un fin de course placé sur la commande de la boîte qui ne permettrait la mise en route " rapide " qu'avec la boîte dans la position haute ; dans le but de ne pas pouvoir lancer un fly ou un gros tourteau à la légère ........
juste une supposition
A++
GUY34
 
osiver
osiver
Compagnon
7 Sept 2013
12 214
Quelle fraiseuse, marque/modèle/date ?
Il faudrait aussi pouvoir voir le contenu de l'armoire électrique. :wink:
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #5
Fraiseuse LIP F260 année inconnue

et pour l'armoire
IMG_0140.JPG
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #6
on a un transfo 380/24 et deux contacteurs télémecanique . Il y a 2 moteurs, un pour l'usinage (voir plus haut) et un petit en 380 aussi pour l'arrosage
IMG_0136.JPG


A l'origine, la machine était alimentée en 380v. Je compte l'alimentée en 220v, n'ayant pas le 380.
Le moteur de la tête d'usinage étant relativement peu puissant je vais mettre un condo et couplage triangle, faisable aussi pour le moteur d'arrosage.
Reste le problème de la commande...pour le transfo j'ai un 220/24 qui traine mais pour les contacteurs, j'imagine qu'ils sont en 380 et qu'il faut les remplacer par des 220v ?
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #7
un contacteur en gros plan: la protection thermique est enclenchée ??


IMG_0137.JPG
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #8
La boite en entier
IMG_0139.JPG
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 622
FR-84 Cavaillon
Bonjour
Laurent, ton transfo semble être en 220/380, certainement pour les cde, si pour les cde les bobines des contacteurs sont donc en 24.
La solution la plus simple et pas onéreuse est le moteur pilote, trés peu de modifs sur la machine, passer les moteurs en triangle et déplacer un fil sur le transfo.
A+Bernard
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #10
Bien vu Guy !!! ça pourrait pas être ça ??

Je sais on voit pas bien...mais je me demandais bien a quoi sert cette bille. Ce n'est pas l'indexation du levier de vitesses, on voit le trou dans la rainure, et le levier est doté d'un ressort qu'il faut tirer...c'est un doigt de maintien en position, tout a fait classique. Mais la bille dessous est aussi montée sur ressort et elle s'efface lorsque le levier est actionné en GV....ce serait donc bien le capteur dont tu parles de GV ??

contact vitesses.png
 
Dernière édition:
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #11
Bonjour
Laurent, ton transfo semble être en 220/380, certainement pour les cde, si pour les cde les bobines des contacteurs sont donc en 24.
La solution la plus simple et pas onéreuse est le moteur pilote, trés peu de modifs sur la machine, passer les moteurs en triangle et déplacer un fil sur le transfo.
A+Bernard
oui, j'y ai pensé, mais en pilote je ne vais avoir que un 1.1 kw pour 1kw moteur...il faut que je teste.
Pour le transfo je ne comprends pas bien, voici la plaque:


plaque transfo.PNG



c'est bien un 220/380 sur le primaire et 24v sur le secondaire. Il était en 380, il faut juste le brancher en 220v sur le primaire c'est bien ça ?
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 622
FR-84 Cavaillon
il faut juste le brancher en 220v sur le primaire c'est bien ça ?
Oui mais le branchement est bizarre
cc.JPG

C'est en principe 3 fils 0/220/380
oui, j'y ai pensé, mais en pilote je ne vais avoir que un 1.1 kw pour 1kw moteur...il faut que je teste.
Ça devrait passer, si tu as c'est à tenter sans problème, le tableau de Labobine pour les condos.
condensateurs pour triphasé.jpg

.
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #13
j'ai déjà, mais merci à toi !
peux tu me dire si la protection thermique (c'est bien le petit bouton rouge sur le contacteur) est enclenchée ou pas. Et comment ça s'enclenche si jamais il y a besoin, juste en réappuyant dessus ?
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 622
FR-84 Cavaillon
Oui c'est la protection thermique, pour le remettre en place tu appuis sur le bouton rouge.
Par contre pour savoir si est enclenché ou pas donc surcharge, avant tu le contrôle avec un multimètre en continuité entre les deux bornes sur la coté, ce n'est pas trop visible comme ça.
20190202_144626.jpg

Si tu passes en 220 tri il faudra savoir si tu peux monter l'ampérage qu'il faut, à vérifier avec la plaque du moteur.
 
G
guy34
Compagnon
4 Mar 2010
4 643
nord montpellier
RE ,

je suis pas devant ta machine ; j'essaye juste de trouver une raison valable ;
d'ailleurs , on peux tester même sans le triphasé : tu débranches en isolant et repérant bien ce qui est sur le primaire ; ensuite tu appliques ( avec toutes les précautions évidemment ) le 220 sur l'entrée idoine , et tu essayes les poussoirs ; d"abord en vitesse lente de la boîte ( seul le poussoir " lent " doit faire réagir le contacteur ) et ensuite la boîte sur rapide ( les 2 poussoirs devraient pouvoir fermer ce contacteur )
A++
GUY34
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #16
oui bonne idée :smt023

Par contre j'ai toujours pas compris le rôle de tous les boutons : vert (marche) orange (arrêt)

1er bouton : moteur de broche (1 contacteur) PV
2eme bouton : ne fonctionne que si le contact du levier GV est fermé et il actionne quoi ??
3eme bouton : moteur d'arrosage (2e contacteur)

c'est bien ça ?
 
G
guy34
Compagnon
4 Mar 2010
4 643
nord montpellier
RE ,

2eme bouton : ne fonctionne que si le contact du levier GV est fermé et il actionne quoi ??
toujours supposé : la même chose que le premier bouton , mais avec la réflexion de l'utilisateur comme quoi il a conscience d'être en GV avec sa boîte ....
à confirmer , si possible .....
A++
GUY34
 
L
laurent75
Apprenti
5 Avr 2018
112
  • Auteur de la discussion
  • #18
ok vraisemblable..avec en plus une visualisation qui se fait sur le bouton orange GV !

Merci à toi et tous les autres. Toutes ces explications me font gagner un temps énorme.
 
Haut