Résolu panne compresseur mécafer 6 l

  • Auteur de la discussion confit
  • Date de début
C
confit
Apprenti
6 Jan 2008
212
bussiere galant 87
  • Auteur de la discussion
  • #1
bonjour
je possède un petit compresseur mécafer 6 l et le pressostat ne coupe pas le moteur, j'envisage le démontage de celui-ci. Pouvez-vous me dire ce que je dois contrôler à l'intérieur.( La pièce de rechange coûte 40 €).
Merci de votre aide
cordialement
bg
 
PL50
PL50
Compagnon
7 Oct 2014
1 958
30Km de Cherbourg - Manche (50)
En général il y a des écrous qui compriment un ou deux ressorts pour créer un point bascule.
Ces écrous sont généralement sécurisés par un trait de vernis coloré.
Commence par vérifier qu'ils n'ont pas bougés....
 
C
confit
Apprenti
6 Jan 2008
212
bussiere galant 87
  • Auteur de la discussion
  • #4
bonjour
le pressostat étant spécifique je ne peux pas en adapter un autre, je vous joins le modèle .
merci de votre aide.
bg

compresseur.png
 
C
confit
Apprenti
6 Jan 2008
212
bussiere galant 87
  • Auteur de la discussion
  • #6
bonjour
merci themathieu pour ton information mais cette soupape ne doit pas être réglable , c'est dommage.
Je vais tenter un démontage je verrai bien.
merci
bg
 
themathieu
themathieu
Compagnon
5 Juil 2008
1 575
FR-91 viry chatillon
pourquoi veux tu que se soit réglable ? ce pressostat coupe le circuit quand la cuve est a 8 bars , il n'en faut pas plus
pour retrouver le fonctionnement d'origine :-D

Math
 
C
confit
Apprenti
6 Jan 2008
212
bussiere galant 87
  • Auteur de la discussion
  • #8
bonjour
merci pour cette précision themathieu j'ai cdé cette pièce je verrai à la réception...... à suivre.
bg
 
C
confit
Apprenti
6 Jan 2008
212
bussiere galant 87
  • Auteur de la discussion
  • #9
bonjour
j'ai reçu la pièce proposée par themathieu je l'ai posée mais malheureusement le problème reste; pas de coupure avant le déclenchement de la soupape de sécurité. Je sèche un peu car le montage électrique est très simple.
Je vais recommander une autre soupape pour voir ?
A suivre
bg
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 515
Rouen Normandie-76- ou Bagnole de l'orne -61-
Donc c'est pas le pressostat en cause, elle s'ouvre à quelle pression ta soupape de sécurité :?:
 
C
confit
Apprenti
6 Jan 2008
212
bussiere galant 87
  • Auteur de la discussion
  • #11
bonjour
il faut que je regarde mais j'avais bloqué la soupape de sécurité et à 10 bars le compresseur tournait toujours.
le pressostat est bien indiqué 120 psi.je vais essayer de faire un branchement en passant juste parle pressostat pour voir.
je regarderai ça mais pas avant au moins 15 jours donc à suivre ......
bg
 
C
confit
Apprenti
6 Jan 2008
212
bussiere galant 87
  • Auteur de la discussion
  • #12
bonjour
suite et fin de mon problème ; en définitive j'ai changé le pressostat ainsi que la soupape de sécurité et de nouveau cela foncttionne.
les pièces viennent de chez ali...
merci pour votre aide
cordialement
bg
 
Haut