Nouveau problème moteur mono ... double sens de rotation

  • Auteur de la discussion haz3h
  • Date de début
H
haz3h
Nouveau
8 Oct 2015
22
  • Auteur de la discussion
  • #1
Bonjour,

Alors nouveau moteur et nouveau problème...

Il tourne actuellement en sens inverse des aiguille d une montre et je souhaite le faire tourner dans le sens des aiguilles d une montre...

Pas de schéma sur le moteur... mais des explications difficile a comprendre... il faut intervertir 2 fils mais je pense que les couleurs ne correspondent pas.... J ai fait un essai et le moteur a fumé :(
J'ai re branché comme au départ il fonctionne encore ouffff...

mais du coup je ne touche plus à rien....

Si quelqu un pouvait m aider ou m'aiguiller....

[div=none][/div]

[div=none][/div]

[div=none][/div]

[div=none][/div]

[div=none][/div]

Cordialement


EDIT : j ai trouvé ce lien :

http://www.model-engineer.co.uk/forums/postings.asp?th=83783

ca a l air d etre mon moteur.. je ne suis pas sur de comprendre intervertir A1 et A2 a l interieur du moteur.....
du coup ca m aide pas tant... peut être vous plus ?
 
Dernière édition:
G
guy34
Compagnon
4 Mar 2010
4 698
nord montpellier
salut,

...... ben , il a été écrit à la main d'interchanger le bleu et le jaune pour inverser le sens ......
A+++++
GUY34
 
H
haz3h
Nouveau
8 Oct 2015
22
  • Auteur de la discussion
  • #3
oui c est ce que j'ai fait mais le moteur ne démarre pas... le bleu vient de la rallonge ...
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
Bonjour,
usin_110.jpg

J'ai nettement l'impression qu'il y a du gros cafouillage à la clef. et que cela a été trifouillé, mélangé et branché au hasard.
Question : ce cable n'est pas celui du condensateur ? et sur la borne "1" il y a combien de fils de branchés et lesquels ? Le fil noir sur lequel est raccordé un fil secteur avec le domino extérieur il vient sur brancher sur quelle borne ?
 
H
haz3h
Nouveau
8 Oct 2015
22
  • Auteur de la discussion
  • #6
bonjour Labobine :

alors oui, le condensateur se branche bien au 1 ....
Sur le 1 est branche le condensateur et 1 autre câble qui passe derrière... je ne vois pas par ou il ressort...

j ai refait des photos : mon secteur est le fil marron et bleu....

j'ai essayé leur 2 différents branchements du papier français... et dans les 2 cas cela fonctionne....

Mais le reverse.. impossible... j ai bien interverti comme écrit sans résultat..

Osiver... ah j avais pas vu : / merci....


LE fil noir se branche en bas a droite : en T3


[div=none][div=none][/div][/div]

[div=none][div=none][/div][/div]

[div=none][div=none][/div][/div]

[div=none][div=none][/div][/div]
 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
re,
Avant de trop se compliquer je voudrais que vous fassiez un essai suivant.
Actuellement le secteur est branché sur noir et rouge et les fils blanc et jaune sont ensemble, he bien vous allez faire le contraire :
Vous branchez le secteur sur jaune et blanc et vous mettez ensemble noir et rouge
Mais ! , parce que il y a un "mais" le fil noir du condensateur qui est branché sur la borne 1 il faut essayer de le brancher sur le fil blanc qui est sur la borne blanche à vissage torsadé.
Si cela ne tourne pas à l'envers il faudra alors tout débrancher et tout repérer à l'ohmmètre sauf que j'ai une idée entre temps.
 
H
haz3h
Nouveau
8 Oct 2015
22
  • Auteur de la discussion
  • #8
d accord, je vais essayer cela.... j avais deja fait cette inversion, mais je n avais pas changé le fil noir du condensateur...
donc le fil noir du condensateur je le branche sur cette petite borne blanche ? je branche donc 3 fils ? les 2 blancs qu il y a deja + le noir ?
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
re,
Exactement, cette borne chapote simplement les fils tortillés par vissage donc vous dévissez vous ajoutez le fil noir si il est assez long et vous revissez
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
re,
Exactement, cette borne chapote simpelment les fils tortillés par vissage donc vous dévissez vous ajoutez le fil noir si il est assez long et vous revissez
 
H
haz3h
Nouveau
8 Oct 2015
22
  • Auteur de la discussion
  • #11
alors je viens d essayer... le moteur fait du bruit.... mais rien ne tourne.... et je pense que comme tout a l heure si je laisse un peu trop... ca va chauffer .... :(
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
re,
Je ne suis pas surpris, tout a été mélangé et trafiqué.
vous voulez absolument le faire tourner dans l'autre sens ? parceque là il va falloir jouer de l'hommètre.
L'autre fil du condensateur est branché sur quelle borne ?
 
H
haz3h
Nouveau
8 Oct 2015
22
  • Auteur de la discussion
  • #13
l autre fil est situé a droite, sur la borne du milieu....
oui tout aurait été plus simple si je pouvais changer le sens.... mais bon si c est trop complexe pour moi... je vais faire en sorte de l utiliser en l etat....


 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 561
F - 12000 RODEZ
re,
C'est vraiment le b.....el, et il n'y a pas 50 solutions, il faut d'abord faire un schéma exact des fils comme ils sont branchés actuellement, débrancher tous les fils qui viennent de l'extérieur sans déplacer ceux qui sortent du moteur et prendre la résistance ohmique entre tous les fils venant du moteur. Après cela par comparaison on doit trouver le couplage exact.
Sur ce comme il fait grand soleil je vais prendre un grand bol d'air, je ne reviendrai qu'en fin d'après midi.
 
osiver
osiver
Compagnon
7 Sept 2013
12 247
Sur la plaque, je n'arrive pas à lire la ligne TYPE; Quest-ce qu'il y a d'écrit ? :smt017
 
H
haz3h
Nouveau
8 Oct 2015
22
  • Auteur de la discussion
  • #16
je vais changer le moteur de place... ce sera plus simple.... je voulai pas toucher a l installation mais je pense que c est la meilleure solution...

merci en tout pour votre aider

Cordialement
 
Haut