Moteur universel 110-125 Volts et boitier étrange à identifier

  • Auteur de la discussion floods
  • Date de début
floods
floods
Compagnon
Salut à tous,

J'ouvre ce sujet, car après de longue recherche je n'ai rien trouvé, j'ai un moteur universel 110 - 125 volts qui est utilisé pour la rectification des sièges de soupapes, il date de l'époque ou le 110 V était utilisé chez nous.

Mon idée est d'y mettre un transformateur 230 -> 110 Volts que j'ai de dispo (un 1000VA) qui est donc largement assez puissant.

Le problème c'est que sur le câblage du moteur il y a un boitier (voir photo plus bas), je ne vois pas du tout son utilité, quand je mesure à l'ohmmètre, il y a passage complet d'un côté à l'autre, si je ne branche, j'ai la même tension à l'entré qu'à la sortie.
Il n'y a aucune inscription dessus, d'un côté (côté prise), les conducteurs sont soudés et de l'autre il y a des bornes à visser.
Le noir autour est simplement du caoutchouc qu'ont glisse pardessus.

Voici donc les photos :
20151110_141206.jpg

20151110_141221.jpg

Et le fameux boitier :
20151110_141233.jpg

20151110_141315.jpg


Quelqu'un aurait une idée ? est-ce un boitier permettant de le faire fonctionner sur le 230V ? j'en doute, mais ont sais jamais, je n'ai osé essayer de peut de l'endommager.

Merci d'avance
@+
Floods
 
floods
floods
Compagnon
Pas bête j'y ais pas pensé, mais comment savoir exactement ?

Merci pour ta réponse.
 
P
philou40
Apprenti
Salut,

Côté gauche (sur la photo) du boitier, il y a un troisième conducteur; si ce conducteur n'est pas relié à la masse de
l'appareil, c'est peut être un condensateur..........
 
floods
floods
Compagnon
Salut,

Le 3ème est bien la masse de l'appareil, je pense donc pas que c'est un condo.

Merci
 
osiver
osiver
Compagnon
Je pense aussi à un antiparasite. Si vous avez accès à un capacimètre (beaucoup de multimètres en ont), mesurer entre les bornes secteur (débranché !!) et aussi entre chaque borne et celle du milieu. Vous devriez trouver des condensateurs de plusieurs dizaines de nF :wink:
 
floods
floods
Compagnon
Ok, je vais essayer, donc si c'est bien un antiparasite, il peut rester sans problème en l'utilisant sur un transfo ?

Merci
 
osiver
osiver
Compagnon
Oui.
Cela dit, c'est très vieux et il est possible que les condensateurs aient mal vieilli, comme d'ailleurs le reste de la machine donc prudence.
J'ai aussi un doute sur la présence de la terre sur la prise blanche. Vérifiez que le transfo en est bien un et pas un auto-transfo sans isolement par rapport au secteur. :smt104
 
floods
floods
Compagnon
Oui, il y a bien la terre jusqu'à la prise.
Par contre concernant le transfo, c'est un ancien auto-transfo 230 -> 120 Volts qui fonctionne parfaitement, mais il est clair qu'il n'isole pas pas rapport au secteur, mais c'est le seul que j'ai de dispo assez puissant.

Merci
 
P
philou40
Apprenti
oui je pense, a mon avis ça ne change rien dans la mesure où ton transfo ne redresse pas le courant.

osiver voit juste, les anti-parasites sont constitués de condo, de self et résistance.....
 
floods
floods
Compagnon
Merci beaucoup pour vos réponses.
Pas de problème concernant la continuité de la terre.

Encore merci :smt002
 
slouptoouut
slouptoouut
Compagnon
Bonjour,

pour l'alimenter en 220-230v, peu importe que ce soit un transfo ou un autotransfo (du point de vue fonctionnement, ça fera pareil, et , a puissance égale, l'autotransfo est plus petit et comporte moins de fer) la plupart des "transfos ménagers" que donnais E D F lors du changement de tension sont des autotransfos (ceci dit, un transfo est préférable du point de vue sécurité !)

Quand au boitier intercalé sur le cordon , ce doit en effet être un filtre antiparasite, en général constitué de self et condensateurs montées en "filtre en pi "
Même remarques et mêmes mises en gardes que les autres intervenants : attentions aux condos qui peuvent avoir mal vieilli ...
Si vous décelez l'un des symptômes suivants (ou plusieurs)
-échauffement anormal de ce filtre
-émission de grésillements ou bruits de cuisson issu du filtre
-odeur suspecte
-déclenchements intempestifs du différentiel
-picotements en touchant le corps

-> Remplacez ce filtre sans attendre ! (les filtres "shaffner" d'alimentations informatiques, de visu de D R O , ou de machines de bureaux, convendront bien ) en intercalant le filtre , coté 110V, au plus près du moteur (si il est éloigné, ou si il est placé coté 220V il sera moins efficace)

on peut, a la rigueur, le supprimmer...Ca marchera quand même ! Mais il en résultera une pollution sonore dans tous les postes de radio, ou chaines haute fidélité, utilisé chez vous en même temps que l'outil , ou ceux et celles de vos voisins immédiats !
 
albatros_del_sur
albatros_del_sur
Compagnon
Bonjour,
Je confirme sur les vieilles machines 110v faute de place ils mettaient l’antiparasite dans un boitier extérieur en série avec l'alimentation. Ces machines fonctionnaient très bien derrière un autotransfo fourni par EDF lors du passage en 220v car ça leur coutait moins cher que de rebobiner les machines.
 
floods
floods
Compagnon
Merci pour toutes vos réponses, je vais donc essayer de brancher et tester :smt002
 
floods
floods
Compagnon
Je bien d'essayer, et pas de problème, le moteur fonctionne parfaitement sur le transfo avec l'anti parasite.

Le problème est donc réglé.
Merci à tous pour vos réponses super rapide :smt002
 
P
philou40
Apprenti
Super, bonne rectif à 12000 tr/mn (si TM correspond tr/mn :smt017)
 
floods
floods
Compagnon
Oui, c'est bien 12000 tr/mn, c'est coffret complet qui permet de rectifier presque n'importe quel siège de soupape :smt002
 

Sujets similaires

T
Réponses
25
Affichages
1 927
touramoto
T
F
Réponses
6
Affichages
564
Festina
F
Haut