Moteur triphasé problème

geo1_20
Apprenti
4 Avril 2011
133
Narbonne
  • Auteur de la discussion
  • #1
Bonjour à tous

J'aurais besoin d'un avis...J'ai acheté un moteur triphasé tournant à 2880 tr/mn ( voir fiche signalétique ) or lorsque je le branche et que je le fait tourner il ne tourne qu'à 1450 tr/mn...La mesure a été faite avec un tachymètre.
il est branché en étoile.
j'utilise un convertisseur 220/400v et les machines qu'il alimente fonctionnent normalement ( j'ai notamment vérifié la vitesse de rotation du tour qui est conforme )
Le moteur ( acheté sur Leboncoin ) peut il être défectueux ? Serait-ce la fréquence de mon convertisseur qui serait en cause ? Mais alors les autres moteurs devraient ils pas être affectés aussi ?

Voilà, je ne suis pas un spécialiste en électricité, donc je fais appel au forum...
Ci-joint quelques photos du moteur et du convertisseur que j'utilise.
Merci
geo

IMG_5225.JPG


IMG_5226.JPG


IMG_5227.JPG
 
biduleur34
Compagnon
20 Mai 2009
1 153
il me semble que le couplage ne correspond pas a un fonctionnement en 230V entre phase. je connait pas ce type de convertisseur qui fournie du 400V en sortie a partir de 230V en Entrée..

en tout cas le couplage actuelle est bien en etoile qui permet de faire fonctionné le moteur avec une tension de 400V entre phase.

as tu un multimètre pour vérifié la fréquence en sortie du variateur ?

++
Léo
 
geo1_20
Apprenti
4 Avril 2011
133
Narbonne
  • Auteur de la discussion
  • #8
Bonjour

Merci de vos éclairages;
La puissance du convertisseur est de 10 hp , soit si je ne me trompe + ou - 7 kw

Pour Bernard j'ai acheté le convertisseur ici :
http://www.drivesdirect.co.uk/

Ils sont très compétents et à disposition pour les problèmes d'installation. C'est livré en trois jours. Je l'ai depuis 5 ans et , ça marche sans problème. Maintenant le paramétrage ( en anglais comme le site...:cry: ) j'avoue que je n'y comprends pas grand chose...

j'ai pas vérifié en sortie la fréquence, mais les autres moteurs de mon ( modeste ) ateliers tournent à leur vitesse normale..
je commence moi aussi à avoir des doutes sur la plaque avec ces rivets pop...

Le tachymètre se monte en bout d'arbre donc lecture directe ( avec le bon calibre ) le moteur tourne donc bien à 1450 tr/mn
merci pour vos réponses

geo
 
geo1_20
Apprenti
4 Avril 2011
133
Narbonne
Bonsoir

Demain je vais le tester sur du 400 V d'EDF ( dans un lycée technique à coté de chez moi ) là il n'y aura aucun doute sur la fréquence...
Je vous ferai part de mes conclusions.
De toute façon si c'est un moteur 1500 tr/mn , je vais le garder quand même car c'est pour une scie à buche et d'après les différents posts que j'ai lu sur ce forum c'est suffisant ( en tenant compte de la vitesse de coupe à la lame, du Ø des buches et de la puissance du moteur )
Mais bon , j'aimerais bien quand même tirer cette histoire au clair.
D'autant que j'ai lu que les seuls paramètres qui peuvent faire varier la vitesse, sur un moteur asynchrone triphasé , c'est la fréquence ou le nombre de pôles. Donc comme dit plus haut soit la fréquence de mon convertisseur n'est pas du 50 hz ( mais je n'ai d'appareil pour le mesurer à moins qu'un simple multimètre le permette ?? ) soit le moteur a été rebobiné ou c'est un moteur prévu pour 1500 tr et la plaque ne correspondrait pas...
Êtes-vous d'accord avec mes conclusions ?
Demain sera un autre jour de toute façon....
Merci encore de vos réponses.

geo
 
slouptoouut
Compagnon
1 Avril 2010
5 029
planète terre
Bonjour,

oui, si la vitesse n'est pas la bonne , et dans un rapport de 1/2 il n'y a pas trente six solutions !

-soit la fréquence délivré a ce moteur n'est pas la bonne (pas 50 Hz mais 25 Hz ...un essai sur du vrai 400V triphasé issu d' E D F le confirmera ! )

-soit le nombre de pôles n'est pas le bon (moteur rebobiné , bricolé, plaque fausse ...le diamètre du rotor , et la disposition des enroulements du stator sont différents, des photos du moteur ouvert, et les avis de "Labobine" pourraient confirmer ces éventualitées )

je ne pense pas que le moteur soit défectueux (sinon, soit il ne tournerai pas du tout ... soit il tournerai carrément n'importe comment , et en grognant , et/ou en sentant le chaud )
 
albatros_del_sur
Compagnon
22 Avril 2012
4 620
FR40 / FR64
Bonsoir,
Devancé par Sloup! vas sur le site de Gérard Labobine, il explique la disposition des enroulements. Mais dans un 1er temps ta démarche est la bonne car sans démonter tu verras si ton moteur tourne à la bonne vitesse sur le secteur EDF.
 
La dernière réponse à ce sujet date de plus de 6 mois
Auteur Sujets similaires Forum
yvonf Electricité, variateurs, convertisseurs et moteurs
romain Electricité, variateurs, convertisseurs et moteurs
M Electricité, variateurs, convertisseurs et moteurs
L Electricité, variateurs, convertisseurs et moteurs
M Electricité, variateurs, convertisseurs et moteurs
ingenieu59 Electricité, variateurs, convertisseurs et moteurs
C Electricité, variateurs, convertisseurs et moteurs
G Electricité, variateurs, convertisseurs et moteurs
R Electricité, variateurs, convertisseurs et moteurs
K Electricité, variateurs, convertisseurs et moteurs
P Electricité, variateurs, convertisseurs et moteurs
Harkhor Electricité, variateurs, convertisseurs et moteurs
S Electricité, variateurs, convertisseurs et moteurs
anthonybef Electricité, variateurs, convertisseurs et moteurs
C Electricité, variateurs, convertisseurs et moteurs
Haut