Moteur scie Festool CS70 qui ratatouille

C
cdec
Apprenti
8 Déc 2016
98
  • Auteur de la discussion
  • #1
Bonjour.

Me revoilà avec un problème de moteur... je laisse de côté la remise en route de ma PAC Adam (cf mon précédent fil sur un moteur Leroy Somer), parce que la remise en route de ma scie est plus urgente pour moi.

C’est une scie que j’ai achetée d’occasion auprès d’un pro qui découpait des fines plaques d’aluminium, pour préparer des tampons d’impression, à l’occasion de son départ à la retraite. Il a du s’en servir 2/3 ans.

Le gars était soigneux, et je le suis aussi, nous sommes tous ici, je pense, respectueux de nos outils.

Bon, c’est vrai qu’elle a pas mal tourné depuis 18 mois, et j’ai certainement dû forcer sur mes dernières coupes avec une lame insuffisamment affûtée.

Toujours est-il que d’un coup, elle ne tenait plus le régime, qui devenait chaotique, avec en même temps une bonne odeur de brûlé.

J’ai ouvert, et c’est vrai qu’il y a du noir genre « suie » un peu partout. L’un des charbons était nettement plus usé que l’autre. J’ai pensé à un problème de coulissement dudit charbon, et j’ai changé les deux.

Y a du mieux, mais ça ratatouille toujours.

J’ai nettoyé les balais bien noirci, et j’ai remis en route. Ca tourne, mais l’un des charbons fait des étincelles de dingue, et les balais sont de nouveau noircis en quelques secondes.

J’ai discuté avec un gars qui fait du SAV Festool, qui m’a l’air plutôt expérimenté. D’après lui, si odeur de brûlé, les enroulements ont chauffé en en ayant demandé trop au moteur.

Je suis déjà dans l’idée de remplacer induit et certainement inducteur.

Je vous passe des photos des balais. Ils m’ont l’air marqués, mais est-ce le cas ?

Si odeur de brûlé, ça pourrait être juste un problème de charbon ?

J’ai l’impression que la résine de protection est craquelée aux abords des balais, il en manque même un petit carré séparant 2 balais. Niveau de finition normal, ou signe d’un problème ?

A ce stade, je voudrais juste avoir confirmation de mon diagnostic, je suis à peu près acquis à tout remplacer.

Merci à vous.

20180623_180021_resized.jpg


20180623_180030_resized.jpg


20180623_180259_resized.jpg
 
remi30132
remi30132
Compagnon
8 Août 2016
641
nimes
J'ai l'impression de le collecteur est très usé de plus cette usure paraît irrégulière.
 
M
metalux
Compagnon
11 Jan 2009
5 472
nord
bonjour

rotor hs sans hésiter! gerbes d'étincelles et bruit si caractéristique, de plus l'état du collecteur ne laisse aucun doute
 
C
cdec
Apprenti
8 Déc 2016
98
  • Auteur de la discussion
  • #4
Oui, ca fait un petit cloc cloc cloc quand je tourne à la main. Pas bon, ça? Bon à savoir si je rachète de l'occase...

Qu'est-ce qui peux produire ce genre de dégâts? La CS 70 a un gros filtre en entrée de ventilation, je ne pense pas que de la limaille d'alu aurait pu s'y introduire. Juste la surcharge d'utilisation?
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonjour,
*c'est spécifique aux moteurs série, une fois qu'ils ont chauffés p c q les balais en fin de vie, ce sont des étincelles qui font chauffer le collecteur il devient noirs et parfois dans l'obscurité il est au rouge foncé, donc les soudures fondent et c'est cuit!!
*le collecteur est très marqué p c q l'on ne vérifie jamais ces moteurs, "ça tourne,ok" les balais s'usent insensiblement et même des marques ont des balais tendres qui s'usent en 2 ans et de là tu es en panne!! ta garantie, c'est dans l'os et souvent pas de pièces de rechange pour les chinoiseries,
* En industrie on avait des compteurs d'heures et les entretiens obligés, p c q les balais devenu courts chauffent en demandant plus d'intensité les
ressorts de pression se détrempent par la chauffe du balais la pression diminue, le balais sautille sur le collecteur et tu peux avoir un anneau de feu autour du collecteur, qui sera au mieux à rectifier au pire à remplacer l'ensemble,,,
*D'autres coupent le fil souple du balais et mettent une épaisseur sous le ressort "en attendant" de les remplacer, mais il y a la détrempe du ressort puisque le courant passe par le ressort, la longueur fait que l'on as une perle du début du fil souple dans le balai ,quand cette perle arrive au collecteur, les lames sont arrachées instantanément,
* Fais un calcul avant de devoir à remplacer ce moteur,, le prix??? les années de service??? les pignons secondaires qui sont aussi usés??? les paliers ???roulements???graissage??? c'est un avis!!!!
*Il ya des machines qui ont un moteur asynchrone des allemandes notamment , donc sans balais, moins de bruit aussi, ,,pas ce soucis de balais de moteur bruyant près de la tête et qui tombe en panne quand on en a besoin,,
* Il y a de bonnes marques et tu seras tranquille , beaucoup sont en standard de diamètre de lames (30 mm pour l'axe,,),,,Bonne réflexion là dessus, A+++
 
C
cdec
Apprenti
8 Déc 2016
98
  • Auteur de la discussion
  • #6
Merci à tous pour vos contributions. Ca sera formateur pour moi de voir un collecteur neuf, pour me rendre compte des dégâts.

La bécane, dans la configuration maxi dont je dispose, vaut mini dans les 2500 euros (meilleur prix du net).

Je l'ai acheté à un prix défiant toute concurrence (je n'ose même pas le donner). A ce prix, ça pourrait être du matériel volé. Mais je suis allé la chercher au domicile de l'artisan, qui bradait pour ne plus voir tout ce qui lui rappelait le boulot. J'étais content et lui aussi.

Induit à 180 euros, porte-balais avec ses ressorts à 35 euros (en te lisant, mwm, je me dis que c'est une bonne idée), le calcul est vite fait pour moi, pour garder une scie dont je me félicite tous les jours.

L'inducteur aurait-il aussi ramassé? Pensez-vous qu'il faille le remplacer aussi (80 euros de plus...), en ayant pris un coup de chaud? Les enroulements, avec ma maigre expérience, me paraissent plutôt en bon état.

Merci.
 
G
guy34
Compagnon
4 Mar 2010
4 661
nord montpellier
salut

avec les forces cinématiques en présence , ce sera le rotor qui va prendre , tout le rotor avec en prime les charbons ; l'inducteur est statique , lui ; ça veut pas dire que la chauffe ne va pas dégrader les bobinages , mais ce sera moins facile que pour ce qui tourne ....
si tu le peux , tu mets un ohmmètre piqué sur les 2 charbons et tu tournes à la main : si des différences peuvent apparaître , qqs dixièmes d'ohms ce sera bon , plusieurs ohms c'est foutu !
A+++
GUY34
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonjour,
*les machines allemandes c'est BEKUM si cela existe encore,,
*j'avais une machine pour couper les onglets de plinthes, elle a eu le même sort, grillée sans prévenir, donc je ne me suis pas trop demandé ce qu'il en était, j'ai acheté "un premier prix "à 120 € , elle meurt? benne,c'est tout A +++
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

pour info :

Une coloration brun noir UNIFORME , avec un état de surface lisse , sur un collecteur sain mais ayant beaucoup tournée, est normal ...

Par contre , une couleur noire pas uniforme avec des rayures, un mauvais état de surface (c'est le cas ici) des lames de collecteur creusée, ou dépassantes ( d'ou des "cloc-cloc-cloc" a la rotation , c'est le cas ici ) et la coloration violet-noir de certaines lames au niveau des soudures n'est pas bon signe non plus (signe d'échauffement anormalement important des lames et des soudures) ne sont pas du tout normaux ! ce collecteur est bien usé, et ce rotor est bien endommagé et a remplacer ...

Si vous voulez vraiment réparer ce moteur, ne pas ommettre de changer le rotor, mais aussi balais, porte balais, et roulements
 
M
metalux
Compagnon
11 Jan 2009
5 472
nord
les machines allemandes c'est BEKUM si cela existe encore,,
ELEKTRA BEKUM pour etre plus precis!
non ça n'existe plus ça a été repris par METABO si mes souvenirs sont exacts

il me reste toujours une KGS255 de chez eux, sacré matos! mais rotor grillé lui aussi..
 
Dernière édition:
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
ELEKTRA BEKUM pour etre plus precis!
non ça 'existe plus ça a été repris par METABO si mes souvenirs sont exacts
me reste toujours une KGS255 de chez eux, sacré matos! mais rotor grillé lui aussi..
** excellent matériel,mais bon repris et après plus rien de disponible
 
M
metalux
Compagnon
11 Jan 2009
5 472
nord
excellent matériel,mais bon repris et après plus rien de disponible
si si sur certains sites anglais ou allemand on trouve de la pièces detachée relativement facilement, en France ce n'est pas le cas.
a se demander si on veux encore bosser..
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
si si sur certains sites anglais ou allemand on trouve de la pièces detachée relativement facilement, en France ce n'est pas le cas.
a se demander si on veux encore bosser..
Bonjour
* c'est ce que je me demande ,,,bien souvent!!en ville tu ne trouves plus de graisseur, ici à la campagne; graisseur et pompe à graisse, je ne comprend que en fait les paysans ont des machines anciennes à graisser, en ville c'est devenu du "jetable" à la moindre panne
* le collecteur est "charrué " dans le sens longitudinal, il y a eu un remplacement de balais qui n'était pas de la bonne dimension, il dansait dans son guide avant de creuser le collecteur,,,
A ++
 
C
cdec
Apprenti
8 Déc 2016
98
  • Auteur de la discussion
  • #14
Bonjour.

Merci à tous pour vos contributions, sur ce fil ou en MP.

J'ai finalement acheté induit, roulements, porte-charbons avec ressorts de pression et charbons neufs.

J'ai tout remonté ce matin.

Je remet en route. Beau bruit de moteur d'origine, façon berline (vu tous les capotages, on est plus sur une bruit de E220 que de super5).

Je joue avec le variateur, tout va bien.

Et puis, pof, le moteur s'arrête.Grrr!

Je pense à un charbon qui s'est rodé, coincé dans sa coulisse et qui ne fait plus le contact.

J'ouvre, je cafouille.

J'ai retesté depuis, pas de souci. Ca semble tenir, mais j'aime pas être fébrile à attendre une nouvelle panne.

Qu'est-ce qui s'est passé d'après vous?

Autre souci? Disjonction thermique? Problème dans le câble (ça serait balot, 2 pannes en même temps)?

J'ai l'impression que l'un des balais crachote pas mal, plus que l'autre en tout cas.

Normal? Ca prend du temps le rodage des charbons? Ils sont d'origine avec la courbure qui porte bien.

Merci à vous.
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonjour,,
*le rodage des balais tu devais le réaliser au montage de ceux ci,, en passant une bande de papier de verre le verre vers le balais et en suivant la courbure de ton collecteur ,
*après qlq mouvements de tirage, le balai se creuse et a la forme de ton collecteur,,,comme cela crache retouches de suite ce rodage!!
* eh oui! , cela on ne te le dis pas en SAV!!! p c q cette façon de faire répartit l'intensité sur toute la surface du balai et pas sur une petite section de contact, en fait que le milieu,,,
*pour eux ( SAV) cela use très vite, donc pas la peine d'en parler!!
* mais il peut y avoir une autre panne, cela arrive les pannes multiples, chanceux ou pas; cela arrive!!!
A++++
 
P
PGL
Compagnon
29 Sept 2014
1 325
Toulouse
Regarde aussi s'il n'y a pas un condensateur qui a souffert.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Cela me rappelle des maintes fois avec le même problème : après avoir changé balais, induit et inducteur cela merde quand même, jusqu'au jour où j'ai totalement abandonné la réparation des moteurs universels pour ne faire que des asynchrones.
 
G
guy34
Compagnon
4 Mar 2010
4 661
nord montpellier
salut ,

le câble ? certainement qu'il entre dans les suspects ; surtout aux endroits des 2 bouts qui peuvent avoir subit des angles à répétition ;
ces charbons sont avec des tresses souples ? si c'est pas le cas , il peut aussi y avoir de la rouille sur les bouts des ressorts ( condensation ) ;
bref , des surpannes qui restent pas vraiment , c'est pas commode qd on les a sous le pif ; mais ailleurs ..........
le métier rentre
A+++
GUY34
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonsoir,
* Vérifies aussi ton variateur, crées la sortie sur un halogène par exemple tu verras s'il varie correctement,le cas échéant il reste les inducteurs à vérifier et qu'ils ne soient pas en court circuit entre les spires, la valeur change en Ohms, ce sera des problèmes à plus ou moins longs termes
* Les condensateurs de déparasitages importants ( suivant la puissance du moteur)peuvent créer des arcs importants entre le balais et le collecteur, surtout s'il tressaute par manque de pression,,,
* Le moteur universel actuel est fait pour décéder assez rapidement, à la fin de vie des balais , c'est souvent la mort de l'induit,, par étincellage, creusement ,de la piste aux balais,,
* Aussi par manque d'entretien , mais manque d'accès par des bouchons vissés en bakélite à l'époque,cela durait 5 minutes pour les remplacer, ces balais!!
* En achat à longue durée, il faudrait préférer une machine à moteur asynchrone, dans le cas de puissance et de temps de service assez longs!
*On avait des moteurs universels qui se réparaient bien à l'époque( aspirateurs pompe de citerne, foreuse, mixer, machine à coudre, de marque surtout)
*Aujourd'hui on as toutes les peines du monde à trouver des ensembles de balais de réparations,,,
* Le démontage n'est pas aisé, des vis en série T 5 à T 30, qu'on retrouve un peu partout, même avec du soin de la patience et de la douceur, ce n'est plus évident de réparer de tel moteurs,,,
*Les fabricants de ces moteurs ont créés ces moteurs irréparables!! les SAV te vendent les pièces, tu les paient et quand c'est monté c'est pas mieux, donc un abus ,,
* Je comprend très bien Mr Labobine qui a décidé de ne plus se tirer les derniers cheveux avec ces cochonneries, des heures de boulot pour rien p c q cela n'en veut plus!!
* Je pensait aux qualités magnétiques du moteur modifiées par la température du moteur au moment de son "anneau de feu "par exemple ou au collecteur au rouge sombre , ce sont 2 problèmes très courants liés aux balais en fin de vie,
* Les "dépannables" restent ceux des lessiveuses qui sont mieux conçus , déjà à aimant pour l'inducteur , donc pas de manque d'excitation et démarrage à pleine charge possible( vedette par exemple)aussi avec une dynamo tachymétrique pour gérer la vitesse via le module électronique,
A ++
 
G
guy34
Compagnon
4 Mar 2010
4 661
nord montpellier
bonjour ,

* Je pensait aux qualités magnétiques du moteur modifiées par la température du moteur au moment de son "anneau de feu "par exemple ou au collecteur au rouge sombre , ce sont 2 problèmes très courants liés aux balais en fin de vie,
en fait , les balais se trouvent en fin de vie à cause de l'obsolescence du rotor ; les échauffements successifs créent des défauts qui s'ajoutent ; le courant limpide au début devient saccadé , les ressorts plus mous , la pression des contacts plus faible ..... et l'utilisateur constate une machine qui chauffe , qui crache , qui s'allume en dedans , qui a une odeur de brûlé .......... !
c'est un enchaînement qui part du rotor
A+++
GUY34
 
C
cdec
Apprenti
8 Déc 2016
98
  • Auteur de la discussion
  • #21
Bonjour. Merci pour vos éléments.

Je vais donc redémonter ce week end, tenter de roder le charbon fautif, et voir si ça crépite toujours.

Merci beaucoup pour votre aide.
 
C
cdec
Apprenti
8 Déc 2016
98
  • Auteur de la discussion
  • #22
Salut. Je reviens avec des nouvelles.

Re pof en ce mi-septembre. Grrr!!!

J'ai ouvert ce week end, j'ai l'impression que l'un des charbons ne coulissait pas bien. Charbons et porte-charbons neufs, pourtant. Vous connaissez une combine pour y remédier (je n'ai pas osé le WD40...).

Bon, j'ai nettoyé, et c'est reparti. Charbons qui plaquent bien, mini étincelles bleues qui montrent que le courant passe. J'espère être enfin sorti de cette affaire.

J'ai noté cependant que le collecteur, lisse à l'achat, présente maintenant de fines cannelures régulières, comme sur le rotor en photo ci-dessus. Il s'agit vraiment de cannelures régulières, pas de rayures ou autre. Je n'ai pas en mémoire si les charbons avaient d'origine ce profil en "dents". Vous connaissez ce phénomène? Ca vous parait normal? Merci à vous.
 
Haut