Dépannage Moteur pilote + auto transfo ou VDF + tampon = bugg

Crazy

Crazy

Compagnon
Bonjour à tous,
Je suis encore embêté avec l’alimentation d’une machine…

Essais pour alimenter mon Emco V13.
Moteur mono tension 380v 2kw/2,4kw
bi-vitesse. 1410-2850trs.
(A partir du réseau EDF monophasé).

1) Essai avec moteur pilote 4,5kw + autotransformateur 220v tri—> 380v tri. 2,5KV.
résultat:
En petite vitesse 1410trs —> ok.
En grande vitesse 2850trs —> le moteur du tour ce lance doucement sans vouloir prendre de tours puis le disjoncteur 16a tombe.

2) Essai avec VDF 220v mono —> 380v tri 4Kw. (Nflixin 9100) + moteur tampon 0,75kw.
résultat:
En petite vitesse 1410trs —> ok.
En grande vitesse 2850trs —> VDF se met en défaut.

Avez vous des conseils à me donner ?
Merci par avance!
À+ Crazy
 
Crazy

Crazy

Compagnon
Un troisième essais:
VDF 220v mono/tri 3Kw Leroy Somer +
autotransfo 220v tri-380v tri
—> Idem:
Le VDF plante aussi en grande vitesse 2850trs.
Grrrrrrrrrrrr!
A+ Crazy
 
zeppelin54

zeppelin54

Compagnon
bonsoir Crazy
je n'ai personnellement jamais réussi à démarrer un moteur de 2.2 Kw sur moteur tampon , il ne prend pas sa vitesse et le var cale .c'est aussi un 2800 t/mn
montage : var 4 kw tri 220 , auto transfo 6.3 kw et moteur tampon le compresseur ne démarre pas
var 4 kw tri 380 et moteur tampon :pareil
essai désespéré var 4 kw , auto transfo 10 Kva + tampon : encore pire
le compresseur démarre bien avec le Nflixin 9100 4 kw utilisé normalement avec une courbe de 3/4 s
par contre ton premier montage avec le moteur pilote , d'habitude ça fonctionne , ou alors ton auto transfo est un peu faible ..il faut attendre l'avis de @chabercha
dans le post de @chabercha sur les moteurs tampon , @Bpayet démarre sa fraiseuse de 2.2kw avec un tri 220+ auto transfo + tampon mais je ne connais pas la vitesse de son moteur
ça ne t'aide peut-être pas beaucoup , mais au moins tu vas te sentir moins seul !! :)
Zep
 
chabercha

chabercha

Compagnon
Bonjour
1) Essai avec moteur pilote 4,5kw + autotransformateur 220v tri—> 380v tri. 2,5KV.
résultat:
En petite vitesse 1410trs —> ok.
En grande vitesse 2850trs —> le moteur du tour ce lance doucement sans vouloir prendre de tours puis le disjoncteur 16a tombe.
Tu est à mon avis bien trop faible sur ce disjoncteur de 16A
Je suis en tri 45A, ce qui ne fait plus que 15A entre phase et neutre, le pilote de 3KW démarre bien et cela fonctionne bien avec le compresseur de 2.2kw mais au dessus ça saute, trop faible.
Mon autotransfo est de 6kw
Passes sur une ligne avec un disjoncteur plus élevé, cela devrait tenir.
Pour le reste je ne sait pas, pas d'essai et pas assez de puissance au compteur.
A+Bernard
 
Squal112

Squal112

Ouvrier
2) Essai avec VDF 220v mono —> 380v tri 4Kw. (Nflixin 9100) + moteur tampon 0,75kw.
résultat:
En petite vitesse 1410trs —> ok.
En grande vitesse 2850trs —> VDF se met en défaut.
Pourquoi utiliser un moteur tampon avec un Convertisseur de phase ?
C'est inutile et c'est sans doute ce second moteur qui met en défaut le Convertisseur.
Il faut aussi voir comment ce dernier à été paramétré, selon les réglages de la petite ou de la grande vitesse ?
 
chabercha

chabercha

Compagnon
En relisant je viens de voir que le pilote est de 4.5kw, ce qui est bien conséquent, il démarre sur la ligne du disjoncteur 16A ?
Quelle est la valeur de ton abonnement EDF ?
 
FB29

FB29

Rédacteur
1) Essai avec moteur pilote 4,5kw + autotransformateur 220v tri—> 380v tri. 2,5KV.
résultat:
En petite vitesse 1410trs —> ok.
En grande vitesse 2850trs —> le moteur du tour ce lance doucement sans vouloir prendre de tours puis le disjoncteur 16a tombe.
Il faudrait mesurer les tensions entre phases. Tu as probablement un déficit de condensateur de RUN durant la phase de démarrage. Il faudrait ajouter des capas le temps du démarrage. C'est ce que j'avais fait pour ma fraiseuse. Le poussoir de mise en marche actionnait un contacteur qui ajoutait des capas tant que poussoir était enfoncé. Il suffisait de le relâcher au bout de quelques secondes une fois le moteur lancé.

2) Essai avec VDF 220v mono —> 380v tri 4Kw. (Nflixin 9100) + moteur tampon 0,75kw.
résultat:
En petite vitesse 1410trs —> ok.
En grande vitesse 2850trs —> VDF se met en défaut.
Comme demandé par @osiver, quel défaut et au bout de combien de temps ?

Je crois que c'est un variateur de type ATxx bien connu ? Photo ?

Il y a un paramétrage possible de la durée et de l'intensité de la surcharge. Il faut peut-être regarder ce paramétrage et l'augmenter un peu si trop juste, et si le défaut est une surcharge et que le moteur commence quand même à prendre bien des tours.
Si on augmente trop, évidemment, le variateur ou le moteur peuvent cramer :meganne:. Mais on n'a rien sans rien dans la vie :tinostar:.

Je regarderai tout à l'heure les paramètres que j'ai mis son mon variateur.
 
Crazy

Crazy

Compagnon
Bonjour à vous,
Merci pour votre intérêt!
je vais prendre des notes et essayer de répondre clairement.
À toute
 
Crazy

Crazy

Compagnon
Voici le VDF:
(Paramètres usines)

79F2185D-3808-4786-8020-42A84F30A2A3.jpeg
 
Squal112

Squal112

Ouvrier
(Paramètres usines)
Rien que la, il y a un problème...
Les paramètres d'usines ne correspondent pas à ton moteur., avant tout essais de fonctionnement, il faut déjà renseigner correctement les paramètres du Convertisseur de phase selon la plaque signalétique du moteur qui va lui être raccordé...

J'utilise 2 convertisseur 9100 de chez Nflixin, la première chose que j'ai faite c'est de rentrer les bons paramètres moteur (tension, intensité, vitesse, fréquence min/max, etc...) avant même de modifier les paramètres de commande.
 
FB29

FB29

Rédacteur
L'erreur est UV ?, manque de tension en entrée :smt017 ?

Tu est raccordé au réseau comment ? section des fils ?
 
Crazy

Crazy

Compagnon
En relisant je viens de voir que le pilote est de 4.5kw, ce qui est bien conséquent, il démarre sur la ligne du disjoncteur 16A ?
Quelle est la valeur de ton abonnement EDF ?
Oui le pilote démarre bien, sur la ligne 16A.
abonnement 6KVA
 
Squal112

Squal112

Ouvrier
Oui le pilote démarre bien, sur la ligne 16A.
abonnement 6KVA
La aussi il y a un petit soucis...
16A pour 4.5kW ce n'est pas bon : 16 x 230 = 3680W maxi, la tu y raccorde un moteur de 4500W, même si évidemment tu pourras le faire tourner sans problème à vide et moyenne charge, ce n'est pas du tout recommandé...

Un abonnement de 6kVA (6000W) sera plus que limite si tu as d'autres appareils qui viennent tirer de la puissance en même temps (radiateurs, chauffe eau, etc...).

Au niveau des paramètres du convertisseur de phase, les as-tu modifiés pour que cela corresponde aux specs de ton moteur ?
 
Crazy

Crazy

Compagnon
Pourquoi utiliser un moteur tampon avec un Convertisseur de phase ?
C'est inutile et c'est sans doute ce second moteur qui met en défaut le Convertisseur.
Il faut aussi voir comment ce dernier à été paramétré, selon les réglages de la petite ou de la grande vitesse ?
L’utilisation du tampon en sortie de VDF permet de garder les commandes d’origine de la machine.
(si j’ai bien compris, il lisse l’arrêt du moteur principal)
 
Squal112

Squal112

Ouvrier
L’utilisation du tampon en sortie de VDF permet de garder les commandes d’origine de la machine.
(si j’ai bien compris, il lisse l’arrêt du moteur principal)
Tu n'as absolument pas besoin d'un moteur tampon pour ça...
Le convertisseur de phase via son bornier de commande te permet de raccorder les contacteurs ou interrupteurs d'origine de ta machine...
Idem pour la variation de vitesse via un simple potentiomètre.

Ma scie à ruban, munie de son VFD (pas convertisseur de phase, seulement un variateur de fréquence) possède son contacteur 2 vitesse d'origine (initialement moteur bi-vitesse Dahlander) que j'ai recablé sur le bornier du VFD.
Ainsi j'ai bien mes 2 positions de vitesses, la 1 en fréquence 25Hz, la seconde en 50Hz.

Quand à l'arrêt du moteur, tu as une multitudes de paramètres qui te permettent de choisir un arrêt en progressif, rapide, freiné (nécessite une résistance de freinage) ou de laisser ce dernier s'arrêter sur son élan.
 
Crazy

Crazy

Compagnon
La aussi il y a un petit soucis...
16A pour 4.5kW ce n'est pas bon : 16 x 230 = 3680W maxi, la tu y raccorde un moteur de 4500W, même si évidemment tu pourras le faire tourner sans problème à vide et moyenne charge, ce n'est pas du tout recommandé...

Un abonnement de 6kVA (6000W) sera plus que limite si tu as d'autres appareils qui viennent tirer de la puissance en même temps (radiateurs, chauffe eau, etc...).

Au niveau des paramètres du convertisseur de phase, les as-tu modifiés pour que cela corresponde aux specs de ton moteur ?
Donc,
il me faut disjoncteur pour puissant.

Faire un essai avec avec un minimum de consommateurs en route.

Pour les paramètres:
(Il faut que je comprenne comment faire).
Avec le tampon car j’aimerais faire un réseau « tri 380» pour plusieurs machines.
 
zeppelin54

zeppelin54

Compagnon
ce sont les paramètres Pb03 à Pb06 qu'il faut changer (là c'est pour un 2.2 Kw rabo degau)
Pb02 :2.2 kw
03: 50 hz
04 : 2800tr/mn
05 : 380
06 : 6.3A
Zep

mais pour l'utilisation en moteur tampon ces paramètres n'ont pas d'importance , mettre l'intensité à fond , les moteurs sont protégés par leurs thermiques

Répondre
Signaler Éditer
 
zeppelin54

zeppelin54

Compagnon
Donc,
il me faut disjoncteur pour puissant.

Faire un essai avec avec un minimum de consommateurs en route.

Pour les paramètres:
(Il faut que je comprenne comment faire).
Avec le tampon car j’aimerais faire un réseau « tri 380» pour plusieurs machines.
exemple d'armoire reconstituant le tri edf (style Technic achat ,@Bpayet ) toutes les machines sont branchées dessus , jusqu'à 1.5 kw , toutes démarrent en cascade pour arriver à 5 kw cumulés ...(var 4 kw et transfo 6.3 Kva) toute nouvelle machine sera branchée sur le bornier disjoncteur 15 A au tableau général ... consommation de l'armoire à vide constatée à la pince : 0.5 A
IMG_20211218_193441_resized_20211218_102635241.jpg

je n'arrive pas à démarrer mon compresseur 2.2 kw 2800t mais ce moteur de 3 Kw - 2800t/mn avec sa grosse poulie qui fait volant d'inertie démarre comme une fleur ...
IMG_20211215_162509_resized_20211220_125655069.jpg

J'attends de le remonter sur la toupie pour refaire des essais
Zep
 
Dernière édition:
Crazy

Crazy

Compagnon
ce sont les paramètres Pb03 à Pb06 qu'il faut changer (là c'est pour un 2.2 Kw rabo degau)
Pb02 :2.2 kw
03: 50 hz
04 : 2800tr/mn
05 : 380
06 : 6.3A
Zep

mais pour l'utilisation en moteur tampon ces paramètres n'ont pas d'importance , mettre l'intensité à fond , les moteurs sont protégés par leurs thermiques

Répondre
Signaler Éditer
avec nouveaux paramètres.
PB.02 à fond
PB.03 50Hz
PB.04 2850trs
PB.05 380v
PB.06 à fond

En petite vitesse moteur démarre plus rapidement
(surtout en GV de boîte mécanique)

En grande vitesse —> Idem
Défaut UV sur VDF.

(tension réseau seulement 200v)
 
Crazy

Crazy

Compagnon
Essaie de boost couple.
P008 de 2% d’origine
Essaie progressivement jusqu’à 15% Idem.
je n’ose pas monter plus haut…
 

Sujets similaires

EmmanuelCyril
Réponses
9
Affichages
1 333
gerard crochon
G
mvt
  • importantes
Réponses
80
Affichages
33 767
Bernard.L
B
Haut