Moteur pilote 3KW et 2.2KW

  • Auteur de la discussion chabercha
  • Date de début
mwm

mwm

Compagnon
j'ai pu tedonner ces renseignements parce que j'ai un catalogue en papier et tout est détaillé dessus,,,, :smt002
Tu ne seras pas déçu de ton achat,, :smt002 :smt002
 
chabercha

chabercha

Compagnon
mwm a dit:
j'ai pu te donner ces renseignements parce que j'ai un catalogue en papier et tout est détaillé dessus,,,, :smt002
Tu ne seras pas déçu de ton achat,, :smt002 :smt002


merci de ton aide.
A+ bernard
 
mwm

mwm

Compagnon
on ne jette rien dans notre métier cela sert à se faire cannibaliser pour des réparations d'origines ou imprévues, surtout que pour trouver qlq chose ici, on passe par les vendeurs par internet il n'y a plus rien comme commerce de détails,,, :smt002 :smt002
 
chabercha

chabercha

Compagnon
bonjour
Conrad, cde passée le 21 et arrivée le 26 en relais Kiala, rien à redire.
prise en main et surtout sur les ampères, je verrai le reste après mais je crois que je vais rester avec mon multimètre, celui là n'a pas la petite sonnette :mrgreen:
premier essai sur le moteur 2.2kw mais branché en 380, Amp 4.96
P3050004.JPG

valeur 4.4 sur 400 et 4.77 sur 40, est il normal que le maxi soit presque atteint à vide ?
P3280050.JPG

mesure sur la phase d'entrée, pilote 3kw 3000tm tout seul
P3280053.JPG

mesure sur la phase d'entrée, pilote 3kw 3000tm avec le piloté 3kw 1500tm
P3280054.JPG

je crois que la messe est dite tout au moins chez moi avec mes 15 Amp /phase.
sur le 2.2kw en 380, 4.96 sur plaque et 4.77 mesuré
sur le 3kw, 11 sur plaque et 7.8 mesuré, pour la différence ?
la prise de mesure est elle au bon endroit ? ne vaudrait il pas mieux de la prendre sur une phase moteur ?
j'ai oublié de mesurer en mettant le piloté de la fendeuse en charge, il faudra que je recommence quand je serait seul, les petits enfants n'étaient pas contents quand le général a sauté :oops:
ça me fait (suer) j'aurai bien aimer voir si ça fonctionne, je vais voir de trouver un bon compteur en 220 chez un collègue, combien faudrait il pour que ça tienne ?
A+ bernard
 
mwm

mwm

Compagnon
Je me disais tout à l'heure , "trop calme c'est zarbi!!!"
tu as tout compris, je crois on en arrive à des intensités importantes!!!
ce que monsieur le disjoncteur n'aime pas,,,,
A mon avis , il n'y a pas d'erreur, n'oublies pas qu'il y a en plus la maison qui consomme un petit quelque chose aussi!!!
Les différences viennent des valeurs déphasées des condos,
Les condos, les as tu vérifiés? vides les sur une ampoule en 230V et mesures les on en est à 10 % près!!!
Tu seras vraiment étonné de l'addition des valeurs!!! à 10 % près!!!
à la pioche et au pif un 45 A ce serait juste à mon avis..mais s'il n'a pas eu autant de claques que le tien, il devrait accepter l'intensité demandée...
dernière question est vraiment un bon montage ? au lieu d'un vrai triphasé ??? comme chez moi 90 A /380 V pour l'atelier,,, :smt002 :smt002 :smt002
 
chabercha

chabercha

Compagnon
bonjour
je reviens mais pas pour les essais moteur car ce matin dans un vide grenier j'ai trouvé un ampèremètre à 1€
P5070063.JPG

donc essai sur un moteur 220 mono 3cv 13A
les fils ont été coupés
P5070064.JPG

P5070065.JPG

branchement dans les 2 sens, une fois phase et une fois neutre
P5070062.JPG

cela ne fonctionne pas, sur le démarrage l'aiguille monte vers les 15 et redescend tout de suite, j'ai mis ma belle pince toute neuve et relevé sur la phase et le neutre environ 7A.
l'enroulement du fil autour du noyau central semble correct et pas touché.
mauvais montage ou appareil mort ?
je viens de me rendre compte que je n'avais pas répondu à Mwm
Les condos, les as tu vérifiés? non
dernière question est vraiment un bon montage ? au lieu d'un vrai triphasé ??? comme dis plus haut, pour savoir si cela peut fonctionner et le plaisir de chercher :mrgreen: et de s'emmerder.
A+ bernard
 
mwm

mwm

Compagnon
coucou, tu n'as plus besoin de ces ampèremètres il provient d'une tondeuse à gazon avec système de recharge, c'est pour cela qu'il y est écrit ( START) :smt002
Ta superbe pince est bien plus efficace,,, tu t'en est rendu compte,,, et puis cela sert pour toutes nos bricoles en cas de doutes, :smt002
Dommage , c'est bien instructif de savoir les valeurs de ces cochonneries, quand ils ne sont pas claqués,tu peux avoir des valeurs anormalement basses, plus de 10 % !!! :smt002 :smt002
C'est vrai qu'on aime se faire suer, on se met un truc dans la tête et puis on cherche,,, :smt003 :smt002 :smt002 :smt002 **A+**
 
slouptoouut

slouptoouut

Compagnon
Bonjour,

ces types d'ampèremètres , ferromagnétiques, et tout en plastique avec des zones vertes et rouges , typiquement utilisé sur des chargeurs démarreurs pour véhicules (voitures), ou engins de manutention (gerbeur électrique) , ou engins de jardinage (de plus en plus nombreux et doté d'une batterie !) sont des instruments tres bon marché , d'une fabrication généralement baclée, et d'une précision complètement hectométrique ! et sont qui plus est tres souvent étalonné pour du courant redressé , simple alternance ou double alternance selon montage du chargeur, et non pour de l'alternatif brut ! quand à la "classe de précision" , quand bien même elle est indiquée, elle est rarement tenue !
(ils sont donc déja plus ou moins faux en utilisation normale, et encore plus faux lorsqu'on les utilise pour d'autres fonctions sur un autre type de courant :oops: il est donc pas étonnant que les intensitées lues soient farfelues et il ne faut pas s'y fier ...En fait, ces galvas de chargeur sont juste bon a "faire joli" et a indiquer grossièrrement si ça charge , ou ça ne charge pas , ou si c'est en surcharge :!: )

sloup
 
chabercha

chabercha

Compagnon
bonsoir
bon j'ai perdu 1€ et un peu de temps, pas bien grave.
A+ bernard
 
chabercha

chabercha

Compagnon
P3010277.JPG
P3010274.JPG
P3040282.JPG
bonjour
je reviens un peu à mon pilote, j'ai récupéré compresseur DeVILBISS ET20 R1 9, 100l moteur tri 400, mon fils à besoin d'un compresseur pour utiliser un pistolet à crépir, son voisin a fait avec un petit truc tout riquiqui donc celui là devrait passer sans trop de problème. Voir la pièce jointe 226352 Voir la pièce jointe 226352 mais il faut du 220 chez mon fils donc je ressort mon système qui a connu ces limites avec la fendeuse (moteur de 4cv)
il est écrit en gros 400v sur le moteur et la plaque est partiellement abimée mais il est possible de lire un 0 devant la ligne 400, je suppose qu'il soit normalement en 230/400 ?

j'ai fait les mesures en HOMS 200 et je trouve 4.3 entre W2/W1, 4.3 entre U2/U1 et 4.1 entre V2/V1, j'ai fait des mesures sur un autre moteur pour comparaison et c'est pareil à part les valeurs, ce moteur doit tourner en 220 tri.
je repart sur mon truc, juste à installer les condos, 145µf pour le 4cv en pilote.
j'ai modifié la position des barrettes pour passer en triangle, la coupure du moteur compresseur se fera normalement par le pressostat puisque pas de bobines rien que des contacts.
j'ai du faire une erreur dans la mesure AMP , 9 amp à vide sur la phase d'entré.
pas sur que tout cela soit dans le bon ordre mais vous devriez comprendre :wink:
A+Bernard
 
chabercha

chabercha

Compagnon
bonsoir
j'ai mis l'ensemble dans la boite, une tôle fixée sur le cadre, la boite prise entre la tôle et le moteur, pour l'électricité j'ai fais avec les moyens du bord, comme j'ai beaucoup plus de contacteurs NO/NC que de NO j'ai mis 2 NO/NC pour le pilote, le premier pour la commande du second qui est la puissance.
un bon moyen simple et pas bien couteux pour faire du 220 tri, c'est un 3KW, ça laisse un peu de marge pour les applications courantes d'un petit atelier.
un grand merci à Labobine pour ces explications sur son site Volta et sur usinages.
A+Bernard

faut que je vois encore pour mettre les photos au bon endroit.
P3080283.JPG

P3080282.JPG
 
chabercha

chabercha

Compagnon
Bonjour,

C'est toujours intéressant pour moi de profiter des montages faits par les lecteurs pour peaufiner mes articles car je dois l'avouer je n'ai jamais installé à proprement parlé de moteur pilote chez qui que ce soit sauf en expérimentation dans mon atelier.
Pour mémoire :
https://sites.google.com/site/rebobinagebobinage/tri-en-mono/moteur-pilote
bonjour
salut Gérard, là il fallait que je fasse quelque chose de transportable pour le fils, j'ai donc profité de l'occasion et cela pourra dépanner des collègues aussi, tu as vu que par rapport au montage précédent pour la fendeuse je n'ai pas mis de condos de démarrage, cela fonctionne bien, j'ai fait l'essai de démarrage du compresseur à 9kg, j'ai senti un poil de faiblesse mais ça a démarré quand même.
encore merci de ton expérience cela m'a permis de bien avancé dans l'électricité depuis mon inscription.
une petite question en relation avec les condos, si pour aider le piloté je lui mets des condos ne vont ils pas s'ajouter en valeur à ceux du pilote, ils sont sur la même ligne ?
schéma moteur_pilote.jpg
A+Bernard
 
Labobine

Labobine

Modérateur
Re,
Les condensateurs s'additionnent.
En fait ce qu'il faut contrôler avant tout c'est la tension à leur bornes qui ne doit pas dépasser 250v sinon c'est le moteur qui trinque.
 
chabercha

chabercha

Compagnon
Bonjour
Le compresseur doit reprendre du service chez le fils et du coup le pilote aussi.
Avant de lui amener et aussi pour le Linky j'ai fait des mesures pour voir un peu ce qui se passe au niveau des AMP.
Abonnement EDF 9KWA tri donc 15A/phases.
Le vieux compteur avec son aussi vieux disjoncteur, c'est celui raccordé au réseau.
L'horloge voiture c'est pour contrôler les heures creuses, ce n'est pas toujours un multiple de 8H.
20161102_131121.jpg

Celui de l'atelier extérieur qui sert pour le comptage.
20161102_131235.jpg

et donc pour voir les AMP
Le pic de démarrage est impressionnant, que va faire Linky :cry: c'est la mort pour nous.
Le compresseur était à coté, je l'ai fait démarrer sur le pilote mais avec le branchement en 380, 20AMP quand même mais ce qui m'a étonné c'est la non différence apparente que quand il démarre en 380 sur sa prise normale.
La même mesure avec la pince.
Je vais voir pour le démarrage du compresseur en 380.
A+Bernard
 
chabercha

chabercha

Compagnon
Essai avec le compresseur en triangle, pas de différence apparente entre le démarrage en 380 et 220, cela me semble bizarre quand même.
J'ai mis une application décibels sur la tablette pour voir si une différence de sons pouvait apparaitre, même décibels entre 380 et 220.
La pointe est à 31 et après reste à 16, les 2 tests sont fait avec la cuve totalement vide.
Les essais un peu costauds seront certainement à proscrire avec le Linky :mad:
 
S

sb1971

Apprenti
Salut

suis bien arrivé à bon port :supz:

Je viens de remonter les 6 pages et je dois dire que tu n'a pas lâcher l'affaire malgré quelques embuches.

Félicitations

Stéphane
 
Dernière édition:
chabercha

chabercha

Compagnon
Salut

suis bien arrivé à bon port :supz:

Je viens de remonter les 6 pages et je dois dire que tu n'a pas lâcher l'affaire malgré quelques d'embuches.

Félicitations

Stéphane
Bonsoir
Merci, avec l'aide du forum beaucoup de choses sont faisables, pour certaines machines l'utilisation du variateur de fréquences est intéressante car en plus de pouvoir passer du tri au mono cela permet de modifier le régime de rotation.
Sur ta fraiseuse qui est quand même de bonne taille et pourvue d'une boîte de vitesses cela n'a à mon avis peu d'avantage.
Un moteur de 4 ou 5 cv est facilement trouvable, moteur de pompe à eau sur pompe cassée, 120 à 150 uf de condensateurs récupérés, quelques trucs électriques et tu as un réseau en triphasé 220 pour faire tourner ta fraiseuse mais aussi n importe quelle autre machine en tri sans être obligé d acheter un autre variateur.
Bernard
 
S

sb1971

Apprenti
tu as un réseau en triphasé 220 pour faire tourner ta fraiseuse mais aussi n importe quelle autre machine en tri sans être obligé d acheter un autre variateur.

En fait ,effectivement j'ai plusieurs machines actuellement en tri, une raboteuse, un tour à métal, une fraiseuse ,une multibroche et je suis sur un coup pour une scie format (7.5 kw ) ,d'où mes interrogations ,passage du tri à la maison ,variateur ,transformateur et maintenant moteur pilote. En fait faut que je trouve le meilleur rapport qualité / prix /mise eu oeuvre

@+ Stéphane
 
chabercha

chabercha

Compagnon
Aïe, pour la scie si c'est 7.5 pour le 380 je crois que tu ne pourras échappé au triphasé.
 
FB29

FB29

Rédacteur
Bonjour,

C'est la puissance apparente = produit courant x tension x 1,732 (racine de trois) en triphasé ... donc en 380 V le transfo peut fournir 2000 / (380 * 1,732) = 3A par phase ... de la même façon en 230 V il absorbera à pleine charge 5A par phase :roll: ...

Et c'est là que le cosinus phi intervient de la mauvaise façon :???: ... pour un moteur électrique de cos phi = 0,8 en moyenne le transfo ne délivrera qu'un puissance utile de 2 000 x 0,8 = 1 600 W ce qui correspond en gros à un moteur de 2,5 CV (1600 / 736 = 2,2) ...

Ceci étant dit il faut prendre garde à la puissance réellement consommée ... ce qui est dit plus haut est pour une installation à pleine charge en permanence ... pour nos usages amateur sur machines, les moteurs tournent au quart ou au tiers de leur capacité peut-être ... donc je pense que tu pourrais y mettre un moteur de 3 voire même 4 CV sans problème pour ce type d'usage :wink: ...

Regarde sur mon sujet la taille ridicule du transfo ... il y a pourtant derrière un moteur pilote de 3CV qui alimente le tour ou la fraiseuse des journées entières sans aucun problème :-D ...

Cordialement,
FB29
 
Dernière édition:
chabercha

chabercha

Compagnon
Salut FB
En clair, derrière mon pilote de 4cv qui sort du 220 tri cet autotransfo de 2000VA permettra de faire tourner normalement avec sa puissance annoncée ce moteur en 380 de 3CV.
P_20170222_103836.jpg

C'est ça ou une fois de plus je n'ai rien compris aux méandres de l'électricité.
 
FB29

FB29

Rédacteur
Oui ça convient bien, à la condition de ne pas faire tourner ce moteur à pleine charge en permanence ... pour un tour ou une fraiseuse ça va :roll: ...

Pour une pompe qui tourne 24 h / 24 plein pot ou un ventilateur ce sera trop juste :| ... d'après les bouquins il faudrait un transfo de 380 x 4,93 x 1,732 = 3200 VA :roll: ...

Cordialement,
FB29
 
chabercha

chabercha

Compagnon
Merci, ça permet de ce faire une idée de ce qu'il faut trouver selon ce que l'ont a à faire.
Le lien est déjà désactivé, le principe doit être intéressant.
 
mwm

mwm

Compagnon
Bonjour,
J'avais déjà cité sur le forum une personne qui essayait d'employer le moteur le plus adapté à la puissance moyenne de sa machine en montant le moteur le plus proche de la puissance employée,,
On a souvent des moteurs de 4 Kw sur une fraiseuse, mais en restant dans des passes modérées et ne travaillant pas au rendement, un moteur de 2,2 Kw est bien suffisant,
Je devais réaliser une série de pièces, à la fraiseuse et le seul moteur disponible restai un 2,2 Kw à 2800 tr,
J'ai adapté une poulie réglable , une seule courroie , modèle "C" un tendeur et tout s'est bien passé, cela amène un meilleur rendement au point de vue charge du moteur qui est plus sollicité, donc le cosinus remonte par rapport à un moteur qui serait à peine à demi charge donc un cosinus bas,,
La réduction a été calculée pour que la boîte de vitesse garde ses régimes réels en nombre de tours,
Il y a un tableau de dimensions qui a été réalisé en donnant la puissance nécessaire en fonction du copeau il doit se trouver sur le forum,,,
En dégrossissage , on est en vitesse réduite pour le tournage et le fraisage, en fonction de l'outil, de sa composition et de la matière à usiner, lubrification en + ou non!
Même avec une fraise à surfacer de 100 mm, cela se passe bien avec une passe de 1 à 2 mm ,,,,
Pour une scie dite "à format", avec 7,5 Kw, ce sera difficile de se passer de "vrai "triphasé,
C'est vrai que le démarrage est à vide pendant quelques secondes, mais par après la charge sera toujours grande par rapport à la marche à vide, de là , une chute de régime est possible,,, peut être un décrochage? ou bien il faudra limiter l'avance de la pièce à découper,,,
A ++
 
chabercha

chabercha

Compagnon
Bonsoir
Autre transfo mais plus gros.
transfo18.jpg

Question, mon pilote est un 3Kw, ce transfo est bien plus gros, peut il être sous-utilisé quand même pour faire tourner 3 ou 4cv en 380 tri.
A+Bernard
 
FB29

FB29

Rédacteur
Bonsoir chabercha,

Bpeut il être sous-utilisé quand même pour faire tourner 3 ou 4cv en 380 tri
En principe oui, mais c'est quand même déconseillé pour deux raisons au moins:
- l'appel de courant de magnétisation à la mise sous-tension risque d'être important ... il y a un sujet qui en parlait il y a quelques temps sur le forum (lien) ... il a été envisagé de mettre un démarreur électronique pour éviter de disjoncter tout la maison :shock: ...
- les pertes serons plus importantes ... le transfo va consommer les pertes fer en permanence ... de l'ordre de 2% je pense ... ça va faire autour de 300 w ...

Il y a aussi le poids et l'encombrement ...

Cordialement,
FB29
 
mwm

mwm

Compagnon
Bonsoir,
A chaque transformation il ya des pertes, que ce soit en mécanique , en électricité,,,
Le transfo a des pertes "par le fer" mais aussi " par le cuivre",,,,,,,,,,,,,,,,,,,,,,,,
300 W de pertes ce n'est pas énorme, cela évite de s'embêter avec un variateur, si on as ce qu'il faut sous la main pour réaliser ce moteur pilote ,,,
La création d'une troisième phase peut être réalisé avec un moteur à rotor bobiné qui tourne à vide , il ya le problème du démarrage en lançant le moteur à la main mais aussi celui du démarreur pour court circuiter les bagues progressivement , ce côté peut se réaliser avec des contacteurs et des résistances de façon automatique
Ce qui m'inquiète le plus dans ce montage comme le prescrit Bernard, ce sont les condensateurs en fait les valeurs à adopter...
Est ce en se basant sur la feuille de Labobine la valeur des condos de 14 µF par Ampère ? A ++
 
chabercha

chabercha

Compagnon
l'appel de courant de magnétisation à la mise sous-tension risque d'être important .
Je pensait mettre le transfo sous tension après le démarrage du pilote pour ne pas mettre le réseau à genoux.
Démarrage du pilote, démarrage du transfo et après utilisation du tour.
Cela dans l'optique de ne rien toucher aux machines câblées en tri 380, si souci elles passeront en tri 220.
il ya le problème du démarrage en lançant le moteur à la main
Sur les premiers essais si tu reprends la maquette tu verras que ce problème est réglé avec le montage d'une tempo et un jeu de condensateurs de démarrage.
P3120026.JPG

J'ai trouvé un moteur de 4kW un peu plus gros donc peut être besoin des condensateurs de démarrage mais si le 3kW passe ça ira comme ça.
 

Sujets similaires

chabercha
Réponses
259
Affichages
65 885
midodiy
midodiy
H
Réponses
115
Affichages
10 987
Hydropathe
H
Haut