Advertisements

moteur NOVACEM 220 tri ou 380 tri

  • Auteur de la discussion lmaud18
  • Date de début
L
lmaud18
Nouveau
10 Mar 2013
11
  • Auteur de la discussion
  • #1
Bonjour,

J'ai acheté il y a 2 semaines un tour de Vallière H130C et lorsque je l'ai raccordé, j'ai eu un doute sur la tension moteur (220V tri ou 380 tri).
Il tourne en 380 mais j'ai l'impression qu'il chauffe.
Le tableau électrique est raccordé en tri (3 phases + terre sans le neutre) mais à l'intérieur, les contacteurs sont en 220.
Je vais voir si la personne qui me l'a vendu l'avait raccordé et sous quelle tension mais quelqu'un aurait-il une idée pour déterminer la tension de ce moteur NOVACEM bi-vitesses (rien n'est inscrit dessus ni dans le couvercle) ?
Son raccordement est conforme au plan vu sur le forum c'est à dire montage étoile pour 380 tri (les 3 fils de chaque bobinage ensemble).

Laurent
 
Advertisements
Y
Yazer
Ouvrier
24 Déc 2012
288
Bonjour,

Si tu as un réseau 220/380V tri, cela veut dire que tu as 380V entre deux phases (tension composé) et 220V entre phase et neutre (tension simple).
Si ton moteur est un 220/380V, cela revient à dire que la tension maximal admissible sur les enroulements et de 220V (toujours la plus petite tension).

Donc en couplant ton moteur en triangle du alimente tes enroulement sous une tension de 380V, en étoile un point neutre est "recrée" au centre de l’étoile. Les enroulement sont alors soumis à une tension de 220V.

Tu dit que tu trouve que ton moteur chauffe beaucoup mais il est couplé en étoile (donc la tension la plus petite). Si tu le couple en triangle sera encore pire !

A+
Yazer
 
L
lmaud18
Nouveau
10 Mar 2013
11
  • Auteur de la discussion
  • #3
Bonjour Yazer,

Le doute que j'ai est de savoir si le moteur ne peut pas être un 127/220 tri et non un 220/380 tri.
Le tour est de 1957 (le moteur aussi je pense) et à cette époque le 380 n'était pas si courant.
Je ne sais pas si ce moteur NOVACEM peut un jour avoir été fabriqué en 127/220 mais je ne comprend pas pourquoi tout le coffret est en 220 (les 3 contacteurs + ampoule sont en 220).
Je suis bien en montage étoile.
Si l'ancien propriétaire n'avait que du 220 tri, le moteur fonctionnait peut-être avec suffisamment de puissance en montage étoile (ou le moteur a pu être re-bobinné).

A+,
Laurent
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 545
F - 12000 RODEZ
Bonjour,
Si un moteur est branché avec une tension supérieure à celle pour laquelle il est conçu le résultat ne reste pas longtemps à se faire attendre :
soit le compteur saute immédiatement ou au bout de 4 à 5 secondes, soit le moteur grille instantanément c'est à dire les fils du bobinage font office de fusible si le l'ampérage du compteur ou de la protection sont trop forts.
Vous dites "il chauffe", oui mais au bout de combien de temps ? , et puis il y a aussi "chauffer" et "chauffer".
Quand à l'inscription sur la plaque signalétique certains rebobineurs ne prennent même pas la peine de refrapper les chiffres, alors reste de savoir où était branché le moteur avant et sous quelle tension.
Il y a aussi une chose contradictoire : vous dites bi-vitesse ? combien il y a de fils qui repartent du moteur vers son alimentation ?
Déjà si vous me faites voir la plaque à bornes de connexions du moteur je pourrais vous dire si le moteur a été rebobiné ou pas.
Quand au moteur en 127/220 : guère possible car je connais très bien cette série et je n'en ai jamais vu dans cette tension, (CEM était avantgartiste à son heure). Quand au montage étoile ne confondez pas "les commandes" et le circuit "puissance" qui peuvent être de tension différentes.
 
L
lmaud18
Nouveau
10 Mar 2013
11
  • Auteur de la discussion
  • #5
Bonjour Gérard,

Il y a 12 fils qui partent du moteur, pas de plaque à bornes mais des dominos dont 2 avec chacun 3 fils (d'où le montage en étoile).
Les 6 fils restant partent vers le sélecteur PV, GV.
Le câble d'alimentation ne comportait que les 3 phases + terre. J'ai donc ajouté le neutre pour pouvoir disposer de 220V et changé le câblage des 3 contacteurs (général + marche AV et AR) qui eux sont en 220V.
Le tour fonctionne correctement en PV et GV (sélection par commutateur) mais au bout de 5 à 10mn, si je mets la main sur le moteur, je ne peux pas la laisser. Je vais emprunter un thermomètre infra-rouge au travail pour voir quelle est la température.

A+
laurent
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 545
F - 12000 RODEZ
re,
Avec 12fils et un couplage étoile sur 2 groupes de 3 fils ce moteur est un 2 vitesses et 2 tensions et il est donc couplé en étoile pour le 380.
Ce qu'il faudrait mesurer c'est l'intensité, et regarder que les phases soient équilibrées en tension et intensité et dans l'affimative, je vais vous dire une réponse très simpliste que j'ai donné à un client : "Laissez le chauffer".
 
G
guy34
Compagnon
4 Mar 2010
3 603
nord montpellier
bonjour,lmaud,

honnêtement,je ne sais même pas si le mien chauffe....pourquoi aller voir cela ? pour ce qui est du moteur lui-même,le docteur Gérard a parlé , et on l'écoute ! après,il ne reste que la charge mécanique à entraîner qui peux présenter des résistances (ou du travail conséquent...)
A vide,la courroie est-elle entraînable facilement à la main ? pas de sifflements perceptibles ? la même liberté sur l'ensemble des rapports de boîte ?
j'ai eu à me flageller pour un défaut de graissage au bout de la vis-mère....je l'avais remontée à sec suite à la peinture et au bout d'un moment le bruit de transmission s'est brusquement amplifié : il était grand temps d'arrêter !!!!! il faut donc que le moteur entraîne une mécanique libre....
Bonnes recherches
GUY34
 
L
lmaud18
Nouveau
10 Mar 2013
11
  • Auteur de la discussion
  • #8
Bonjour Guy34,

Tout tourne librement.
J'ai voulu voir si le moteur chauffait uniquement car ce n'était pas logique que le tableau électrique soit en 220 (pour les commandes et le voyant sans fil de neutre dans ce boitier) et que le moteur soit monté en étoile (c'est à dire d'après les plans vus sur le net en 380).
Ne voulant pas griller le moteur si celui-ci est un 220 tri, j'ai cherché à voir s'il chauffait.

Compte tenu des infos de Gérard, s'il n'a pas grillé, c'est surement une chauffe normale.
J'avais mesuré les 6 enroulements et ils étaient tous identiques (3 enroulement à 3.7 ohm et 3 enroulement à 1.7 ohms) et je vais vérifier le courant.

Salut
Laurent
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 545
F - 12000 RODEZ
Re,
D'après la résistance ohmique des enroulements je ne suis pas tout à fait sûr que ce soit un Dahlander mais plutôt un 2 enroulements et pour le savoir il faut mesurer si il y a correspondance entre les 2 ponts étoiles.
Quoi qu'il en soit rien n'est changé quand à la tension, il est bien en 380.
 
L
lmaud18
Nouveau
10 Mar 2013
11
Bonjour Gérard,

En fin de compte c'était un 220V. Après une demi-heure de fonctionnement il vient de griller.
Je l'ai ouvert pour voir comment il est et il y a bien 6 fils rouges et 6 fils verts mais 3 fils rouges et 3 fils verts de diamètre supérieur aux autres.
La résistance de 1.7 ohm est entre les 3 gros fils rouges et celle de 3.7 ohm entre les gros fils verts (sauf que il y a maintenant un enroulement à 0 ohm sur les gros fils verts).
A l'ohmmètre je ne vois pas de résistance sur les 3 fils rouges et verts de diamètre plus petit !!!

Ces 3 fils rouges de diamètre plus petit étaient reliés ensemble et les 3 fils verts de diamètre plus petit étaient reliés ensemble.
Les 3 plus gros fils rouges allaient vers les 3 phases (GV) et 3 plus gros fils verts allaient vers les 3 phases (PV).

Je vais voir si je peux trouver un moteur d'occasion bi-vitesse en 380.

Salut
Laurent
 
L
lmaud18
Nouveau
10 Mar 2013
11
RE,
Je n'ai pas trouvé comment mettre des photos.
Il y a 36 passages de fils sur le stator.
J'ai vu sur leboncoin un moteur à 55€ (http://www.leboncoin.fr/bricolage/426240099.htm?ca=7_s).
Te semble t-il OK ?
J'ai appelé la personne et il me dit que la marque est Lyon.

Salut
Laurent
 
Dernière édition par un modérateur:
Labobine
Labobine
Modérateur
13 Mar 2009
3 545
F - 12000 RODEZ
re,
C'est aussi un CEM Normacem, il me semble voir le bout d'arbre conique, c'est un moteur 2 enroulements 1000 et 1500.
C'est un moteur qui d'origine était monté sur un pétrin de boulanger.
 
L
lmaud18
Nouveau
10 Mar 2013
11
Re,

J'ai l'impression que c'est le même que le miens mais n'ayant pas de plaque sur mon moteur je ne sais pas si les vitesses sont correctes ou non.
J'ai l'impression que sur mon tour, la différence entre PV et GV est plus que 1 à 1.5.

Je vais voir si d'autres personnes qui ont un tour de Vallière H130C peuvent me donner des renseignements.

Salut
Laurent
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 545
F - 12000 RODEZ
re,
Moi aussi je pense que sur votre tour c'est du 750/1500 c'est pour cela que si je voyais les enroulements en photos et le moteur j'aurais une petite idée.
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut